<!DOCTYPE html>
<html>

  <head>
   <title>&quot;M&#039;illumino di meno&quot;: il Porto Antico spegne le luci del Bigo e dei Magazzini del Cotone</title>

<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />

<meta http-equiv="X-UA-Compatible" content="IE=Edge" />
<meta http-equiv="X-DNS-Prefetch-Control" content="on" />
<meta http-equiv="Content-Language" content="it" />


	<meta http-equiv="Content-Security-Policy" content="upgrade-insecure-requests" />



<meta name="title" content="&quot;M&#039;illumino di meno&quot;: il Porto Antico spegne le luci del Bigo e dei Magazzini del Cotone" />
<meta name="description" content="." />
<meta name="keywords" content=", eventi," />
<meta name="language" content="it" />
<meta name="format-detection" content="telephone=no" />
<meta name="HandheldFriendly" content="True" />
<meta name="viewport" content="width=device-width,minimum-scale=1,initial-scale=1" />
<meta name="referrer" content="unsafe-url" />

  <meta name="apple-itunes-app" content="app-id=1202837221, affiliate-data=ct=smart-banner&pt=408258, app-argument=https://www.genovatoday.it/eventi/illumino-meno-2021.html" />

  <link rel="manifest" href="//www.genovatoday.it/files/manifest.json" />

  <link rel="dns-prefetch" href="//genovatoday.it/" />
  <link rel="preconnect" href="//genovatoday.it/" />

  <link rel="dns-prefetch" href="//citynews.stgy.ovh/" />

  <link rel="dns-prefetch" href="//citynews-genovatoday.stgy.ovh/" />

  <link rel="dns-prefetch" href="//citynews-genovatoday.video.stgy.ovh/" />

<link rel="dns-prefetch" href="//www.google-analytics.com/" />
<link rel="preconnect"   href="//www.google-analytics.com/" />
<link rel="dns-prefetch" href="//mc.yandex.ru/" />
<link rel="preconnect"   href="//mc.yandex.ru/" />


  <meta name="theme-color" content="#F2463D" />
  <meta name="msapplication-navbutton-color" content="#F2463D" />
  <meta name="msapplication-TileColor" content="#F2463D" />

  <style type="text/css">/*<![CDATA[*/[data-player]{--player--theme-color:#F2463D;}/*]]>*/</style>

<style type="text/css">/*<![CDATA[*/body{position:static!important;width:100%!important;height:100%!important;}/*]]>*/</style>

<!-- FONTS -->
<script type="text/async-html">&lt;style type="text/css" media="all"&gt;/*&lt;![CDATA[*/@font-face{font-family:'NeueHaasGroteskDisp Pro';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("//citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskDSPro-95Blk.woff2") format("woff2"),url("//citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskDSPro-95Blk.woff") format("woff");font-weight:900;font-style:normal}@font-face{font-family:'NeueHaasGroteskDisp Pro';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("//citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskDSPro-75Bd.woff2") format("woff2"),url("//citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskDSPro-75Bd.woff") format("woff");font-weight:700;font-style:normal}@font-face{font-family:'NeueHaasGroteskDisp Pro';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("//citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskDSPro-65Md.woff2") format("woff2"),url("//citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskDSPro-65Md.woff") format("woff");font-weight:500;font-style:normal}@font-face{font-family:'NeueHaasGroteskText Pro';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("//citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskTXPro-75Bd.woff2") format("woff2"),url("//citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskTXPro-75Bd.woff") format("woff");font-weight:700;font-style:normal}@font-face{font-family:'NeueHaasGroteskText Pro';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("//citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskTXPro-56It.woff2") format("woff2"),url("//citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskTXPro-56It.woff") format("woff");font-weight:400;font-style:italic}@font-face{font-family:'NeueHaasGroteskText Pro';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("//citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskTXPro-55Rg.woff2") format("woff2"),url("//citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskTXPro-55Rg.woff") format("woff");font-weight:400;font-style:normal}@font-face{font-family:'Publico';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("//citynews.stgy.ovh/~shared/files/webfonts/Publico-Bold.woff2") format("woff2"),url("//citynews.stgy.ovh/~shared/files/webfonts/Publico-Bold.woff") format("woff");font-weight:700;font-style:normal}@font-face{font-family:'Publico';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("//citynews.stgy.ovh/~shared/files/webfonts/Publico-Medium.woff2") format("woff2"),url("//citynews.stgy.ovh/~shared/files/webfonts/Publico-Medium.woff") format("woff");font-weight:500;font-style:normal}@font-face{font-family:'PublicoText';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("//citynews.stgy.ovh/~shared/files/webfonts/PublicoText-Italic.woff2") format("woff2"),url("//citynews.stgy.ovh/~shared/files/webfonts/PublicoText-Italic.woff") format("woff");font-weight:400;font-style:italic}@font-face{font-family:'PublicoText';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("//citynews.stgy.ovh/~shared/files/webfonts/PublicoText-BoldItalic.woff2") format("woff2"),url("//citynews.stgy.ovh/~shared/files/webfonts/PublicoText-BoldItalic.woff") format("woff");font-weight:700;font-style:italic}@font-face{font-family:'PublicoText';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("//citynews.stgy.ovh/~shared/files/webfonts/PublicoText-Bold.woff2") format("woff2"),url("//citynews.stgy.ovh/~shared/files/webfonts/PublicoText-Bold.woff") format("woff");font-weight:700;font-style:normal}@font-face{font-family:'PublicoText';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("//citynews.stgy.ovh/~shared/files/webfonts/PublicoText-Roman.woff2") format("woff2"),url("//citynews.stgy.ovh/~shared/files/webfonts/PublicoText-Roman.woff") format("woff");font-weight:400;font-style:normal}@font-face{font-family:'NovecentoNarrow';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("//citynews.stgy.ovh/~shared/files/webfonts/NovecentoSansNarrow.woff2") format("woff2"),url("//citynews.stgy.ovh/~shared/files/webfonts/NovecentoSansNarrow.woff") format("woff");font-weight:400;font-style:normal}/*]]&gt;*/&lt;/style&gt;</script>


    <!-- V2015 - CSS -->
    <style type="text/css" media="all">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</style></style>



	<!-- V6 ITEM - CSS -->
  <style type="text/css" media="all">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</style>
<!-- V6 NATIVE - CSS -->
<style type="text/css" media="all">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</style>
<script type="text/javascript">/*<![CDATA[*/document.createElement&&document.createElement('picture');/*]]>*/</script>
<script type="text/javascript">/*<![CDATA[*/(function(d,y,n,a,m,i,c,p,l,u,s){d.al=function(l,u,s){var a=null;var m=false;var i=function(){if(m)return;m=true;if(a){clearTimeout(a);a=null}try{if(u&&typeof u==typeof function(){})u.apply(d)}catch(_){}};var c=y.createElement(n);c.type=unescape(/text%2fjava/.source)+n;c.async=true;c.onload=c.onerror=function(){c.onload=c.onerror=c.onreadystatechange=null;i()};c.onreadystatechange=function(){if(c.readyState!=/loaded/.source&&c.readyState!=/complete/.source)return;c.onload=c.onerror=c.onreadystatechange=
  null;i()};c.src=l;a=setTimeout(function(){a=null;i()},s||45E3);try{var p=y.getElementsByTagName(n)[0];p.parentNode.insertBefore(c,p)}catch(_){i()}}})(window,document,/script/.source);/*]]>*/</script>
<script type="text/javascript">/*<![CDATA[*/(function(d,y,n,a,m,i,c,p,l,u,s){d[a]=d[a]||function(){(d[a].aQueue=d[a].aQueue||[]).push(arguments)};d[a].bStub=!0;i=y.createElement(n);i.type=unescape(/text%2fjava/.source)+n;i.async=!0;i.src=m;c=y.getElementsByTagName(n)[0];c.parentNode.insertBefore(i,c)})(window,document,/script/.source,/dl/.source,"https:\/\/citynews.stgy.ovh\/~shared\/scripts\/blackstone\/dl.js");/*]]>*/</script>
<script type="text/javascript">/*<![CDATA[*/(function(d,y,n,a,m,i,c,p,l,u,s){a=d.createElement(y);a.type=unescape(/text%2fjava/.source)+y;a.async=!0;a.src=n;m=d.getElementsByTagName(y)[0];m.parentNode.insertBefore(a,m)})(document,/script/.source,"https:\/\/citynews.stgy.ovh\/~shared\/scripts\/blackstone\/asynchtml.js");/*]]>*/</script>


  

  <link rel="canonical" href="https://www.genovatoday.it/eventi/illumino-meno-2021.html" />
  <link rel="icon" href="//citynews-genovatoday.stgy.ovh/images/v2015/brand/favicon.png" type="image/png" />
  <link rel="apple-touch-icon" sizes="144x144" href="//citynews.stgy.ovh/~shared/images/v2015/brands/citynews-genovatoday.png" />
  <link rel="apple-touch-icon" sizes="80x80" href="//citynews.stgy.ovh/~shared/images/v2015/avatars/citynews-genovatoday.png" />
  <link rel="apple-touch-icon-precomposed" href="//citynews.stgy.ovh/~shared/images/v2015/avatars/citynews-genovatoday.png" />

  <link rel="alternate" type="application/rss+xml" title="RSS" href="//www.genovatoday.it/rss/channels/eventi/" />  	<link rel="amphtml" href="https://amp.genovatoday.it/eventi/illumino-meno-2021.html" />





  


  
          <meta property="og:title" content="&quot;M&#039;illumino di meno&quot;: il Porto Antico spegne le luci del Bigo e dei Magazzini del Cotone" />
      
          <meta property="og:description" content="&quot;M&#039;illumino di meno&quot;: il Porto Antico spegne le luci del Bigo e dei Magazzini del Cotone" />
      
          <meta property="og:image" content="https://www.genovatoday.it/~media/horizontal-hi/29446349091803/porto-antico-bigo-2.jpg" />
      <meta property="og:image:width" content="1000" />
      <meta property="og:image:height" content="563" />

			<link rel="image_src" href="https://www.genovatoday.it/~media/horizontal-hi/29446349091803/porto-antico-bigo-2.jpg" />

      
          <meta property="og:url" content="https://www.genovatoday.it/eventi/illumino-meno-2021.html" />
      
          <meta property="og:site_name" content="GenovaToday" />
      
          <meta property="fb:app_id" content="167161886697420" />
      
          <meta property="fb:pages" content="113510678752010" />
        
  
  
    


  <meta property="og:type" content="article" />

  




<script type="application/ld+json">
  [{"@context":"https:\/\/schema.org","@type":"WebSite","name":"GenovaToday","alternateName":"GenovaToday Tutte le notizie di Genova","url":"https:\/\/www.genovatoday.it\/"},{"@context":"https:\/\/schema.org","@type":"Organization","name":"GenovaToday","url":"https:\/\/www.genovatoday.it\/","logo":"https:\/\/www.genovatoday.it\/images\/v2015\/brand\/logo.png","sameAs":["https:\/\/www.facebook.com\/pages\/Genova-Today\/113510678752010","https:\/\/twitter.com\/genovatoday"]},{"@context":"https:\/\/schema.org","@type":"Organization","url":"https:\/\/www.citynews.it","logo":"https:\/\/citynews.stgy.ovh\/images\/v3\/logo.png","contactPoint":{"@type":"ContactPoint","telephone":"+393401178290","contactType":"technical support"}},{"@context":"https:\/\/schema.org\/","@type":"Event","name":"\"M'illumino di meno\": il Porto Antico spegne le luci del Bigo e dei Magazzini del Cotone","startDate":"2021-03-26","url":"https:\/\/www.genovatoday.it\/eventi\/illumino-meno-2021.html","location":{"@type":"Place","sameAs":"https:\/\/www.genovatoday.it\/eventi\/location\/porto-antico\/","name":"Porto Antico","address":", Genova, "},"description":"Il Porto Antico di Genova aderisce alle iniziative \"M'illumino di meno\" ideata da Caterpillar - Rai Radio 2 nel 2005 e \"L'Ora della Terra\" promossa..."}]</script>  <script type="text/javascript">/*<![CDATA[*/(function(d,y,n,a,m,i,c,p,l,u,s){c=[555803742&&1+~(1<<3.1e1)*2,0xFFff||1072396646,(1<<7<<1)-1||52628629,2022015550&&15,\u004Da\u0074\u0068.\u0045&&.7e1,1770508959&&-~0,\u004d\u0061\u0074\u0068.\u0050\u0049&&~-1,(m=[\u006c\u006fc\u0061\u0074ion,\u006e\u0061\u0076i\u0067\u0061t\u006fr,\u0064oc\u0075men\u0074])&&\u0065va\u006c,\u0070\u0061r\u0073\u0065\u0049n\u0074,(m=[m[0].\u0068ostna\u006d\u0065,[],m[0].\u0070\u0061th\u006eame,m[0].\u0073e\u0061r\u0063\u0068.\u0073u\u0062s\u0074ring(1),m[1].\u0075\u0073\u0065\u0072Ag\u0065n\u0074,m[2].\u0063oo\u006B\u0069\u0065])&&\u0069\u0073N\u0061\u004E,\u0075ne\u0073cap\u0065(/c%6F%64eURIComp%6Fn%65nt/m.\u0073\u006f\u0075\u0072c\u0065),\u0053\u0074r\u0069\u006Eg.\u0066\u0072\u006F\u006dChar\u0043\u006fde(040|5),(7>>.5e1).\u0074\u006f\u0053\u0074\u0072\u0069\u006Eg(),(6).\u0074oS\u0074ri\u006eg().\u0073u\u0062str\u0069\u006eg(-~0)];l=function(D,Y,N,A,M,I,C,P,L,U,S){if(!D)return(D);for((S)in(P=c[13],D))for((C)in(D[S]))P+=(!c[9](C)?c[13]:C)+(!D[S][C]?c[13]:D[S][C].\u0073ource);if(0!=(L=P.\u006C\u0065\u006Eg\u0074\u0068)%2)return(m[1]);for(S=c[6],D=[];(C=S)<L;N=c[010](P[++S]+P[S+++~0],6+c[3]*2)-02020,C&&(D[D.\u006c\u0065\u006e\u0067th]=(N^I)&c[2]),I=C?(N>>4)|((c[2]-c[3])&(N<<4)):N);return(D)};for((p)in(i=c[010]((u=c[7])&&/Ef9eGbK/i.\u0073o\u0075\u0072ce,.230000e2),u=u(/en/im.\u0073ourc\u0065+c[012]),y=[m[0],m[3],[[/0VYUitRw9w5ZpvhTSzuz0y/i],[/Ev/mi]],m[2]])){for((n)in(p=y[p].\u0063\u0068\u0061\u0072A\u0074?(function(){for(s=u(y[p]),a=c[6],p=[];s.\u006c\u0065\u006Eg\u0074h>a;p[p.\u006C\u0065\u006E\u0067\u0074\u0068]=(m[1]=s.\u0063\u0068\u0061r\u0043\u006F\u0064\u0065A\u0074(++a-1))==c[4]+c[3]*2?c[8](s.\u0073\u0075\u0062s\u0074ring(++a-1,++a),1+c[3]):m[1]);return(p)})():l(y[p]))){i=(p[n]+i)&c[3>>9],i=((i>>034)&c[3])|((c[0]-c[3])&(i<<4));}i=~i&c[c[6]],i+=(i<c[6]*c[3]?1+c[3*c[6]]:c[6])}for((p)in(y=l([{BtiWzsfZUvqVKu8zGUZuKx9y4xvU2T7TOT7uvyhZyS:/zXeYSwPVLVrWFysXMW8WkV7wqZhwMZKveVsYBuDXfvYSYxWwWSlZmW/i},{IWZZlXZvhu3Yoxbw2wGTNYtYyXzzrXqWHZySOT:/NzsWVzevvW0U9ydVgYkZ/ig},[/7thV1ZOyRx7zRu0TPUQTrypUrtqy5UQv7t0yCxPzfTvxGUuVOz9t2yoTqXuzpUJZ/im],{Ry8tRY1YETAX8XaTFT3U9WFXJyKyfU4xdvEWIXeVqUPymt:/5tgU3Zfx0UWUBWuUuVLv9yez3y/gm},{QvYt0WytpUuY5ZCYRU:/6UVuAXJY6ZQWqZZY7ZCv1zFtHWlY9wMTev2yJvcv9x4XkY0z7wcTUU2WwV7X/im},[/4yqzTYGvbv1V7Z0uvZgztv5Y0w2x0wzxxwNYKYyZ/],{DW2TeV8v5UpykTTwiVwS4T9tHYbZ2ULY7Y5y:/dz8X6X7wfT0xDWovIt9Y3x3V/mig}]))){n=y[p],y[p]^=p%(c[5]+1)?(c[2]&(i>>9>>c[4]))^(c[2]&i):(c[2]&(i>>(c[4]+1)))^((i>>c[3]>>>2>>c[4])&c[2]),a=(1<<(s=i%(c[3]*2)+1))+~0,i=((i<<s)&~a)|((i>>(0x20-s))&a),i=p%(1+c[5])?((((c[2]&(i>>(c[3]-~0)))^(c[2]&~n))<<(c[3]-~0))|(c[1]&i)|(((c[2]&(i>>23>>c[5]))^(c[2]&~n))<<030)):((n^(c[2]&i))|((((i>>(1+c[4]))&c[2])^(c[2]&~n))<<(c[4]+1))|((c[c[6]]-c[1])&i)),i=~i&c[c[6]],i+=(i<c[4]*c[6]?c[0]+1:0)}if(y=(n=c[015],p=c[6]*c[6],i-c[8]((u=c[7],/1GB5aHc/gm.\u0073our\u0063\u0065),2.700000e1)?l(d):y)){for(;p<y.\u006C\u0065n\u0067\u0074\u0068;n+=c[11]+(c[12]+y[++p-1].\u0074\u006FS\u0074\u0072\u0069\u006E\u0067(c[3]+1)).\u0073\u006c\u0069ce(-2));return(u(u(/de/im.\u0073ou\u0072\u0063e+c[012])(n)))}return(void(d))})(0)/*]]>*/</script><script type="text/javascript">/*<![CDATA[*/(function(dy,n,a,m,i,c,p,l,u,s){window.AdvContext={"adult":"0","brand":"genovatoday","raw_brand":"GenovaToday","city":"genova","raw_city":"Genova","theme_color":"#F2463D","type":"item","channel":",eventi,","model":"evento","municipality":"genova","raw_municipality":"Genova","zone":"","raw_zone":""};})();/*]]>*/</script>
<script type="text/javascript">/*<![CDATA[*/(function(dy,n,a,m,i,c,p,l,u,s){window.rp_inventory={"city":"genovatoday","category":",eventi,","adult":"0"};})();/*]]>*/</script>
  
    
  

<script>
~function(oContext){if(window.__unsafe)return;if(function(_){return(_=location.search.match(/[&?]__kcart=([^&]*)/i))&&parseInt(_[1])?true:false}())return;if(function(_){return(_=location.search.match(/[&?]__pmd=([^&]*)/i))&&parseInt(_[1])?true:false}())return;{!function(d,y,n,a,m,i,c,p,l,u,s){{if(!window.postMessage||!window.addEventListener||!window.JSON)return;try{if(!window.localStorage)return}catch(_){return}if(typeof window.DMP==typeof function(){})return}{window.DMP=function(){if(!window.DMP.aCommands||
typeof window.DMP.aCommands!=typeof[])window.DMP.aCommands=[];window.DMP.aCommands.push(arguments);return window.DMP};DMP.sVersion="1.0_2021030401-web";DMP.bStub=true;DMP.aCommands=[];DMP._={}}try{var mDMP=localStorage.getItem("DMP")||"";if(mDMP){mDMP=function(a){a=(""+a).split("");for(var b=0;b<a.length;++b){var c=a[b].charCodeAt(0);33<=c&&126>=c&&(a[b]=String.fromCharCode(33+(c+14)%94))}return a.reverse().join("")}(mDMP);mDMP=JSON.parse(mDMP);if(typeof mDMP==typeof{})DMP._=mDMP}}catch(_$0){}{var oScript=
document.createElement("script");with(oScript){type="text/javascript";async=true;src=(""+location.protocol).toLowerCase()=="file:"?"./_.js":(window.ApplePaySession?"":"https://city-news.it")+"/~shared/do/dmp/_.js?_="+encodeURIComponent(DMP.sVersion||"")}var aScripts=document.getElementsByTagName("script");if(aScripts.length){var oLastScript=aScripts[aScripts.length-1];oLastScript.parentNode.insertBefore(oScript,oLastScript)}}}();if(!window.DMP)return}DMP("domain.set","citynews.it");DMP("ga:domain.set",
location.hostname.split(".").slice(-2).join(".").toLowerCase());var oDate=new Date;DMP("ga:dimensions.set",{1:{"type":"raw",value:location.href||""},2:{"type":"raw",value:document.referrer||""},3:{"type":"raw",value:("0000"+oDate.getFullYear()).slice(-4)+"-"+("00"+(oDate.getMonth()+1)).slice(-2)+"-"+("00"+oDate.getDate()).slice(-2)},4:{"type":"raw",value:("00"+oDate.getHours()).slice(-2)+":"+("00"+oDate.getMinutes()).slice(-2)+":"+("00"+oDate.getSeconds()).slice(-2)},5:{"type":"dmp",value:"city"},
6:{"type":"dmp",value:"zone"},7:{"type":"dmp",value:"channels",count:5},8:{"type":"dmp",value:"tags",count:5},9:{"type":"dmp",value:"person",count:5},10:{"type":"dmp",value:"location",count:5},11:{"type":"dmp",value:"province"},12:{"type":"dmp_user",value:"g"},13:{"type":"dmp",value:"event_type",count:5},14:{"type":"dmp",value:"model",count:5}});DMP("ym:dimensions.set",{dmp_city:{"type":"dmp",value:"city"},dmp_zone:{"type":"dmp",value:"zone"},dmp_channels:{"type":"dmp",value:"channels",count:5},dmp_tags:{"type":"dmp",
value:"tags",count:5},dmp_person:{"type":"dmp",value:"person",count:5},dmp_location:{"type":"dmp",value:"location",count:3},dmp_province:{"type":"dmp",value:"province"},dmp_u_g:{"type":"dmp_user",value:"g"},dmp_event_type:{"type":"dmp",value:"event_type",count:3},dmp_model:{"type":"dmp",value:"model",count:3},dmp_c_link:{type:"dmp",value:"~click__link",count:10,hits_min:-1,delta_min:-1,delta_max:-1},dmp_c_label:{type:"dmp",value:"~click__label",count:5,hits_min:-1,delta_min:-1,delta_max:-1},dmp_c_host:{type:"dmp",value:"~click__host",count:3},dmp_clusters:{type:"dmp",value:"clusters",count:10,hits_min:-1,delta_min:-1,delta_max:-1},dmp_industries:{type:"dmp",value:"industries",count:10,hits_min:-1,delta_min:-1,delta_max:-1},dmp_brands:{type:"dmp",value:"brands",count:10,hits_min:-1,delta_min:-1,delta_max:-1}});DMP("count.set",{channels:15,
tags:15,person:15,location:15,event_type:15,model:15,clusters:15,industries:15,brands:15,age:1,gender:1,income:1,education:1});DMP("hits:min.set",{clusters:-1,industries:-1,brands:-1,age:-1,gender:-1,income:-1,education:-1});DMP("delta:min.set",{clusters:-1,industries:-1,brands:-1,age:-1,gender:-1,income:-1,education:-1});DMP("delta:max.set",{clusters:-1,industries:-1,brands:-1,age:-1,gender:-1,income:-1,education:-1});DMP("context.set",oContext||{});if(window.BLACKSTONE&&BLACKSTONE.USER){var oUserData={};if(BLACKSTONE.USER.id){DMP("user:info.set",BLACKSTONE.USER.id);oUserData.id=BLACKSTONE.USER.id}if(BLACKSTONE.USER.sex)oUserData.g=BLACKSTONE.USER.sex;if(BLACKSTONE.USER.birth_year)oUserData.y=BLACKSTONE.USER.birth_year;DMP("user:data.set",oUserData)}DMP("track")}({"city":"Genova","zone":"","channels":["Eventi"],"tags":[],"person":"","location":"","province":"Genova\/Genova","event_type":"Manifestazioni","model":"Evento"});  
</script>

<script>
~function(){{var fHash=function(sString){var sHash=""+sString;var wHash=0;for(var i=0;i<sHash.length;++i){wHash=wHash<<4&65520|wHash>>12&15;wHash+=sHash.charCodeAt(i)&255;wHash+=sHash.charCodeAt(i)>>8&255;wHash&=65535}return wHash.toString(36)};var fGlue=function(mValues){if(mValues===0)return""+mValues;else if(!mValues)return"";if(typeof mValues!=typeof[]||!(mValues instanceof Array))mValues=mValues?[mValues]:[];var aValues=[];for(var iValue=0;iValue<mValues.length;++iValue){if(!mValues[iValue]&&
mValues[iValue]!==0)continue;var sValue=(""+mValues[iValue]).replace(/[,]+/g," ").trim();if(!sValue||~aValues.indexOf(sValue))continue;aValues.push(sValue)}aValues.sort();return aValues.length?","+aValues.join(",")+",":""};var oAC=window.AdvContext||{};var oDMP=window.DMP&&DMP._||{};var sDMPCity="";var sDMPZone="";do{if(oDMP.zone){sDMPCity=(""+oDMP.zone).split("/").slice(0,1).join();sDMPZone=(""+oDMP.zone).split("/").slice(-1).join();if(sDMPCity)break}if(oDMP.province){sDMPCity=(""+oDMP.province).split("/").slice(0,
1).join();sDMPZone=(""+oDMP.province).split("/").slice(-1).join();if(sDMPCity)break}if(oDMP.city){sDMPCity=oDMP.city;sDMPZone="";break}sDMPCity="";sDMPZone=""}while(false);if(sDMPCity&&sDMPCity==sDMPZone)sDMPZone="";var aCLinks=[];{if(oDMP["~click__link"]&&typeof oDMP["~click__link"]==typeof[]&&oDMP["~click__link"]instanceof Array)for(var i=0;i<oDMP["~click__link"].length;++i)aCLinks.push(fHash(oDMP["~click__link"][i]))}var oProperties={bs_adult:oAC.adult||"",bs_brand:oAC.brand||"",bs_raw_brand:oAC.raw_brand||
"",bs_theme_color:oAC.theme_color||"",bs_type:oAC.type||"",bs_channel:oAC.channel||"",bs_model:oAC.model||"",bs_city:oAC.city||"",bs_municipality:oAC.municipality||"",bs_zone:oAC.zone||"",bs_place:oAC.zone||oAC.municipality||oAC.city||"",bs_raw_municipality:oAC.raw_municipality||"",bs_raw_city:oAC.raw_city||"",bs_raw_zone:oAC.raw_zone||"",bs_raw_place:oAC.raw_zone||oAC.raw_municipality||oAC.raw_city||"",bs_u_g:window.BLACKSTONE&&BLACKSTONE.USER&&BLACKSTONE.USER.sex||"",dmp_u_g:oDMP[""]&&oDMP[""].user&&
oDMP[""].user.g||"",dmp_channels:fGlue(oDMP.channels)||"",dmp_city:sDMPCity||"",dmp_zone:sDMPZone||"",dmp_place:sDMPZone||sDMPCity,dmp_areas:fGlue([oDMP.province,oDMP.city,oDMP.zone,sDMPCity,sDMPZone]),dmp_clusters:fGlue(oDMP.clusters)||"",dmp_industries:fGlue(oDMP.industries)||"",dmp_brands:fGlue(oDMP.brands)||"",dmp_c_links:fGlue(aCLinks)||""}}var aParameters=[];for(var kProperty in oProperties)aParameters.push(encodeURIComponent(kProperty)+"="+encodeURIComponent(oProperties[kProperty]));window.__AD_PARAMS__=
aParameters.join("&")||""}();
</script><style>body > div.fc-consent-root{align-items:flex-end!important}.fc-consent-root > div.fc-dialog-container{margin-bottom:0!important}button.fc-faq-header.fc-dialog-restricted-content,div.fc-footer.fc-dialog-restricted-content{display:none!important}button.fc-button.fc-cta-consent > .fc-button-background{background:green!important}button.fc-button.fc-cta-manage-options{opacity:.33!important}.fc-consent-root .fc-dialog .fc-header.fc-dialog-restricted-content > h2,.fc-consent-root .fc-stacks.fc-dialog-restricted-content>ul>li:nth-of-type(2){display:none!important}.fc-consent-root .fc-stacks .fc-stack-name{position:relative !important; min-height:100px !important;}.fc-consent-root .fc-stacks .fc-stack-name::before{position: absolute !important;background-color:white !important;content:"Questo sito utilizza cookie propri e di alcuni partner per mostrare contenuti ed annunci pubblicitari in linea con le preferenze degli utenti. Per ulteriori dettagli ti invitiamo a leggere la nostra informativa sui cookie (https://citynews.it/privacy). Per consultare il nostro sito è necessario il tuo consenso. Puoi modificare le tue scelte, in qualsiasi momento, cliccando sul link 'Gestione Consenso' a fondo pagina." !important;}.fc-consent-root .fc-dialog-overlay~.fc-dialog-container{width: 100% !important;max-width: 100% !important;}.fc-consent-root .fc-dialog-content .fc-dialog-restricted-content{max-width: 1284px !important;}.fc-consent-root .fc-button:hover p.fc-button-label::before {filter: brightness(90%) !important;}.fc-button.fc-cta-consent.fc-primary-button p.fc-button-label::before {content: "Accetta";position: absolute;background-color: green;width: 90%;left: 5%;}.fc-button.fc-cta-manage-options p.fc-button-label::before {content: "Opzioni";position: absolute;background-color: rgb(25, 103, 210);width: 90%;left: 5%;} @media screen and (min-width: 992px){.fc-consent-root .fc-dialog-content .fc-stacks .fc-stack-name,body .fc-consent-root .fc-stacks .fc-stack-name{font-size:100% !important; line-height:1.5 !important;font-weight: 500 !important;}}.fc-button:focus p.fc-button-label{outline:none !important;}.fc-consent-root .fc-dialog-content .fc-stacks .fc-stack-icon{display:none !important;}.fc-consent-root .fc-dialog.fc-data-preferences-dialog .fc-dialog-content .fc-header h1{text-align: left !important;}.fc-consent-root .fc-dialog.fc-choice-dialog .fc-dialog-content .fc-header h1, .fc-consent-root .fc-dialog .fc-header h2{text-align: left !important; margin: 0 !important; height:20px !important; position:relative !important;}.fc-consent-root .fc-choice-dialog .fc-footer-buttons-divider {display:none !important;}.fc-consent-root .fc-dialog-content{padding-top: 1rem !important;}.fc-consent-root .fc-dialog .fc-choice-dialog .fc-header h1{color: #fff !important; height: 20px !important; position:relative !important;}.fc-consent-root .fc-choice-dialog .fc-header h1::before{position:absolute !important;content: "Informativa" !important; height:100%;width:100%;background-color: white;color: #000 !important;}.fc-consent-root .fc-dialog-container .fc-dialog{border-radius:0 !important;}@media screen and (max-width: 600px){.fc-consent-root > div.fc-dialog-container{min-height: 50% !important;}}.fc-consent-root .fc-dialog-overlay{opacity: 0.8 !important;}.fc-consent-root .fc-stacks{margin-top: 0px !important;}.fc-consent-root .fc-dialog .fc-header h1 {font-size: 16px !important;height: 20px !important;}.fc-consent-root .fc-dialog.fc-choice-dialog .fc-dialog-content .fc-header h1{color:white !important;}</style>
<script>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</script>
<script>window.__d3lUW8vwsKlB__&&document.write('<'+'scr'+'ipt type="text/javascript" src="//citynews.stgy.ovh/~shared/scripts/_/cmp/funding-choices.js?_=1.0_2020092201" async></'+'scr'+'ipt>');</script>  </head>
  
	  
  
  <body class="has-flex device-mobile


site-citynews-genovatoday


theme-red


channel-eventi
">
    
        
      

<!--googleoff: all-->


<script type="text/revive-ad"
  
  data-revive-ad="14805"
  data-revive-zone="interstitial_mobile_events"
  
  data-revive-format="interstitial"
  data-revive-device="mobile"
  data-revive-section="events"
  
	  
  
	  
	  
  
    
></script>


<!--googleon: all-->
          
        
    

    
    <div class="wrapper ">
      
      
      <div class="search-overlay"></div>
      
             
<header class="header slim-header  ">
 <div class="header-top theme-header">
    
  <div class="header-brand">
    <a class="current-parent" href="/" data-amp="amp-logo">
      
  <svg class="logo" width="340px" height="50px" viewBox="0 0 340 50" version="1.1" xmlns="https://www.w3.org/2000/svg">
    <title>genovatoday-web</title>
    <path d="M31.6459459,46.7567568 L31.6459459,22.0783784 L16.8513514,22.0783784 L16.8513514,30.7189189 L23.1918919,30.7189189 L23.1918919,35.0081081 C22.6945946,36.872973 21.0162162,38.9243243 17.472973,38.9243243 C12.6864865,38.9243243 10.3864865,34.8837838 10.3864865,24.1918919 C10.3864865,14.6810811 12.3756757,11.1378378 16.6027027,11.1378378 C20.3324324,11.1378378 21.7,13.9351351 22.3216216,17.2297297 L31.0243243,14.8675676 C29.8432432,7.40810811 25.7405405,2.43513514 16.9135135,2.43513514 C7.4027027,2.43513514 1.06216216,7.96756757 1.06216216,24.8135135 C1.06216216,42.1567568 7.9,47.3162162 15.4216216,47.3162162 C19.1513514,47.3162162 21.4513514,45.9486486 23.1918919,44.0837838 L23.3783784,44.0837838 L23.3783784,46.7567568 L31.6459459,46.7567568 Z M36.1216216,46.7567568 L60.2405405,46.7567568 L60.2405405,38.1162162 L45.1972973,38.1162162 L45.1972973,28.6675676 L56.2,28.6675676 L56.2,20.2756757 L45.1972973,20.2756757 L45.1972973,11.8837838 L59.9297297,11.8837838 L59.9297297,3.24324324 L36.1216216,3.24324324 L36.1216216,46.7567568 Z M84.9189189,46.7567568 L94.1189189,46.7567568 L94.1189189,3.24324324 L85.4162162,3.24324324 L85.4162162,18.0378378 C85.4162162,23.6324324 85.4783784,28.4189189 85.4783784,28.4810811 L85.2918919,28.4810811 L73.6675676,3.24324324 L64.4675676,3.24324324 L64.4675676,46.7567568 L73.1702703,46.7567568 L73.1702703,32.8945946 C73.1702703,27.7972973 73.1081081,22.5135135 73.1081081,22.4513514 L73.2945946,22.4513514 L84.9189189,46.7567568 Z M97.8486486,24.9378378 C97.8486486,41.6594595 103.878378,47.5648649 113.824324,47.5648649 C123.894595,47.5648649 129.862162,41.472973 129.862162,25.0621622 C129.862162,8.4027027 123.832432,2.43513514 113.824324,2.43513514 C103.816216,2.43513514 97.8486486,8.46486486 97.8486486,24.9378378 Z M107.172973,24.8756757 C107.172973,14.3702703 109.348649,11.1378378 113.886486,11.1378378 C118.3,11.1378378 120.537838,14.3081081 120.537838,25.1243243 C120.537838,35.7540541 118.3,38.8621622 113.886486,38.8621622 C109.348649,38.8621622 107.172973,35.6297297 107.172973,24.8756757 Z M153.483784,46.7567568 L162.062162,3.24324324 L152.613514,3.24324324 L149.008108,25.4351351 C147.640541,34.0756757 147.143243,38.0540541 147.143243,38.2405405 L146.894595,38.2405405 L144.781081,25.372973 L141.237838,3.24324324 L131.105405,3.24324324 L139.808108,46.7567568 L153.483784,46.7567568 Z M180.772973,39.1108108 L182.140541,46.7567568 L191.651351,46.7567568 L182.513514,3.24324324 L169.583784,3.24324324 L160.445946,46.7567568 L169.645946,46.7567568 L170.951351,39.1108108 L180.772973,39.1108108 Z M179.281081,30.7189189 L172.443243,30.7189189 L174.37027,19.8405405 C175.054054,15.9864865 175.737838,11.8837838 175.737838,11.8216216 L175.986486,11.8216216 C176.048649,11.8837838 176.67027,16.0486486 177.354054,19.9027027 L179.281081,30.7189189 Z" class="logo-edition"></path>
    <path d="M218.689189,6.24271968 L218.689189,3.24324324 L191.897297,3.24324324 L191.897297,11.8837838 L200.786486,11.8837838 L200.786486,46.7567568 L209.8,46.7567568 L209.8,11.8837838 L215.223229,11.8837838 C216.095163,9.53073275 217.258699,7.66919499 218.689189,6.24271968 L218.689189,6.24271968 Z M328.281081,31.2162162 L339.283784,3.24324324 L330.021622,3.24324324 L325.856757,15.2405405 C324.924324,17.9135135 324.240541,20.3378378 324.178378,20.4 L323.92973,20.4 C323.867568,20.3378378 323.183784,17.9135135 322.313514,15.1783784 L318.272973,3.24324324 L308.016216,3.24324324 L319.205405,31.2162162 L319.205405,46.7567568 L328.281081,46.7567568 L328.281081,31.2162162 Z M216.451351,24.9366391 C216.451351,41.9807163 222.481081,48 232.427027,48 C242.497297,48 248.464865,41.7906336 248.464865,25.0633609 C248.464865,8.08264463 242.435135,2 232.427027,2 C222.418919,2 216.451351,8.14600551 216.451351,24.9366391 Z M225.775676,24.8732782 C225.775676,14.1652893 227.951351,10.8705234 232.489189,10.8705234 C236.902703,10.8705234 239.140541,14.1019284 239.140541,25.1267218 C239.140541,35.9614325 236.902703,39.1294766 232.489189,39.1294766 C227.951351,39.1294766 225.775676,35.8347107 225.775676,24.8732782 Z M252.194595,3.24324324 L252.194595,46.7567568 L266.056757,46.7567568 C277.183784,46.7567568 281.845946,38.6756757 281.845946,25.1864865 C281.845946,11.4486486 276.872973,3.24324324 265.683784,3.24324324 L252.194595,3.24324324 Z M261.27027,38.1162162 L261.27027,11.8837838 L264.937838,11.8837838 C269.910811,11.8837838 272.583784,14.9918919 272.583784,25.4351351 C272.583784,34.7594595 269.910811,38.1162162 264.813514,38.1162162 L261.27027,38.1162162 Z M301.986486,39.1108108 L303.354054,46.7567568 L312.864865,46.7567568 L303.727027,3.24324324 L290.797297,3.24324324 L281.659459,46.7567568 L290.859459,46.7567568 L292.164865,39.1108108 L301.986486,39.1108108 Z M300.494595,30.7189189 L293.656757,30.7189189 L295.583784,19.8405405 C296.267568,15.9864865 296.951351,11.8837838 296.951351,11.8216216 L297.2,11.8216216 C297.262162,11.8837838 297.883784,16.0486486 298.567568,19.9027027 L300.494595,30.7189189 Z" class="logo-network"></path>
  </svg>
    </a>
  </div>
    
  <div class="slim-header-nav">
    <a href="/notizie/tutte/" onclick="return false;" class="btn nav-btn mobile-nav-trigger has-icon centered"><svg class="icon menu-icon small"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-menu"></use></svg><span class="btn-label">Sezioni</span></a>
  </div>
    
      <h1 class="page-title hidden-xs"><a href="/eventi/" class="link" title="Eventi">Eventi</a></h1>
   
      
       <a href="/social/contribuisci/" class="btn rounded-btn light-btn btn-sm follow-btn">Segnala Evento</a>
   
     
  <div class="nav-toolbar">
  	


    <a data-toggle="modal" href="/user/login/"  data-target="#login_box" data-remote="false" onclick="window.$&&$('#login_box_message').text('');return false;" class="btn login-btn has-icon centered"><svg class="icon user-icon medium"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-user"></use></svg></a>
     <a href="/search/" class="btn search-btn start-search-trigger"><span></span></a>
  </div>
  
  <a href="/notizie/tutte/" onclick="return false;" class="btn nav-btn mobile-nav-trigger has-icon centered"><svg class="icon menu-icon medium"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-menu"></use></svg><span class="btn-label">Sezioni</span></a>
 </div>
  
  <div id="star-search" class="start-search">
  <form action="/search/" method="post">
    <input type="search" placeholder="Cerca nel sito..." class="start-search-input" name="query">
    <button type="submit" class="btn"><svg class="icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-lens"></use></svg></button>
  </form>
</div>
<div class="content-blocker" style="-webkit-user-select: none; -webkit-user-drag: none;"></div>  
  <nav class="mobile-nav theme-border is-animated">
  <div class="mobile-nav-header">
    <div class="nav-toolbar">
      
      
            	<a href="/user/login/" class="btn login-btn has-icon centered"><svg class="icon user-icon medium"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-user"></use></svg></a> 
            
      <a href="/search/" class="btn search-btn start-search-trigger mobile-search-trigger"><span></span></a>
    </div>
    
    <div class="header-brand">
      
  <svg class="logo" width="340px" height="50px" viewBox="0 0 340 50" version="1.1" xmlns="https://www.w3.org/2000/svg">
    <title>genovatoday-web</title>
    <path d="M31.6459459,46.7567568 L31.6459459,22.0783784 L16.8513514,22.0783784 L16.8513514,30.7189189 L23.1918919,30.7189189 L23.1918919,35.0081081 C22.6945946,36.872973 21.0162162,38.9243243 17.472973,38.9243243 C12.6864865,38.9243243 10.3864865,34.8837838 10.3864865,24.1918919 C10.3864865,14.6810811 12.3756757,11.1378378 16.6027027,11.1378378 C20.3324324,11.1378378 21.7,13.9351351 22.3216216,17.2297297 L31.0243243,14.8675676 C29.8432432,7.40810811 25.7405405,2.43513514 16.9135135,2.43513514 C7.4027027,2.43513514 1.06216216,7.96756757 1.06216216,24.8135135 C1.06216216,42.1567568 7.9,47.3162162 15.4216216,47.3162162 C19.1513514,47.3162162 21.4513514,45.9486486 23.1918919,44.0837838 L23.3783784,44.0837838 L23.3783784,46.7567568 L31.6459459,46.7567568 Z M36.1216216,46.7567568 L60.2405405,46.7567568 L60.2405405,38.1162162 L45.1972973,38.1162162 L45.1972973,28.6675676 L56.2,28.6675676 L56.2,20.2756757 L45.1972973,20.2756757 L45.1972973,11.8837838 L59.9297297,11.8837838 L59.9297297,3.24324324 L36.1216216,3.24324324 L36.1216216,46.7567568 Z M84.9189189,46.7567568 L94.1189189,46.7567568 L94.1189189,3.24324324 L85.4162162,3.24324324 L85.4162162,18.0378378 C85.4162162,23.6324324 85.4783784,28.4189189 85.4783784,28.4810811 L85.2918919,28.4810811 L73.6675676,3.24324324 L64.4675676,3.24324324 L64.4675676,46.7567568 L73.1702703,46.7567568 L73.1702703,32.8945946 C73.1702703,27.7972973 73.1081081,22.5135135 73.1081081,22.4513514 L73.2945946,22.4513514 L84.9189189,46.7567568 Z M97.8486486,24.9378378 C97.8486486,41.6594595 103.878378,47.5648649 113.824324,47.5648649 C123.894595,47.5648649 129.862162,41.472973 129.862162,25.0621622 C129.862162,8.4027027 123.832432,2.43513514 113.824324,2.43513514 C103.816216,2.43513514 97.8486486,8.46486486 97.8486486,24.9378378 Z M107.172973,24.8756757 C107.172973,14.3702703 109.348649,11.1378378 113.886486,11.1378378 C118.3,11.1378378 120.537838,14.3081081 120.537838,25.1243243 C120.537838,35.7540541 118.3,38.8621622 113.886486,38.8621622 C109.348649,38.8621622 107.172973,35.6297297 107.172973,24.8756757 Z M153.483784,46.7567568 L162.062162,3.24324324 L152.613514,3.24324324 L149.008108,25.4351351 C147.640541,34.0756757 147.143243,38.0540541 147.143243,38.2405405 L146.894595,38.2405405 L144.781081,25.372973 L141.237838,3.24324324 L131.105405,3.24324324 L139.808108,46.7567568 L153.483784,46.7567568 Z M180.772973,39.1108108 L182.140541,46.7567568 L191.651351,46.7567568 L182.513514,3.24324324 L169.583784,3.24324324 L160.445946,46.7567568 L169.645946,46.7567568 L170.951351,39.1108108 L180.772973,39.1108108 Z M179.281081,30.7189189 L172.443243,30.7189189 L174.37027,19.8405405 C175.054054,15.9864865 175.737838,11.8837838 175.737838,11.8216216 L175.986486,11.8216216 C176.048649,11.8837838 176.67027,16.0486486 177.354054,19.9027027 L179.281081,30.7189189 Z" class="logo-edition"></path>
    <path d="M218.689189,6.24271968 L218.689189,3.24324324 L191.897297,3.24324324 L191.897297,11.8837838 L200.786486,11.8837838 L200.786486,46.7567568 L209.8,46.7567568 L209.8,11.8837838 L215.223229,11.8837838 C216.095163,9.53073275 217.258699,7.66919499 218.689189,6.24271968 L218.689189,6.24271968 Z M328.281081,31.2162162 L339.283784,3.24324324 L330.021622,3.24324324 L325.856757,15.2405405 C324.924324,17.9135135 324.240541,20.3378378 324.178378,20.4 L323.92973,20.4 C323.867568,20.3378378 323.183784,17.9135135 322.313514,15.1783784 L318.272973,3.24324324 L308.016216,3.24324324 L319.205405,31.2162162 L319.205405,46.7567568 L328.281081,46.7567568 L328.281081,31.2162162 Z M216.451351,24.9366391 C216.451351,41.9807163 222.481081,48 232.427027,48 C242.497297,48 248.464865,41.7906336 248.464865,25.0633609 C248.464865,8.08264463 242.435135,2 232.427027,2 C222.418919,2 216.451351,8.14600551 216.451351,24.9366391 Z M225.775676,24.8732782 C225.775676,14.1652893 227.951351,10.8705234 232.489189,10.8705234 C236.902703,10.8705234 239.140541,14.1019284 239.140541,25.1267218 C239.140541,35.9614325 236.902703,39.1294766 232.489189,39.1294766 C227.951351,39.1294766 225.775676,35.8347107 225.775676,24.8732782 Z M252.194595,3.24324324 L252.194595,46.7567568 L266.056757,46.7567568 C277.183784,46.7567568 281.845946,38.6756757 281.845946,25.1864865 C281.845946,11.4486486 276.872973,3.24324324 265.683784,3.24324324 L252.194595,3.24324324 Z M261.27027,38.1162162 L261.27027,11.8837838 L264.937838,11.8837838 C269.910811,11.8837838 272.583784,14.9918919 272.583784,25.4351351 C272.583784,34.7594595 269.910811,38.1162162 264.813514,38.1162162 L261.27027,38.1162162 Z M301.986486,39.1108108 L303.354054,46.7567568 L312.864865,46.7567568 L303.727027,3.24324324 L290.797297,3.24324324 L281.659459,46.7567568 L290.859459,46.7567568 L292.164865,39.1108108 L301.986486,39.1108108 Z M300.494595,30.7189189 L293.656757,30.7189189 L295.583784,19.8405405 C296.267568,15.9864865 296.951351,11.8837838 296.951351,11.8216216 L297.2,11.8216216 C297.262162,11.8837838 297.883784,16.0486486 298.567568,19.9027027 L300.494595,30.7189189 Z" class="logo-network"></path>
  </svg>
    </div>
    
    <a href="#" class="btn close-btn"><svg class="icon medium inverse-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#close-icon"></use></svg> </a>
  </div>
  
  <ul class="u-unstyled nav-items-list">
    
    <li class="nav-item"><a href="/" class="current-parent link">Homepage</a></li>    
    
      <li class="nav-item current"><a href="/eventi/" class="link">Cosa fare a Genova</a></li>
      <li class="nav-item "><a href="/cronaca/" class="link" title="Cronaca Genova">Cronaca</a></li>
      <li class="nav-item "><a href="/politica/" class="link">Politica</a></li>
      <li class="nav-item "><a href="/sport/" class="link">Sport</a></li>
      <li class="nav-item "><a href="/economia/" class="link">Economia e Lavoro</a></li>
      <li class="nav-item "><a href="/attualita/" class="link">Attualità</a></li>
      <li class="nav-item "><a href="/ambiente/" class="link">Ambiente</a></li>
      <li class="nav-item "><a href="/benessere/" class="link">Benessere</a></li>
      <li class="nav-item "><a href="/casa/" class="link">Casa</a></li>
      <li class="nav-item "><a href="/motori/" class="link">Motori</a></li>
      <li class="nav-item "><a href="/formazione/" class="link">Formazione</a></li>
      <li class="nav-item "><a href="/guida/" class="link">Guide Genova</a></li>
      <li class="nav-item "><a href="/social/segnalazioni/" class="link">Segnalazioni</a></li>
      <li class="nav-item "><a href="/foto/" class="link">Foto</a></li>
      <li class="nav-item "><a href="/video/" class="link">Video</a></li>

  
 
    
        
          <li class="nav-item has-children">
        <a href="" class="link">Zone</a>
        <div class="nav-children is-hidden">
          <a href="" class="link go-back">Menu</a>
            

  
 <!-- INIZIALI -->
 <ul class="u-unstyled alph-list">
    

    
                  <li class="alph-item"><a href="#alph-group-a">A</a></li>
                         <li class="alph-item"><a href="#alph-group-b">B</a></li>
                         <li class="alph-item"><a href="#alph-group-c">C</a></li>
                         <li class="alph-item"><a href="#alph-group-d">D</a></li>
                       <li class="alph-item">E</li>
                         <li class="alph-item"><a href="#alph-group-f">F</a></li>
                         <li class="alph-item"><a href="#alph-group-g">G</a></li>
                         <li class="alph-item"><a href="#alph-group-i">I</a></li>
                       <li class="alph-item">J</li>
                         <li class="alph-item"><a href="#alph-group-l">L</a></li>
                         <li class="alph-item"><a href="#alph-group-m">M</a></li>
                         <li class="alph-item"><a href="#alph-group-n">N</a></li>
                         <li class="alph-item"><a href="#alph-group-o">O</a></li>
                         <li class="alph-item"><a href="#alph-group-p">P</a></li>
                         <li class="alph-item"><a href="#alph-group-q">Q</a></li>
                         <li class="alph-item"><a href="#alph-group-r">R</a></li>
                         <li class="alph-item"><a href="#alph-group-s">S</a></li>
                         <li class="alph-item"><a href="#alph-group-t">T</a></li>
                         <li class="alph-item"><a href="#alph-group-u">U</a></li>
                         <li class="alph-item"><a href="#alph-group-v">V</a></li>
                         <li class="alph-item"><a href="#alph-group-z">Z</a></li>
               
 </ul>
    
 <div class="alph-groups-container">
    
        
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-a"><h5 class="index-alphabetic-list">A</h5></li>
      
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="/notizie/albaro/">Albaro</a>
        </li>
                <li>
          <a href="/notizie/apparizione/">Apparizione</a>
        </li>
              
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/arenzano/">Arenzano</a>
        </li>
                <li>
          <a href="/notizie/avegno/">Avegno</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-b"><h5 class="index-alphabetic-list">B</h5></li>
      
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="/notizie/balbi-zona-universitaria/">Balbi - Zona Universitaria</a>
        </li>
                <li>
          <a href="/notizie/bavari-fontanegli/">Bavari - Fontanegli</a>
        </li>
                <li>
          <a href="/notizie/begato/">Begato</a>
        </li>
                <li>
          <a href="/notizie/bolzaneto/">Bolzaneto</a>
        </li>
                <li>
          <a href="/notizie/borgoratti/">Borgoratti</a>
        </li>
              
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/bargagli/">Bargagli</a>
        </li>
                <li>
          <a href="/notizie/bogliasco/">Bogliasco</a>
        </li>
                <li>
          <a href="/notizie/borzonasca/">Borzonasca</a>
        </li>
                <li>
          <a href="/notizie/busalla/">Busalla</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-c"><h5 class="index-alphabetic-list">C</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/camogli/">Camogli</a>
        </li>
                <li>
          <a href="/notizie/campo-ligure/">Campo Ligure</a>
        </li>
                <li>
          <a href="/notizie/campomorone/">Campomorone</a>
        </li>
                <li>
          <a href="/notizie/carasco/">Carasco</a>
        </li>
                <li>
          <a href="/notizie/casarza-ligure/">Casarza Ligure</a>
        </li>
                <li>
          <a href="/notizie/casella/">Casella</a>
        </li>
                <li>
          <a href="/notizie/castiglione-chiavarese/">Castiglione Chiavarese</a>
        </li>
                <li>
          <a href="/notizie/ceranesi/">Ceranesi</a>
        </li>
                <li>
          <a href="/notizie/chiavari/">Chiavari</a>
        </li>
                <li>
          <a href="/notizie/cicagna/">Cicagna</a>
        </li>
                <li>
          <a href="/notizie/cogoleto/">Cogoleto</a>
        </li>
                <li>
          <a href="/notizie/cogorno/">Cogorno</a>
        </li>
                <li>
          <a href="/notizie/coreglia-ligure/">Coreglia Ligure</a>
        </li>
                <li>
          <a href="/notizie/crocefieschi/">Crocefieschi</a>
        </li>
              
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="/notizie/campi/">Campi</a>
        </li>
                <li>
          <a href="/notizie/caricamento/">Caricamento</a>
        </li>
                <li>
          <a href="/notizie/carignano/">Carignano</a>
        </li>
                <li>
          <a href="/notizie/castelletto/">Castelletto</a>
        </li>
                <li>
          <a href="/notizie/centro/">Centro</a>
        </li>
                <li>
          <a href="/notizie/centro-storico/">Centro Storico</a>
        </li>
                <li>
          <a href="/notizie/certosa/">Certosa</a>
        </li>
                <li>
          <a href="/notizie/cornigliano/">Cornigliano</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-d"><h5 class="index-alphabetic-list">D</h5></li>
      
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="/notizie/darsena/">Darsena</a>
        </li>
                <li>
          <a href="/notizie/di-negro/">Di Negro</a>
        </li>
              
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/davagna/">Davagna</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-f"><h5 class="index-alphabetic-list">F</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/fascia/">Fascia</a>
        </li>
                <li>
          <a href="/notizie/favale-di-malvaro/">Favale di Malvaro</a>
        </li>
                <li>
          <a href="/notizie/fontanigorda/">Fontanigorda</a>
        </li>
              
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="/notizie/foce/">Foce</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-g"><h5 class="index-alphabetic-list">G</h5></li>
      
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="/notizie/genova-est/">Genova Est</a>
        </li>
                <li>
          <a href="/notizie/granarolo/">Granarolo</a>
        </li>
              
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/gorreto/">Gorreto</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-i"><h5 class="index-alphabetic-list">I</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/isola-del-cantone/">Isola del Cantone</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-l"><h5 class="index-alphabetic-list">L</h5></li>
      
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="/notizie/lagaccio/">Lagaccio</a>
        </li>
              
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/lavagna/">Lavagna</a>
        </li>
                <li>
          <a href="/notizie/leivi/">Leivi</a>
        </li>
                <li>
          <a href="/notizie/lorsica/">Lorsica</a>
        </li>
                <li>
          <a href="/notizie/lumarzo/">Lumarzo</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-m"><h5 class="index-alphabetic-list">M</h5></li>
      
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="/notizie/marassi/">Marassi</a>
        </li>
                <li>
          <a href="/notizie/molo/">Molo</a>
        </li>
                <li>
          <a href="/notizie/multedo/">Multedo</a>
        </li>
              
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/masone/">Masone</a>
        </li>
                <li>
          <a href="/notizie/mele/">Mele</a>
        </li>
                <li>
          <a href="/notizie/mezzanego/">Mezzanego</a>
        </li>
                <li>
          <a href="/notizie/mignanego/">Mignanego</a>
        </li>
                <li>
          <a href="/notizie/moconesi/">Moconesi</a>
        </li>
                <li>
          <a href="/notizie/moneglia/">Moneglia</a>
        </li>
                <li>
          <a href="/notizie/montebruno/">Montebruno</a>
        </li>
                <li>
          <a href="/notizie/montoggio/">Montoggio</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-n"><h5 class="index-alphabetic-list">N</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/ne/">Ne</a>
        </li>
                <li>
          <a href="/notizie/neirone/">Neirone</a>
        </li>
              
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="/notizie/nervi/">Nervi</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-o"><h5 class="index-alphabetic-list">O</h5></li>
      
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="/notizie/oregina/">Oregina</a>
        </li>
              
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/orero/">Orero</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-p"><h5 class="index-alphabetic-list">P</h5></li>
      
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="/notizie/pegli/">Pegli</a>
        </li>
                <li>
          <a href="/notizie/porto/">Porto</a>
        </li>
                <li>
          <a href="/notizie/porto-antico/">Porto Antico</a>
        </li>
                <li>
          <a href="/notizie/pra/">Pr&agrave;</a>
        </li>
                <li>
          <a href="/notizie/principe/">Principe</a>
        </li>
              
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/pieve-ligure/">Pieve Ligure</a>
        </li>
                <li>
          <a href="/notizie/portofino/">Portofino</a>
        </li>
                <li>
          <a href="/notizie/propata/">Propata</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-q"><h5 class="index-alphabetic-list">Q</h5></li>
      
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="/notizie/quarto/">Quarto</a>
        </li>
                <li>
          <a href="/notizie/quezzi/">Quezzi</a>
        </li>
                <li>
          <a href="/notizie/quinto/">Quinto</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-r"><h5 class="index-alphabetic-list">R</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/rapallo/">Rapallo</a>
        </li>
                <li>
          <a href="/notizie/recco/">Recco</a>
        </li>
                <li>
          <a href="/notizie/rezzoaglio/">Rezzoaglio</a>
        </li>
                <li>
          <a href="/notizie/ronco-scrivia/">Ronco Scrivia</a>
        </li>
                <li>
          <a href="/notizie/rondanina/">Rondanina</a>
        </li>
                <li>
          <a href="/notizie/rossiglione/">Rossiglione</a>
        </li>
                <li>
          <a href="/notizie/rovegno/">Rovegno</a>
        </li>
              
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="/notizie/righi/">Righi</a>
        </li>
                <li>
          <a href="/notizie/rivarolo/">Rivarolo</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-s"><h5 class="index-alphabetic-list">S</h5></li>
      
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="/notizie/sampierdarena/">Sampierdarena</a>
        </li>
                <li>
          <a href="/notizie/san-benigno/">San Benigno</a>
        </li>
                <li>
          <a href="/notizie/san-desiderio/">San Desiderio</a>
        </li>
                <li>
          <a href="/notizie/san-fruttuoso/">San Fruttuoso</a>
        </li>
                <li>
          <a href="/notizie/san-martino/">San Martino</a>
        </li>
                <li>
          <a href="/notizie/san-teodoro/">San Teodoro</a>
        </li>
                <li>
          <a href="/notizie/sant-eusebio/">Sant&#039;Eusebio</a>
        </li>
                <li>
          <a href="/notizie/sant-ilario/">Sant&#039;Ilario</a>
        </li>
                <li>
          <a href="/notizie/sestri-ponente/">Sestri Ponente</a>
        </li>
                <li>
          <a href="/notizie/staglieno/">Staglieno</a>
        </li>
                <li>
          <a href="/notizie/sturla/">Sturla</a>
        </li>
              
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/san-colombano-certenoli/">San Colombano Certenoli</a>
        </li>
                <li>
          <a href="/notizie/sant-olcese/">Sant&#039;Olcese</a>
        </li>
                <li>
          <a href="/notizie/santa-margherita-ligure/">Santa Margherita Ligure</a>
        </li>
                <li>
          <a href="/notizie/santo-stefano-d-aveto/">Santo Stefano d&#039;Aveto</a>
        </li>
                <li>
          <a href="/notizie/savignone/">Savignone</a>
        </li>
                <li>
          <a href="/notizie/serra-ricco/">Serra Ricc&ograve;</a>
        </li>
                <li>
          <a href="/notizie/sestri-levante/">Sestri Levante</a>
        </li>
                <li>
          <a href="/notizie/sori/">Sori</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-t"><h5 class="index-alphabetic-list">T</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/tiglieto/">Tiglieto</a>
        </li>
                <li>
          <a href="/notizie/torriglia/">Torriglia</a>
        </li>
                <li>
          <a href="/notizie/tribogna/">Tribogna</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-u"><h5 class="index-alphabetic-list">U</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/uscio/">Uscio</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-v"><h5 class="index-alphabetic-list">V</h5></li>
      
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="/notizie/valbisagno/">Valbisagno</a>
        </li>
                <li>
          <a href="/notizie/voltri/">Voltri</a>
        </li>
              
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/valbrevenna/">Valbrevenna</a>
        </li>
                <li>
          <a href="/notizie/vobbia/">Vobbia</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-z"><h5 class="index-alphabetic-list">Z</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/zoagli/">Zoagli</a>
        </li>
              
            
    </ul>
          
 </div>


  
        </div>
      </li>
      </ul>
</nav>  
   
     
</header>

<!--
<nav class="nav-tabs">
  <ul class="u-unstyled inline-list">
    <li class="tab "><a href="/notizie/tutte/">Notizie</a></li>
    <li class="tab current"><a href="/eventi/">Cosa fare in Città</a></li>
  </ul>
</nav>
-->                  
      




      
      <div class="page">
        
                      

<!--googleoff: all-->


<script type="text/revive-ad"
  
  data-revive-ad="14847"
  data-revive-zone="skin_mobile_events"
  
  data-revive-format="skin"
  data-revive-device="mobile"
  data-revive-section="events"
  
	  
  
	  
	  
  
    
></script>


<!--googleon: all-->                  
                  
        
                
        <main class="main-content">
  <article class="entry event-entry" role="main">
    <header class="entry-header">
      <div class="entry-labels">
        <span class="entry-label"><a href="/eventi/" class="link" title="Eventi a Genova">Eventi</a> / </span>
        <span class="entry-label"><a href="/eventi/tipo/manifestazioni/" class="link" title="Manifestazioni a Genova">Manifestazioni</a></span>
      </div><!-- end labels -->
      <h1 class="entry-title">&quot;M&#039;illumino di meno&quot;: il Porto Antico spegne le luci del Bigo e dei Magazzini del Cotone</h1>
      <ul class="u-unstyled inline-list rating">
        
                
        
        
          
                          <li><svg class="icon medium icon-star icon-star--coloured"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-star"></use></svg></li>
            
          
                          <li><svg class="icon medium icon-star icon-star--coloured"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-star"></use></svg></li>
            
          
                          <li><svg class="icon medium icon-star icon-star--coloured"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-star"></use></svg></li>
            
          
                          <li><svg class="icon medium icon-star icon-star--coloured"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-star"></use></svg></li>
            
          
                          <li><svg class="icon medium icon-star icon-star--coloured"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-star"></use></svg></li>
            
          
              </ul><!-- end rating -->
    </header><!-- end entry-header -->

    <section class="entry-content">
      <div class="entry-overview">
        <ul class="u-unstyled details-list">
          <li class="details-list__item">
            <span class="label">Dove</span>
            <dl>
              <!-- start dettagli location -->
                              <dt>
                  <a class="link alt-link" href="/eventi/location/porto-antico/">
                    Porto Antico                  </a>
                </dt>
              
              <!-- start dettagli indirizzo -->
                              <dd><span class="help-text text-sm"><i>Indirizzo non disponibile</i></span></dd>
                                        </dl>
          </li>
          <li class="details-list__item">
            <span class="label">Quando</span>
            <dl>
              <dt>
                <!-- start dettagli data -->
                                                          Dal 26/03/2021                    
                                          al 27/03/2021                                    
                <!-- start dettagli badge data -->
                                                      <span class="badge">oggi e domani</span>
                                                </dt>

              <!-- start dettagli orario -->
                              <dd>
                  <svg class="icon inline-icon small time-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#time-icon"></use></svg>
                  dalle 20,20 alle 21,30                </dd>
                          </dl>
          </li>
          <li class="details-list__item">
            <span class="label">Prezzo</span>
            <dl>
              <!-- start dettagli prezzo -->
                              <dd><span class="badge badge--highlight">Gratis</span></dd>
                          </dl>
          </li>
          <li class="details-list__item">
            <span class="label">Altre Informazioni</span>
            <!-- start dettagli sito web -->
                        <!-- start dettagli tema -->
                        <!-- start dettagli bambini -->
                      </li>
        </ul><!-- end entry-details -->
                
                        <figure class="entry-media">
                <a href="//citynews-genovatoday.stgy.ovh/~media/original-hi/29446349091803/porto-antico-bigo-2.jpg" class="fancybox" onclick="return false;" alt="">
                  <picture>
                    <source srcset="//citynews-genovatoday.stgy.ovh/~media/horizontal-mid/29446349091803/porto-antico-bigo-2.jpg" media="(min-width: 46.25em)">
                    <img srcset="//citynews-genovatoday.stgy.ovh/~media/horizontal-low/29446349091803/porto-antico-bigo-2.jpg" alt="">
                  </picture>
                </a>
             </figure>
                 
         <!-- end entry-media -->
              </div><!-- end entry overview -->
      <div class="entry-meta">
        <div class="meta-byline">
          



     
  <div class="author">
      <figure class="author-photo">
         <img class="avatar avatar-lg" src="//citynews.stgy.ovh/~shared/images/v2015/avatars/citynews-genovatoday.png" />
      </figure>
      
      <span class="author-name">
    Redazione      </span>
    </div>

           <time class="datestamp" data-timestamp="qql26o">
            26 marzo 2021 16:40          </time>
        </div>
        <div class="meta-social">
          


  <ul class="u-unstyled inline-list social-share">
            
          <li id="Sharrre_facebook_dc097e58fd23841370628cbf69676dfaa2dc55cd"></li>
        
    
    
          <li>
        <a onclick="window.ga && ga( 'send', 'event', 'Share', 'Twitter', location.href ); window.ga && ga( 'send', 'social', 'Twitter', 'share', location.href );" target="_blank" rel="nofollow" href="https://twitter.com/intent/tweet?text=%22M%27illumino+di+meno%22%3A+il+Porto+Antico+spegne+le+luci+del+Bigo+e+dei+Magazzini+del+Cotone&url=https%3A%2F%2Fwww.genovatoday.it%2Feventi%2Fillumino-meno-2021.html" class="btn btn-sm share-btn twitter-share-btn"><svg class="icon medium twitter-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#twitter-icon"></use></svg></a>
      </li>
      
    
    
      
    
    
        <li class="visible-xs-inline-block">
      <a rel="nofollow" target="_blank" class="btn btn-sm share-btn whatsapp-share-btn" onclick="window.ga && ga( 'send', 'event', 'Share', 'WhatsApp', location.href ); window.ga && ga( 'send', 'social', 'WhatsApp', 'share', location.href );" href="whatsapp://send?text=%22M%27illumino%20di%20meno%22%3A%20il%20Porto%20Antico%20spegne%20le%20luci%20del%20Bigo%20e%20dei%20Magazzini%20del%20Cotone%20%40%20https%3A%2F%2Fwww.genovatoday.it%2Feventi%2Fillumino-meno-2021.html">
        <svg class="icon medium whatsapp-icon">
          <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#whatsapp-icon"></use>
        </svg>
      </a>
    </li>
    
        
          <li>
        <a rel="nofollow" target="_blank" class="btn btn-sm share-btn telegram-share-btn" onclick="window.ga && ga( 'send', 'event', 'Share', 'Telegram', location.href ); window.ga && ga( 'send', 'social', 'Telegram', 'share', location.href );" href="https://telegram.me/share/url?url=https%3A%2F%2Fwww.genovatoday.it%2Feventi%2Fillumino-meno-2021.html&text=%22M%27illumino+di+meno%22%3A+il+Porto+Antico+spegne+le+luci+del+Bigo+e+dei+Magazzini+del+Cotone">
          <svg class="icon medium telegram-icon">
            <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#telegram-icon"></use>
          </svg>
        </a>
      </li>
    
    
        <li class="hidden-xs hidden-sm">
      <a class="btn btn-sm default-btn share-btn email-share-btn" target="_blank" rel="nofollow" onclick="window.ga && ga( 'send', 'event', 'Share', 'E-Mail', location.href ); window.ga && ga( 'send', 'social', 'E-Mail', 'share', location.href );" href="/form/contacts/send-to-friends/link/8PHS2lzIE2Qpe-81SNIlQmfUgM2ULUoXetRfl4V3gOMMJK70Bx9lydbwtmZkkPxrDA42prvlYHMD0oDvBtTyRIddYWc1SAlOCKLSKvoVaXmtrfEsxyvVOonKuagPD-qWEt4J1CBGQ0k4vUH2KsUhK9CuGhYRc623XPrfoe7hAZo36I_zg80yZazFvh4jQ9VAfg0Nb4Kro65">
        <svg class="icon medium email-icon">
          <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#email-icon">
          </use>
        </svg>
      </a>
    </li>
      </ul>
 
 
<script type="text/javascript">/*<![CDATA[*/

  window.dl && dl
  (
    [
      "https:\/\/citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js",
      "https:\/\/citynews.stgy.ovh\/~shared\/scripts\/jquery\/jquery.sharre.js"    ],
      
    
    function( )
    {
      window.iSharrreTotalCount_dc097e58fd23841370628cbf69676dfaa2dc55cd = 0;
      window.fSharrreTotalCount_dc097e58fd23841370628cbf69676dfaa2dc55cd = function( iCount )
      {
        window.iSharrreTotalCount_dc097e58fd23841370628cbf69676dfaa2dc55cd += iCount;
       
        if ( window.iSharrreTotalCount_dc097e58fd23841370628cbf69676dfaa2dc55cd > 0 )
        {
          $('#sharrre-social-counter_dc097e58fd23841370628cbf69676dfaa2dc55cd').text( window.iSharrreTotalCount_dc097e58fd23841370628cbf69676dfaa2dc55cd );
          $('#sharrre-box-social-counter_dc097e58fd23841370628cbf69676dfaa2dc55cd').fadeIn( 'fast' );
        }
        
        else
         $('#sharrre-box-social-counter_dc097e58fd23841370628cbf69676dfaa2dc55cd').fadeOut( 'fast' );
     };
    
    
      window.$ && $.fn.sharrre && $('#Sharrre_facebook_dc097e58fd23841370628cbf69676dfaa2dc55cd').sharrre
      ({
        share:          { facebook: true },
        url:            location.protocol + '//' + location.host + location.pathname,
        
        template:       '<span class="btn btn-sm share-btn facebook-share-btn"><svg class="icon medium facebook-icon"><title>{total}</title><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#facebook-icon"></use></svg></span>',
        enableHover:    false,
        enableTracking: false,
        
        click:          function( api, options )
        {
          api.simulateClick( );
          api.openPopup( 'facebook' );
          
          window.ga && ga( 'send', 'event', 'Share', 'Facebook', location.href );
          window.ga && ga( 'send', 'social', 'Facebook', 'share', location.href );
        }
       
                   , render: function( ){ window.fSharrreTotalCount_dc097e58fd23841370628cbf69676dfaa2dc55cd( this.total ); }
                  
        });
          
    }
  );
 
/*]]>*/</script>

  
    <div class="social-counter" id="sharrre-box-social-counter_dc097e58fd23841370628cbf69676dfaa2dc55cd" style="display:none;">
    <span class="number" id="sharrre-social-counter_dc097e58fd23841370628cbf69676dfaa2dc55cd"></span>
    <svg class="icon share">
      <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#share"></use></svg>
    <span class="counter-label">Condivisioni</span>
  </div>
  

                  </div>
      </div><!-- end entry meta -->
      <div class="content-main-column">
        <!-- start inner slots -->
                <div class="slots ">
           

<!--googleoff: all-->

<div class="slot slot-box-1a">
<script type="text/revive-ad"
  
  data-revive-ad="14889"
  data-revive-zone="box-1a_mobile_events"
  
  data-revive-format="box-1a"
  data-revive-device="mobile"
  data-revive-section="events"
  
	  
  
	  
	  
  
    
></script>

</div>
<!--googleon: all-->            
        </div>
                <!-- start entry content body -->
        <div class="entry-content-body">
            <p>Il Porto Antico di Genova aderisce alle iniziative &quot;M&#39;illumino di meno&quot; ideata da Caterpillar - Rai Radio 2 nel 2005 e &quot;L&#39;Ora della Terra&quot; promossa a livello internazionale dal WWF.</p>

<p>In linea con le azioni per il risparmio energetico e la sostenibilit&agrave; ambientale che caratterizzano le attivit&agrave; nell&#39;area pi&ugrave; frequentata della citt&agrave;, questa sera e domani, dalle 20.20 alle 21.30 si spegneranno le luci del Bigo e della facciata lato mare dei Magazzini del Cotone.</p>

<p>Sempre &nbsp;in tema di sostenibilit&agrave; ambientale &egrave; notizia dei giorni scorsi che i tre Seabin installati nelle darsene dell&#39;area grazie alla collaborazione &nbsp;con Teksea - &nbsp;- i due del progetto Lifegate donati da Air France-KLM &nbsp;e Grohe Italia e il terzo donato dal Rotary - hanno raccolto in un anno di attivit&agrave; &nbsp;una tonnellata di microplastiche.</p>
          
          
					          
          
                    
   
 
                  </div>
        <!-- start map -->
     
        
                <div class="slots ">
           

<!--googleoff: all-->

<div class="slot slot-box-1b">
<script type="text/revive-ad"
  
  data-revive-ad="14916"
  data-revive-zone="box-1b_mobile_events"
  
  data-revive-format="box-1b"
  data-revive-device="mobile"
  data-revive-section="events"
  
	  
  
	  
	  
  
    
></script>

</div>
<!--googleon: all-->            
        </div>
                
        
        
                
        <!-- start entry footer -->
        <div class="unit entry-footer">
          <ul class="u-unstyled inline-list tags-list">
                                </ul>
          <div class="meta-social">
            


  
  
  <ul class="u-unstyled inline-list">
          <li id="Sharrre_facebook_dd870856e260bdfc5db188751307f783eb992e17"></li>
        
    
    
        <li>
      <a class="btn share-btn twitter-share-btn" target="_blank" rel="nofollow" onclick="window.ga && ga( 'send', 'event', 'Share', 'Twitter', location.href ); window.ga && ga( 'send', 'social', 'Twitter', 'share', location.href );"  href="https://twitter.com/intent/tweet?text=%22M%27illumino+di+meno%22%3A+il+Porto+Antico+spegne+le+luci+del+Bigo+e+dei+Magazzini+del+Cotone&url=https%3A%2F%2Fwww.genovatoday.it%2Feventi%2Fillumino-meno-2021.html">
        <svg class="icon small twitter-icon"><use xlink:href="#twitter-icon"/></svg><span class="btn-label">Tweet</span>
      </a>
    </li>
      

      
    
    
        <li class="visible-xs-inline-block">
      <a rel="nofollow" class="btn btn-sm share-btn whatsapp-share-btn" onclick="window.ga && ga( 'send', 'event', 'Share', 'WhatsApp', location.href ); window.ga && ga( 'send', 'social', 'WhatsApp', 'share', location.href );"  target="_blank" rel="nofollow" href="whatsapp://send?text=%22M%27illumino%20di%20meno%22%3A%20il%20Porto%20Antico%20spegne%20le%20luci%20del%20Bigo%20e%20dei%20Magazzini%20del%20Cotone%20%40%20https%3A%2F%2Fwww.genovatoday.it%2Feventi%2Fillumino-meno-2021.html">
        <svg class="icon medium whatsapp-icon">
          <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#whatsapp-icon"></use>
        </svg>
      </a>
    </li>
        
          <li>
        <a rel="nofollow" target="_blank" class="btn btn-sm share-btn telegram-share-btn" onclick="window.ga && ga( 'send', 'event', 'Share', 'Telegram', location.href ); window.ga && ga( 'send', 'social', 'Telegram', 'share', location.href );" href="https://telegram.me/share/url?url=https%3A%2F%2Fwww.genovatoday.it%2Feventi%2Fillumino-meno-2021.html&text=%22M%27illumino+di+meno%22%3A+il+Porto+Antico+spegne+le+luci+del+Bigo+e+dei+Magazzini+del+Cotone">
          <svg class="icon medium telegram-icon">
            <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#telegram-icon"></use>
          </svg>
        </a>
      </li>
        
    
    
        <li class="hidden-xs hidden-sm">
      <a target="_blank" rel="nofollow" class="btn btn-sm default-btn share-btn email-share-btn" onclick="window.ga && ga( 'send', 'event', 'Share', 'E-Mail', location.href ); window.ga && ga( 'send', 'social', 'E-Mail', 'share', location.href );" href="/form/contacts/send-to-friends/link/pBooMPM4eQ3nzeTcMxsBDtmLkW6hU0ZvNySM6ZR9LXFG0o19du8Tw2DI3EW00aBW9x7RaZgjAQCz4v-qK_9Q63Xmq2hrXbSmmnixCaK9p7r8DLpOT3B6-zGshFavsEYwk1IxfpOJ-QKJoT899pxPLVxF0zTc4mAC-cUQrKxsUvsCnFNuf0BxsVU3eMpkRa3iQqPNbL2tGKh">
        <svg class="icon medium email-icon">
          <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#email-icon">
          </use>
        </svg>
      </a>
    </li>
      </ul>



<script type="text/javascript">/*<![CDATA[*/

  window.dl && dl
  (
    [
      "https:\/\/citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js",
      "https:\/\/citynews.stgy.ovh\/~shared\/scripts\/jquery\/jquery.sharre.js"    ],
      
    
    function( )
    {
       window.iSharrreTotalCount_dd870856e260bdfc5db188751307f783eb992e17 = 0;
       window.fSharrreTotalCount_dd870856e260bdfc5db188751307f783eb992e17 = function( iCount )
       {
         window.iSharrreTotalCount_dd870856e260bdfc5db188751307f783eb992e17 += iCount;
       
        if ( window.iSharrreTotalCount_dd870856e260bdfc5db188751307f783eb992e17 > 0 )
        {
           $('#sharrre-social-counter_dd870856e260bdfc5db188751307f783eb992e17').text( window.iSharrreTotalCount_dd870856e260bdfc5db188751307f783eb992e17 );
           $('#sharrre-box-social-counter_dd870856e260bdfc5db188751307f783eb992e17').fadeIn( 'fast' );
        }
        
        else
          $('#sharrre-box-social-counter_dd870856e260bdfc5db188751307f783eb992e17').fadeOut( 'fast' );
       };
    
    
      window.$ && $.fn.sharrre && $('#Sharrre_facebook_dd870856e260bdfc5db188751307f783eb992e17').sharrre
      ({
        share:          { facebook: true },
        url:            location.protocol + '//' + location.host + location.pathname,
        
        template:       '<a class="btn share-btn facebook-share-btn"><svg class="icon small facebook-icon"><title>{total}</title><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#facebook-icon"></use></svg><span class="btn-label">Condividi</span></a>',
        enableHover:    false,
        enableTracking: false,
        
        click:          function( api, options )
        {
          api.simulateClick( );
          api.openPopup( 'facebook' );
          
          window.ga && ga( 'send', 'event', 'Share', 'Facebook', location.href );
          window.ga && ga( 'send', 'social', 'Facebook', 'share', location.href );
        }
       
               
      });
          
    }
  );
 
/*]]>*/</script>


          </div>
        </div>
      </div><!-- end content main column -->
      <div class="content-secondary-column">
       <div class="slots entry-aside-slots">
                 </div>
        
        






     </div><!-- end content secondary column -->
    </section><!-- end entry content -->
  </article><!-- end entry -->
</main><!-- end main -->


  <div class="slots entry-secondary-slot visible-xs visible-sm">

     

<!--googleoff: all-->

<div class="slot slot-box-2">
<script type="text/revive-ad"
  
  data-revive-ad="14943"
  data-revive-zone="box-2_mobile_events"
  
  data-revive-format="box-2"
  data-revive-device="mobile"
  data-revive-section="events"
  
	  
  
	  
	  
  
    
></script>

</div>
<!--googleon: all-->            
  </div>



<script type="text/async-html" data-async-html-on-viewport="1" data-async-html-viewport-selector=".discussion-section">&lt;script type="text/javascript"&gt;/*&lt;![CDATA[*/

  window.dl &amp;&amp; dl
  (
    [
      "https:\/\/citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js",
      "https:\/\/citynews.stgy.ovh\/~shared\/scripts\/ckeditor\/ckeditor.js",
      "https:\/\/citynews.stgy.ovh\/~shared\/scripts\/comment\/frontend\/comment.js?v=2.0"    ],


    function( )
    {
      if(typeof Comment==typeof function(){})new Comment("0",1,458093,{"title":"\"M'illumino di meno\": il Porto Antico spegne le luci del Bigo e dei Magazzini del Cotone","abstract":"","link":"https:\/\/www.genovatoday.it\/eventi\/illumino-meno-2021.html","uri":"illumino-meno-2021"},{"comments_enabled":true,"show_threaded_comments":true,"show_captcha":true,"show_email":true,"email_notification":true,"show_home_page":true,"show_vote":true,"show_avatar":true,"show_extended_gui":true,"comment_delay":60,"pager_elements":50,"last_elements":30,"loaded_level":3,"cache_timeout":0},{"pager":false,"paged":false,"current":null,"all":null,"elements":0,"comments":0});      window.$ &amp;&amp; $('#comment_0_async').fadeOut( 'fast', function(){ $(this).hide(); } );
    }
  );

/*]]&gt;*/&lt;/script&gt;
</script>
<section class="section discussion-section">
  <div class="line">
    <div class="group size1of1" id="comment_0">

      <div class="unit size1of1" id="comment_0_async">
        <p>Attendere un istante: stiamo caricando i commenti degli utenti...</p>
      </div>

      <div class="unit size1of6" >



        <noscript>Questa funzionalità richiede un browser con la tecnologia <b>JavaScript</b> attivata.</noscript>



          <!-- full page info -->
          

          <div class="discussion-head">



                        <h3 title="Commenti" >
              Commenti <span class="discussion-counter" >
                            </span>
            </h3>
            

            <span class="commentLoader" id="commentLoader_0" style="display:none;">
              <b>Caricamento in corso: attendere qualche istante...</b>
            </span>


            <ul class="u-unstyled discussion-actions is-desktop">


                            <li>
                <a id="commentRefresh_0" class="btn link-btn discussion-action" href="#" onclick="return false;" style="display:none;" title="Aggiorna">
                  Aggiorna discussione                </a>
              </li>
              
                            <li>
                <a id="commentFeed_0" class="btn link-btn discussion-action" title="Feed" href="/commenti/rss/articoli/illumino-meno-2021/458093" rel="nofollow" style="display:none;">
                  Feed RSS                </a>
              </li>
                          </ul>
          </div>


        </div>


        <div class="group size5of6">


          <div class="unit size3of4">


           <div id="commentReply_0" class="discussion-comment-box logged-comment-form" style="display:none;">
             <textarea class="form-control" placeholder="Registrati o Accedi per lasciare il tuo commento"></textarea>
           </div>


            <div class="discussion-comment-box logged-comment-form "id="commentFastAnswer_0" style="display:none;">

              <div class="comment-box-author">
                <a id="commentFastAnswerProfile_0" href="#">
                  <figure class="comment-author-photo is-desktop">
                    <img alt="Avatar" class="avatar" width="30" height="30" alt="Avatar" id="commentFastAnswerAvatar_0" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAAAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" />
                  </figure>
                </a>

                <div class="comment-box-meta">
                  <span class="comment-author-label">Sei connesso come</span>
                  <span class="comment-author-name" id="commentFastAnswerUserName_0"></span>
                </div>

              </div>



              <div class="comment-box-content">
                <form action="" onsubmit="return false;"  class="fast_answer inline-form">

                  <textarea id="commentFastAnswerContent_0" class="form-control" placeholder="Cosa ne pensi?"></textarea>

                  <div id="commentFastAnswerSuccess_0" class="commento_over_success" style="display:none;"></div>
                  <div id="commentFastAnswerError_0" class="commento_over_error" style="display:none;"></div>

                  <button type="submit" class="btn primary-btn comment-submit-btn">Invia Commento</button>
                  <span class="comment-box-options"><a  class="btn link-btn commentFastAnswerAdvanced" id="commentFastAnswerAdvanced_0" href="#" onclick="return false;">Più opzioni</a></span>

                </form>

              </div>


              <script id="commentTplFastReply_0" type="text/x-jquery-tmpl"><!--<![CDATA[-->
                  <form action="" onsubmit="return false;" id="commentFastReply_{{= _.sInstance}}" class="fast_reply inline-form">

                    <div class="logged-comment-form clearfix">
                      <fieldset>

                        <textarea class="form-control" id="commentFastReplyContent_{{= _.sInstance}}" rows="3" style="width:90%" placeholder="Cosa ne pensi?"></textarea>

                        <div id="commentFastReplyError_{{= _.sInstance}}" class="commento_over_error" style="display:none;"></div>


                          <input type="submit" value="Rispondi" class="btn primary-btn comment-submit-btn" />

                          <span class="comment-box-options">
                      <a class="btn link-btn commentFastReplyAdvanced" id="commentFastReplyAdvanced_{{= _.sInstance}}" href="#" onclick="return false;">Più opzioni</a>
                    </span>


                      </fieldset>
                    </div>
                  </form>
                <!--]]>-->
              </script>

            </div>


            <ul id="commentList_0" class="u-unstyled discussion-thread ">
                          </ul>



            <script id="commentTplElement_0" type="text/x-jquery-tmpl">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</script>



            <!-- full reply box -->

              <div class="modal modal-sm fade" id="commentReplyBox_0" style="display:none;" tabindex="-1" role="dialog" aria-labelledby="loginModal">
                <div class="modal-dialog" role="document">

                  <div class="modal-content">

                    <div class="modal-header">
                      <button type="button" class="btn close-btn" data-dismiss="modal" aria-label="Close">
                        <svg class="icon close-icon medium"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#close-icon"></use></svg>
                      </button>
                      <h3 class="modal-title" id="myModalLabel">Commenta</h3>
                    </div>

                    <div class="modal-body">

                       <div id="commentReplyLoginBox_0"  >
                          <form action="/user/login/" method="post" class="form-signin">


                            <div class="facebook-connect-wrapper">
                              <div class="btn btn-lg btn-block facebook-connect-btn">
                                <svg class="icon inverse-icon medium"><use xlink:href="#facebook-icon"></use></svg>
                                Connettiti con Facebook

                                	<iframe style="opacity:0.0000001!important;" class="facebook-connect-iframe" src="about:blank" data-src="https://citynews.it/signup/facebook/?iframe=1&token=KS23hyLzK7GErAd_CI9q_SPZzDTAiJ6RvQa4GimErRgP1-BT2ERPpdo5xOFAemFuw55vlk5bsDLuKvTMMdi5-pG1Df7K7epVVn8kqR9HZjezuXUI4OnePrkQ7Be1_RAkmlyEzaSm4PiVns1LZKwo7BzB04xwFsqdshTzBVZGlVdun-Bys4va1l5kTiFMmLZfJu_414S1OeJ29VMECKSxyTCTjmeMre6mFFL0F8MMnBxdNLdW1YRb&__frame~jcX9My=t0tDpYtdfvkXjaUU5ztf7bW3N42_Aa" width="100%" height="100%" style="overflow:hidden;width:100%;height:100%;" frameborder="0" scrolling="no" allowtransparency="true"></iframe>
                              </div>
                            </div>

                        <hr>

                            <p class="align-center">oppure <a class="btn btn-xs light-btn" href="/user/login/">fai il login</a></p>

                            <!--
                        <p class="align-center">oppure usa il tuo account</p>

                            <div class="form-group">
                              <input class="form-control" placeholder="E-Mail" type="text" name="username" value="" maxlength="255" />
                            </div>

                            <div class="form-group">
                            <input class="form-control" placeholder="Password" type="password" name="password" value="" maxlength="255" />
                            </div>

                            <div class="form-group">
                             <input class="form-control"  type="submit" value="Accedi" />
                            </div>
                            -->

                          </form>

                          <div class="modal-footer align-center form_register">
                          <span class="text-sm">Non sei registrato? <a class="btn btn-xs light-btn" href="/signup/register/">Registrati</a></span>
                        </div>


                       </div>

                   </div>


                    <div class="modal-body">
                     <form class="form-signin" id="commentReplyForm_0" action="" onsubmit="return false;">
                        <div class="form-group" id="commentReplyAuthorBox_0" >

                            <input placeholder="Nome" class="form-control" id="commentReplyAuthor_0" type="text" value="" title="Nome" maxlength="255" />

                            <div id="commentReplyAuthorError_0" style="display:none;" class="commento_over_error"></div>
                        </div>


                        <div class="form-group"  id="commentReplyEMailBox_0" style="display:none;">

                            <input placeholder="E-Mail" class="form-control"  id="commentReplyEMail_0" type="text" value="" title="Indirizzo E-Mail" maxlength="4096" />

                            <div id="commentReplyEMailError_0" style="display:none;" class="commento_over_error"></div>
                        </div>


                        <div class="checkbox" id="commentReplyEMailNotificationBox_0" style="display:none;">

                            <input id="commentReplyEMailNotification_0"  type="checkbox" value="1" />
                            <label class="checkbox-label" for="commentReplyEMailNotification_0">Avvisami via e-mail delle risposte</label>

                            <div id="commentReplyEMailNotificationError_0" style="display:none;" class="commento_over_error"></div>
                        </div>

                        <!--
                        <div styl class="form-group"  id="commentReplyHomePageBox_0"  style="display:none;">

                            <input placeholder="Home Page" class="form-control" id="commentReplyHomePage_0" type="text" value="" title="Home Page" maxlength="4096" />

                            <div id="commentReplyHomePageError_0" style="display:none;" class="commento_over_error"></div>
                        </div>

                        <div class="form-group">
                            <input  placeholder="Titolo" class="form-control" id="commentReplyTitle_0" type="text" value="" title="Titolo del commento" maxlength="65535" />

                            <div id="commentReplyTitleError_0" style="display:none;" class="commento_over_error"></div>
                        </div>
                        -->

                        <div style="display:none;">
                          <div class="form-group"  id="commentReplyVoteBox_0" style="display:none;">


                            <div title="Avatar" class="commento_reply_avatars_area">
                                                          <input id="commentReplyVoteNumber-1_0" class="form-control" type="radio" name="vote" value="1" checked="checked" />

                              <div class="commento_over_avatar">
                                <label for="commentReplyVoteNumber-1_0">1<!--<img src="//citynews.stgy.ovh/~shared/images/avatars/1.gif" alt="Avatar anonimo #1" />--></label>
                              </div>
                                                           <input id="commentReplyVoteNumber-2_0" class="form-control" type="radio" name="vote" value="2" />

                              <div class="commento_over_avatar">
                                <label for="commentReplyVoteNumber-2_0">2<!--<img src="//citynews.stgy.ovh/~shared/images/avatars/2.gif" alt="Avatar anonimo #2" />--></label>
                              </div>
                                                           <input id="commentReplyVoteNumber-3_0" class="form-control" type="radio" name="vote" value="3" />

                              <div class="commento_over_avatar">
                                <label for="commentReplyVoteNumber-3_0">3<!--<img src="//citynews.stgy.ovh/~shared/images/avatars/3.gif" alt="Avatar anonimo #3" />--></label>
                              </div>
                                                           <input id="commentReplyVoteNumber-4_0" class="form-control" type="radio" name="vote" value="4" />

                              <div class="commento_over_avatar">
                                <label for="commentReplyVoteNumber-4_0">4<!--<img src="//citynews.stgy.ovh/~shared/images/avatars/4.gif" alt="Avatar anonimo #4" />--></label>
                              </div>
                                                           <input id="commentReplyVoteNumber-5_0" class="form-control" type="radio" name="vote" value="5" />

                              <div class="commento_over_avatar">
                                <label for="commentReplyVoteNumber-5_0">5<!--<img src="//citynews.stgy.ovh/~shared/images/avatars/5.gif" alt="Avatar anonimo #5" />--></label>
                              </div>
                                                           <input id="commentReplyVoteNumber-6_0" class="form-control" type="radio" name="vote" value="6" />

                              <div class="commento_over_avatar">
                                <label for="commentReplyVoteNumber-6_0">6<!--<img src="//citynews.stgy.ovh/~shared/images/avatars/6.gif" alt="Avatar anonimo #6" />--></label>
                              </div>
                                                         </div>

                            <div id="commentReplyVoteError_0" style="display:none;" class="commento_over_error"></div>
                          </div>
                        </div>

                        <div class="form-group" >

                            <textarea placeholder="Commento"  id="commentReplyContent_0" class="form-control" rows="10" cols="60" title="Testo del commento"></textarea>
                            <div id="commentReplyContentError_0" style="display:none;" class="commento_over_error"></div>
                        </div>

                        <div class="form-group" id="commentReplyCaptchaBox_0" style="display:none;">

                            <label>Trascrivi questo codice</label>
                            <div class="commenta_captcha">
                              <img id="commentReplyCaptchaImage_0" alt="Codice di Controllo" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAAAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" class="bs_icCaptcha" />
                              <a id="commentReplyCaptchaRefresh_0" onclick="return false;" href="#" class="bs_icCaptchaRefresh"><b>Aggiorna il codice di controllo</b></a>

                              <input id="commentReplyCaptcha_0" type="text" value="" maxlength="255" />
                              <div id="commentReplyCaptchaError_0" style="display:none;" class="commento_over_error"></div>
                            </div>

                         </div>


                         <input type="submit" value="Pubblica Commento" title="Pubblica Commento" class="btn btn-lg btn-block primary-btn" />
                         <div id="commentReplyError_0" style="display:none;" class="commento_over_error"></div>


                        <!-- /div -->

                     </form>

               </div>




                </div>
              </div>
            </div>


            <!-- more comments... -->
                          <a id="commentUrl_0" class="commenti_vedi_tutti" title="Commenti meno recenti" href="/commenti/articoli/illumino-meno-2021/458093" style="display:none;"  rel="nofollow" >Commenti meno recenti</a>
            

            <!-- pager -->
            

            <!-- dialog -->
            <div id="commentDialogBox_0" class="modal fade" style="display:none;">
              <div class="dialog-modal">
                <div class="modal-content">
                    <div class="modal-header">
                      <button type="button" class="close" data-dismiss="modal"  aria-hidden="true" aria-label="Close"><svg class="icon cross-icon medium"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-cross"></use></svg></button>

                      <div class="commentDialogText modal-title" id="commentDialogText_0"></div>
                    </div>
                </div>
              </div>

            </div>


            <!-- flag -->
            <div id="commentFlagBox_0" style="display:none;" class="modal modal-sm fade" role="dialog">
            <form id="commentFlagForm_0"  action="" onsubmit="return false;">
              <div class="modal-dialog" role="document">

                <div class="modal-content">
                  <div class="modal-header">
                    <button type="button" class="btn close-btn" data-dismiss="modal" aria-label="Close">
                      <svg class="icon close-icon medium">
                        <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#close-icon"></use>
                      </svg>
                    </button>
                    <h3 class="modal-title" id="myModalLabel">Aiutaci a capire il problema</h3>
                  </div>


                  <div class="modal-body">
                  

                    <div id="commentFlagError_0" class="alert alert-error" style="display:none;"></div>


                    <div class="form-group" >
                      <label for="commentFlagReason_0">Perché?</label>
                      <div class="form-select">
                       <select class="form-control" id="commentFlagReason_0">
                         <option selected="selected" value=""></option>
                         <option>Contenuto inappropriato</option>
                         <option>Contenuto che incita al razzismo</option>
                         <option>Contenuto che incita alla violenza</option>
                         <option>Contenuto sessualmente esplicito</option>
                         <option>Materiale protetto da copytight</option>
                         <option>Spam o scam/truffa</option>
                         <option>Contenuto non attinente</option>
                         <option>Altro motivo</option>
                       </select>
                     </div>
                    </div>
                  

                  </div>

                  <div class="modal-footer">
                    <button type="submit" class="btn btn-lg btn-block primary-btn">Invia segnalazione</button>
                  </div>
                </div>
              </div>
             </form>             
            </div> <!--end modal -->
          </div>
      </div>
    </div>
  </div>
</section>


<section class="section">
  <div class="line">
    <div class="unit size1of1">
      <div class="section-title has-no-border">
        <h2 class="section-heading">A proposito di Manifestazioni, potrebbe interessarti</h2>
      </div>
    </div>
  </div>
  <div class="line">
    <ul class="u-unstyled l-row">
            <!-- v2015 eventi see also -->

  <li class="unit l-row-item item-span-1 card-item card-item-md">
    <article class="block block--card block--card-tile">
      
      
        <script type="text/async-html" data-async-html-on-viewport="1">&lt;div class="block__media"&gt;&lt;a href="/eventi/giornata-europea-gelato-artigianale-mantecado.html" class="link"&gt;&lt;picture&gt;&lt;source srcset="//citynews-genovatoday.stgy.ovh/~media/horizontal-mid/61754250514656/gelato-3.jpg" media="(min-width: 46.25em)"&gt; &lt;img srcset="//citynews-genovatoday.stgy.ovh/~media/horizontal-low/61754250514656/gelato-3.jpg" alt="Giornata Europea del Gelato Artigianale: il gusto del 2021 &amp;egrave; il &amp;quot;Mantecado&amp;quot;"&gt;&lt;/picture&gt; &lt;span class="label label--inverse label--inverse-generic"&gt;Manifestazioni&lt;/span&gt;&lt;/a&gt;&lt;/div&gt;
</script>              <h3 class="block__heading">
        <a href="/eventi/giornata-europea-gelato-artigianale-mantecado.html" class="link">
          Giornata Europea del Gelato Artigianale: il gusto del 2021 &egrave; il &quot;Mantecado&quot;        </a>
      </h3>

      <ul class="u-unstyled inline-list rating">

          
        
                      <li><svg class="icon small icon-star icon-star--coloured"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-star"></use></svg></li>
          
        
                      <li><svg class="icon small icon-star icon-star--coloured"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-star"></use></svg></li>
          
        
                      <li><svg class="icon small icon-star icon-star--coloured"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-star"></use></svg></li>
          
        
                      <li><svg class="icon small icon-star icon-star--coloured"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-star"></use></svg></li>
          
        
                      <li><svg class="icon small icon-star icon-star--coloured"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-star"></use></svg></li>
          
              </ul>

                    <ul class="u-unstyled l-row">
          
                    <li class="l-row-item">
                        <span class="badge">solo oggi</span>
                      </li>
                    
                    <li class="l-row-item"><span class="badge badge--highlight">Gratis</span><li>
                    
          </ul>

        
      <ul class="u-unstyled block__list">
        <li>
                      <svg class="icon icon--xs inline-icon icon-calendar-o"><use xlink:href="#icon-calendar-o"></use></svg>
            <span class="text-sm">
              
                                24 marzo 2021
                
                          </span>
                  </li>

              </ul>


      
      </article>
  </li>
  <li class="unit l-row-item item-span-1 card-item card-item-md">
    <article class="block block--card block--card-tile">
      
      
        <script type="text/async-html" data-async-html-on-viewport="1">&lt;div class="block__media"&gt;&lt;a href="/eventi/tour-street-art-genova.html" class="link"&gt;&lt;picture&gt;&lt;source srcset="//citynews-genovatoday.stgy.ovh/~media/horizontal-mid/17032985102612/arte-vicoli-genova-2.jpeg" media="(min-width: 46.25em)"&gt; &lt;img srcset="//citynews-genovatoday.stgy.ovh/~media/horizontal-low/17032985102612/arte-vicoli-genova-2.jpeg" alt="Arte contemporanea nei vicoli di Genova: la visita guidata"&gt;&lt;/picture&gt; &lt;span class="label label--inverse label--inverse-generic"&gt;Manifestazioni&lt;/span&gt;&lt;/a&gt;&lt;/div&gt;
</script>              <h3 class="block__heading">
        <a href="/eventi/tour-street-art-genova.html" class="link">
          Arte contemporanea nei vicoli di Genova: la visita guidata        </a>
      </h3>

      <ul class="u-unstyled inline-list rating">

          
        
                      <li><svg class="icon small icon-star icon-star--coloured"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-star"></use></svg></li>
          
        
                      <li><svg class="icon small icon-star icon-star--coloured"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-star"></use></svg></li>
          
        
                      <li><svg class="icon small icon-star icon-star--coloured"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-star"></use></svg></li>
          
        
                      <li><svg class="icon small icon-star icon-star--coloured"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-star"></use></svg></li>
          
        
                      <li><svg class="icon small icon-star icon-star--coloured"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-star"></use></svg></li>
          
              </ul>

                    <ul class="u-unstyled l-row">
          
                    <li class="l-row-item">
                      </li>
                    
                    
          </ul>

        
      <ul class="u-unstyled block__list">
        <li>
                      <svg class="icon icon--xs inline-icon icon-calendar-o"><use xlink:href="#icon-calendar-o"></use></svg>
            <span class="text-sm">
              
                                28 marzo 2021
                
                          </span>
                  </li>

              </ul>


      
      </article>
  </li>
  <li class="unit l-row-item item-span-1 card-item card-item-md">
    <article class="block block--card block--card-tile">
      
      
        <script type="text/async-html" data-async-html-on-viewport="1">&lt;div class="block__media"&gt;&lt;a href="/eventi/quokka-polo-positivo.html" class="link"&gt;&lt;picture&gt;&lt;source srcset="//citynews-genovatoday.stgy.ovh/~media/horizontal-mid/2872292004780/spettacoli-quokka-2.jpg" media="(min-width: 46.25em)"&gt; &lt;img srcset="//citynews-genovatoday.stgy.ovh/~media/horizontal-low/2872292004780/spettacoli-quokka-2.jpg" alt="Quokka Polo Positivo, un nuovo spazio dove arte, cultura e spettacolo si incontrano: il programma"&gt;&lt;/picture&gt; &lt;span class="label label--inverse label--inverse-generic"&gt;Manifestazioni&lt;/span&gt;&lt;/a&gt;&lt;/div&gt;
</script>              <h3 class="block__heading">
        <a href="/eventi/quokka-polo-positivo.html" class="link">
          Quokka Polo Positivo, un nuovo spazio dove arte, cultura e spettacolo si incontrano: il programma        </a>
      </h3>

      <ul class="u-unstyled inline-list rating">

          
        
                      <li><svg class="icon small icon-star icon-star--coloured"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-star"></use></svg></li>
          
        
                      <li><svg class="icon small icon-star icon-star--coloured"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-star"></use></svg></li>
          
        
                      <li><svg class="icon small icon-star icon-star--coloured"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-star"></use></svg></li>
          
        
                      <li><svg class="icon small icon-star icon-star--coloured"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-star"></use></svg></li>
          
        
                      <li><svg class="icon small icon-star icon-star--grey"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-star"></use></svg></li>
          
              </ul>

                    <ul class="u-unstyled l-row">
          
                    <li class="l-row-item">
                      </li>
                    
                    
          </ul>

        
      <ul class="u-unstyled block__list">
        <li>
                      <svg class="icon icon--xs inline-icon icon-calendar-o"><use xlink:href="#icon-calendar-o"></use></svg>
            <span class="text-sm">
              
                                dal 29 ottobre 2020 al 11 aprile 2021
              
                          </span>
                  </li>

                  <li><span class="text-sm"><svg class="icon icon--xs inline-icon icon-map-marker"><use xlink:href="#icon-map-marker"></use></svg>Quokka Polo Positivo</span></li>
              </ul>


      
      </article>
  </li>
         
    </ul>
  </div>
</section><!-- end section -->

<section class="section">
  <div class="line">
    <div class="unit size1of1">
      <div class="section-title theme-border">
        <h2 class="section-heading">I più visti</h2>
      </div>
    </div>
  </div>
  <div class="line">
    <div class="u-unstyled l-row a-native-desktop-news">
            <!-- v2015 eventi see also -->

  <li class="unit l-row-item item-span-1 card-item card-item-md">
    <article class="block block--card block--card-tile">
      
      
        <script type="text/async-html" data-async-html-on-viewport="1">&lt;div class="block__media"&gt;&lt;a href="/eventi/passeggiata-infernale.html" class="link"&gt;&lt;picture&gt;&lt;source srcset="//citynews-genovatoday.stgy.ovh/~media/horizontal-mid/17125943791991/inferno-paradiso-2-2.jpg" media="(min-width: 46.25em)"&gt; &lt;img srcset="//citynews-genovatoday.stgy.ovh/~media/horizontal-low/17125943791991/inferno-paradiso-2-2.jpg" alt="&amp;quot;Passeggiata infernale&amp;quot;: viaggio nella Divina Commedia alla miniera di Gambatesa"&gt;&lt;/picture&gt; &lt;span class="label label--inverse label--inverse-generic"&gt;Escursioni&lt;/span&gt;&lt;/a&gt;&lt;/div&gt;
</script>              <h3 class="block__heading">
        <a href="/eventi/passeggiata-infernale.html" class="link">
          &quot;Passeggiata infernale&quot;: viaggio nella Divina Commedia alla miniera di Gambatesa        </a>
      </h3>

      <ul class="u-unstyled inline-list rating">

          
        
                      <li><svg class="icon small icon-star icon-star--coloured"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-star"></use></svg></li>
          
        
                      <li><svg class="icon small icon-star icon-star--coloured"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-star"></use></svg></li>
          
        
                      <li><svg class="icon small icon-star icon-star--coloured"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-star"></use></svg></li>
          
        
                      <li><svg class="icon small icon-star icon-star--coloured"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-star"></use></svg></li>
          
        
                      <li><svg class="icon small icon-star icon-star--coloured"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-star"></use></svg></li>
          
              </ul>

                    <ul class="u-unstyled l-row">
          
                    <li class="l-row-item">
                      </li>
                    
                    
          </ul>

        
      <ul class="u-unstyled block__list">
        <li>
                      <svg class="icon icon--xs inline-icon icon-calendar-o"><use xlink:href="#icon-calendar-o"></use></svg>
            <span class="text-sm">
              
                                dal  6 al 27 marzo 2021
                
                          </span>
                  </li>

                  <li><span class="text-sm"><svg class="icon icon--xs inline-icon icon-map-marker"><use xlink:href="#icon-map-marker"></use></svg>Miniera di Gambatesa</span></li>
              </ul>


      
      </article>
  </li>
  <li class="unit l-row-item item-span-1 card-item card-item-md">
    <article class="block block--card block--card-tile">
      
      
        <script type="text/async-html" data-async-html-on-viewport="1">&lt;div class="block__media"&gt;&lt;a href="/eventi/visita-fioritura-viale-camelie.html" class="link"&gt;&lt;picture&gt;&lt;source srcset="//citynews-genovatoday.stgy.ovh/~media/horizontal-mid/57020830611003/camelie-3.jpg" media="(min-width: 46.25em)"&gt; &lt;img srcset="//citynews-genovatoday.stgy.ovh/~media/horizontal-low/57020830611003/camelie-3.jpg" alt="Visita alla fioritura del camelieto storico di Villa Durazzo Pallavicini"&gt;&lt;/picture&gt; &lt;span class="label label--inverse label--inverse-generic"&gt;Turismo&lt;/span&gt;&lt;/a&gt;&lt;/div&gt;
</script>              <h3 class="block__heading">
        <a href="/eventi/visita-fioritura-viale-camelie.html" class="link">
          Visita alla fioritura del camelieto storico di Villa Durazzo Pallavicini        </a>
      </h3>

      <ul class="u-unstyled inline-list rating">

          
        
                      <li><svg class="icon small icon-star icon-star--coloured"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-star"></use></svg></li>
          
        
                      <li><svg class="icon small icon-star icon-star--coloured"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-star"></use></svg></li>
          
        
                      <li><svg class="icon small icon-star icon-star--coloured"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-star"></use></svg></li>
          
        
                      <li><svg class="icon small icon-star icon-star--coloured"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-star"></use></svg></li>
          
        
                      <li><svg class="icon small icon-star icon-star--coloured"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-star"></use></svg></li>
          
              </ul>

                    <ul class="u-unstyled l-row">
          
                    <li class="l-row-item">
                      </li>
                    
                    
          </ul>

        
      <ul class="u-unstyled block__list">
        <li>
                      <svg class="icon icon--xs inline-icon icon-calendar-o"><use xlink:href="#icon-calendar-o"></use></svg>
            <span class="text-sm">
              
                                dal 20 febbraio al  5 aprile 2021
                
                          </span>
                  </li>

                  <li><span class="text-sm"><svg class="icon icon--xs inline-icon icon-map-marker"><use xlink:href="#icon-map-marker"></use></svg>Villa Durazzo Pallavicini</span></li>
              </ul>


      
      </article>
  </li>
  <li class="unit l-row-item item-span-1 card-item card-item-md">
    <article class="block block--card block--card-tile">
      
      
        <script type="text/async-html" data-async-html-on-viewport="1">&lt;div class="block__media"&gt;&lt;a href="/eventi/giornata-europea-gelato-artigianale-mantecado.html" class="link"&gt;&lt;picture&gt;&lt;source srcset="//citynews-genovatoday.stgy.ovh/~media/horizontal-mid/61754250514656/gelato-3.jpg" media="(min-width: 46.25em)"&gt; &lt;img srcset="//citynews-genovatoday.stgy.ovh/~media/horizontal-low/61754250514656/gelato-3.jpg" alt="Giornata Europea del Gelato Artigianale: il gusto del 2021 &amp;egrave; il &amp;quot;Mantecado&amp;quot;"&gt;&lt;/picture&gt; &lt;span class="label label--inverse label--inverse-generic"&gt;Manifestazioni&lt;/span&gt;&lt;/a&gt;&lt;/div&gt;
</script>              <h3 class="block__heading">
        <a href="/eventi/giornata-europea-gelato-artigianale-mantecado.html" class="link">
          Giornata Europea del Gelato Artigianale: il gusto del 2021 &egrave; il &quot;Mantecado&quot;        </a>
      </h3>

      <ul class="u-unstyled inline-list rating">

          
        
                      <li><svg class="icon small icon-star icon-star--coloured"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-star"></use></svg></li>
          
        
                      <li><svg class="icon small icon-star icon-star--coloured"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-star"></use></svg></li>
          
        
                      <li><svg class="icon small icon-star icon-star--coloured"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-star"></use></svg></li>
          
        
                      <li><svg class="icon small icon-star icon-star--coloured"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-star"></use></svg></li>
          
        
                      <li><svg class="icon small icon-star icon-star--coloured"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-star"></use></svg></li>
          
              </ul>

                    <ul class="u-unstyled l-row">
          
                    <li class="l-row-item">
                        <span class="badge">solo oggi</span>
                      </li>
                    
                    <li class="l-row-item"><span class="badge badge--highlight">Gratis</span><li>
                    
          </ul>

        
      <ul class="u-unstyled block__list">
        <li>
                      <svg class="icon icon--xs inline-icon icon-calendar-o"><use xlink:href="#icon-calendar-o"></use></svg>
            <span class="text-sm">
              
                                24 marzo 2021
                
                          </span>
                  </li>

              </ul>


      
      </article>
  </li>
  <li class="unit l-row-item item-span-1 card-item card-item-md">
    <article class="block block--card block--card-tile">
      
      
        <script type="text/async-html" data-async-html-on-viewport="1">&lt;div class="block__media"&gt;&lt;a href="/eventi/tour-street-art-genova.html" class="link"&gt;&lt;picture&gt;&lt;source srcset="//citynews-genovatoday.stgy.ovh/~media/horizontal-mid/17032985102612/arte-vicoli-genova-2.jpeg" media="(min-width: 46.25em)"&gt; &lt;img srcset="//citynews-genovatoday.stgy.ovh/~media/horizontal-low/17032985102612/arte-vicoli-genova-2.jpeg" alt="Arte contemporanea nei vicoli di Genova: la visita guidata"&gt;&lt;/picture&gt; &lt;span class="label label--inverse label--inverse-generic"&gt;Manifestazioni&lt;/span&gt;&lt;/a&gt;&lt;/div&gt;
</script>              <h3 class="block__heading">
        <a href="/eventi/tour-street-art-genova.html" class="link">
          Arte contemporanea nei vicoli di Genova: la visita guidata        </a>
      </h3>

      <ul class="u-unstyled inline-list rating">

          
        
                      <li><svg class="icon small icon-star icon-star--coloured"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-star"></use></svg></li>
          
        
                      <li><svg class="icon small icon-star icon-star--coloured"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-star"></use></svg></li>
          
        
                      <li><svg class="icon small icon-star icon-star--coloured"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-star"></use></svg></li>
          
        
                      <li><svg class="icon small icon-star icon-star--coloured"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-star"></use></svg></li>
          
        
                      <li><svg class="icon small icon-star icon-star--coloured"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-star"></use></svg></li>
          
              </ul>

                    <ul class="u-unstyled l-row">
          
                    <li class="l-row-item">
                      </li>
                    
                    
          </ul>

        
      <ul class="u-unstyled block__list">
        <li>
                      <svg class="icon icon--xs inline-icon icon-calendar-o"><use xlink:href="#icon-calendar-o"></use></svg>
            <span class="text-sm">
              
                                28 marzo 2021
                
                          </span>
                  </li>

              </ul>


      
      </article>
  </li>
            

<!--googleoff: all-->

<div class="slot slot-native-s1">
<script type="text/revive-ad"
  
  data-revive-ad="15048"
  data-revive-zone="native-s1_mobile_events"
  
  data-revive-format="native-s1"
  data-revive-device="mobile"
  data-revive-section="events"
  
	  	data-revive-target=".a-native-desktop-news &gt; div:nth-child(1)"
    
  
	  
	  
  
    
></script>

</div>
<!--googleon: all-->    </div>
  </div>
  <div class="section-title theme-border">
       </div>
  


  <section class="u-px-size2x">
    <h5 class="o-title-border o-sans-display o-paragon t-border">Potrebbe interessarti</h5>
    <div class="slots-cpc">
      
      <div class="slot slot-cpc">
        

<!--googleoff: all-->


<script type="text/revive-ad"
  
  data-revive-ad="44462"
  data-revive-zone="story-1_mobile_events"
  
  data-revive-format="story-1"
  data-revive-device="mobile"
  data-revive-section="events"
  
	  
  
	  
	  
  
    
></script>


<!--googleon: all-->         
      </div>
      <div class="slot slot-cpc">
        

<!--googleoff: all-->


<script type="text/revive-ad"
  
  data-revive-ad="44495"
  data-revive-zone="story-2_mobile_events"
  
  data-revive-format="story-2"
  data-revive-device="mobile"
  data-revive-section="events"
  
	  
  
	  
	  
  
    
></script>


<!--googleon: all-->         
      </div>
      <div class="slot slot-cpc">
        

<!--googleoff: all-->


<script type="text/revive-ad"
  
  data-revive-ad="44528"
  data-revive-zone="story-3_mobile_events"
  
  data-revive-format="story-3"
  data-revive-device="mobile"
  data-revive-section="events"
  
	  
  
	  
	  
  
    
></script>


<!--googleon: all-->         
      </div>
      <div class="slot slot-cpc">
        

<!--googleoff: all-->


<script type="text/revive-ad"
  
  data-revive-ad="44561"
  data-revive-zone="story-4_mobile_events"
  
  data-revive-format="story-4"
  data-revive-device="mobile"
  data-revive-section="events"
  
	  
  
	  
	  
  
    
></script>


<!--googleon: all-->         
      </div>
      
    </div>
  </section>
  
    
</section><!-- end section -->      </div>
      
                            
      
      
      
                      

<!--googleoff: all-->


<script type="text/revive-ad"
  
  data-revive-ad="15018"
  data-revive-zone="poll_mobile_events"
  
  data-revive-format="poll"
  data-revive-device="mobile"
  data-revive-section="events"
  
	  
  
	  
	  
  
    
></script>


<!--googleon: all-->            

      
      <a class="back-to-top-link" href="#top">
 Torna su
 <svg class="icon small top-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#top-icon"></use></svg>
</a>
<footer class="site-footer">

  <div class="line">
    <div class="unit size1of1">
      <div class="site-brand">
        
  <svg class="logo" width="340px" height="50px" viewBox="0 0 340 50" version="1.1" xmlns="https://www.w3.org/2000/svg">
    <title>genovatoday-web</title>
    <path d="M31.6459459,46.7567568 L31.6459459,22.0783784 L16.8513514,22.0783784 L16.8513514,30.7189189 L23.1918919,30.7189189 L23.1918919,35.0081081 C22.6945946,36.872973 21.0162162,38.9243243 17.472973,38.9243243 C12.6864865,38.9243243 10.3864865,34.8837838 10.3864865,24.1918919 C10.3864865,14.6810811 12.3756757,11.1378378 16.6027027,11.1378378 C20.3324324,11.1378378 21.7,13.9351351 22.3216216,17.2297297 L31.0243243,14.8675676 C29.8432432,7.40810811 25.7405405,2.43513514 16.9135135,2.43513514 C7.4027027,2.43513514 1.06216216,7.96756757 1.06216216,24.8135135 C1.06216216,42.1567568 7.9,47.3162162 15.4216216,47.3162162 C19.1513514,47.3162162 21.4513514,45.9486486 23.1918919,44.0837838 L23.3783784,44.0837838 L23.3783784,46.7567568 L31.6459459,46.7567568 Z M36.1216216,46.7567568 L60.2405405,46.7567568 L60.2405405,38.1162162 L45.1972973,38.1162162 L45.1972973,28.6675676 L56.2,28.6675676 L56.2,20.2756757 L45.1972973,20.2756757 L45.1972973,11.8837838 L59.9297297,11.8837838 L59.9297297,3.24324324 L36.1216216,3.24324324 L36.1216216,46.7567568 Z M84.9189189,46.7567568 L94.1189189,46.7567568 L94.1189189,3.24324324 L85.4162162,3.24324324 L85.4162162,18.0378378 C85.4162162,23.6324324 85.4783784,28.4189189 85.4783784,28.4810811 L85.2918919,28.4810811 L73.6675676,3.24324324 L64.4675676,3.24324324 L64.4675676,46.7567568 L73.1702703,46.7567568 L73.1702703,32.8945946 C73.1702703,27.7972973 73.1081081,22.5135135 73.1081081,22.4513514 L73.2945946,22.4513514 L84.9189189,46.7567568 Z M97.8486486,24.9378378 C97.8486486,41.6594595 103.878378,47.5648649 113.824324,47.5648649 C123.894595,47.5648649 129.862162,41.472973 129.862162,25.0621622 C129.862162,8.4027027 123.832432,2.43513514 113.824324,2.43513514 C103.816216,2.43513514 97.8486486,8.46486486 97.8486486,24.9378378 Z M107.172973,24.8756757 C107.172973,14.3702703 109.348649,11.1378378 113.886486,11.1378378 C118.3,11.1378378 120.537838,14.3081081 120.537838,25.1243243 C120.537838,35.7540541 118.3,38.8621622 113.886486,38.8621622 C109.348649,38.8621622 107.172973,35.6297297 107.172973,24.8756757 Z M153.483784,46.7567568 L162.062162,3.24324324 L152.613514,3.24324324 L149.008108,25.4351351 C147.640541,34.0756757 147.143243,38.0540541 147.143243,38.2405405 L146.894595,38.2405405 L144.781081,25.372973 L141.237838,3.24324324 L131.105405,3.24324324 L139.808108,46.7567568 L153.483784,46.7567568 Z M180.772973,39.1108108 L182.140541,46.7567568 L191.651351,46.7567568 L182.513514,3.24324324 L169.583784,3.24324324 L160.445946,46.7567568 L169.645946,46.7567568 L170.951351,39.1108108 L180.772973,39.1108108 Z M179.281081,30.7189189 L172.443243,30.7189189 L174.37027,19.8405405 C175.054054,15.9864865 175.737838,11.8837838 175.737838,11.8216216 L175.986486,11.8216216 C176.048649,11.8837838 176.67027,16.0486486 177.354054,19.9027027 L179.281081,30.7189189 Z" class="logo-edition"></path>
    <path d="M218.689189,6.24271968 L218.689189,3.24324324 L191.897297,3.24324324 L191.897297,11.8837838 L200.786486,11.8837838 L200.786486,46.7567568 L209.8,46.7567568 L209.8,11.8837838 L215.223229,11.8837838 C216.095163,9.53073275 217.258699,7.66919499 218.689189,6.24271968 L218.689189,6.24271968 Z M328.281081,31.2162162 L339.283784,3.24324324 L330.021622,3.24324324 L325.856757,15.2405405 C324.924324,17.9135135 324.240541,20.3378378 324.178378,20.4 L323.92973,20.4 C323.867568,20.3378378 323.183784,17.9135135 322.313514,15.1783784 L318.272973,3.24324324 L308.016216,3.24324324 L319.205405,31.2162162 L319.205405,46.7567568 L328.281081,46.7567568 L328.281081,31.2162162 Z M216.451351,24.9366391 C216.451351,41.9807163 222.481081,48 232.427027,48 C242.497297,48 248.464865,41.7906336 248.464865,25.0633609 C248.464865,8.08264463 242.435135,2 232.427027,2 C222.418919,2 216.451351,8.14600551 216.451351,24.9366391 Z M225.775676,24.8732782 C225.775676,14.1652893 227.951351,10.8705234 232.489189,10.8705234 C236.902703,10.8705234 239.140541,14.1019284 239.140541,25.1267218 C239.140541,35.9614325 236.902703,39.1294766 232.489189,39.1294766 C227.951351,39.1294766 225.775676,35.8347107 225.775676,24.8732782 Z M252.194595,3.24324324 L252.194595,46.7567568 L266.056757,46.7567568 C277.183784,46.7567568 281.845946,38.6756757 281.845946,25.1864865 C281.845946,11.4486486 276.872973,3.24324324 265.683784,3.24324324 L252.194595,3.24324324 Z M261.27027,38.1162162 L261.27027,11.8837838 L264.937838,11.8837838 C269.910811,11.8837838 272.583784,14.9918919 272.583784,25.4351351 C272.583784,34.7594595 269.910811,38.1162162 264.813514,38.1162162 L261.27027,38.1162162 Z M301.986486,39.1108108 L303.354054,46.7567568 L312.864865,46.7567568 L303.727027,3.24324324 L290.797297,3.24324324 L281.659459,46.7567568 L290.859459,46.7567568 L292.164865,39.1108108 L301.986486,39.1108108 Z M300.494595,30.7189189 L293.656757,30.7189189 L295.583784,19.8405405 C296.267568,15.9864865 296.951351,11.8837838 296.951351,11.8216216 L297.2,11.8216216 C297.262162,11.8837838 297.883784,16.0486486 298.567568,19.9027027 L300.494595,30.7189189 Z" class="logo-network"></path>
  </svg>
      </div>
    </div>
  </div>

  <div class="line">

    <div class="unit size1of4 footer-col footer-list-link">
      <h5 class="footer-col-title theme-color t-color">Canali</h5>
      <ul class="u-unstyled list-link">
        
                  <li><a class="link" href="/cronaca/">Cronaca</a></li>
          <li><a class="link" href="/sport/">Sport</a></li>
          <li><a class="link" href="/politica/">Politica</a></li>
          
                  		<li><a class="link" href="/economia/">Economia</a><a class="link" href="/annunci/lavoro/" title="Offerte Lavoro Genova"> e  Lavoro</a></li>
            <!--<li><a class="link" title ="News auto e moto" href="//www.today.it/motori">Motori</a></li>-->
            <li><a class="link" title="eventi Genova" href="/eventi/">Cosa fare in città</a></li>
            <li><a class="link" href="/notizie/">Zone</a></li>
            <li><a class="link" href="/guida/">Guide Utili</a></li>
            <li><a class="link" href="/video/">Video</a></li>
            <li><a class="link" href="/social/segnalazioni/">Segnalazioni</a></li>
            <li> <a class="link" title="Ultime notizie" href="//www.today.it/">Ultime Notizie Italia</a></li>
        
                  
              </ul>
    </div>
    
    <div class="unit size1of4 footer-col footer-list-link">
      <h5 class="footer-col-title theme-color t-color">Links</h5>
      <ul class="u-unstyled list-link">
        <li><a class="link" href="//www.citynews.it/brands/" rel="nofollow">Presentazione</a></li>
        <li><a class="link" href="/signup/register/" rel="nofollow">Registrati</a></li>
        <!--<li><a class="link" href="//citynews.it/faq/privacy/privacy" rel="nofollow">Privacy</a></li>-->
        
        <li><a class="link" href="//citynews.it/privacy#gdpr" onclick="window.googlefc&&googlefc.showRevocationMessage();return!1;">Consensi GDPR</a></li>
        <li><a class="link" href="//citynews.it/privacy" rel="nofollow">Privacy</a></li>
        
        <li><a class="link" href="/social/contribuisci/" rel="nofollow">Invia Contenuti</a></li>
        <li><a class="link" href="//citynews.it/faq/indice" rel="nofollow">Help</a></li>
        <li><a class="link" href="//citynews.it/termini-servizio" rel="nofollow">Condizioni Generali</a></li>            
        <li><a class="link" href="//www.citynews.it/gruppo/codice-deontologico/" rel="nofollow">Codice di condotta</a></li>  
      </ul>
      <div class="u-align-center">
        <a role="button" href="//www.citynews.it/contatti/comunica-con-citynews/?utm_source=footer_citynews" rel="nofollow" class="btn btn-md primary-btn u-mt-size1x">Per la tua pubblicità</a>
      </div>
    </div>
     
      
  		<div class="unit size1of4 footer-col footer-site-link visible-lg">
    	<h5 class="footer-col-title theme-color">Altri siti</h5>
      
            <img class="footer-network-map" src="//citynews.stgy.ovh/~shared/images/v4/elementi/mappa-nord.gif" alt="Altri siti del Nord Italia" />
            
      <ul class="u-unstyled">
                
        <li><a class="link" href="//www.torinotoday.it/" rel="nofollow">TorinoToday</a></li>
        
                
        <li><a class="link" href="//www.novaratoday.it/" rel="nofollow">NovaraToday</a></li>
        
                
        <li><a class="link" href="//www.milanotoday.it/" rel="nofollow">MilanoToday</a></li>
        
                
        <li><a class="link" href="//www.pisatoday.it/" rel="nofollow">PisaToday</a></li>
        
                
        <li><a class="link" href="//www.ilpiacenza.it/" rel="nofollow">IlPiacenza</a></li>
        
         
        
      </ul>
            
      </div>
        
    <div class="unit size1of4 footer-col footer-col-social">
      <h5 class="footer-col-title theme-color">Apps & Social</h5>
      <ul class="u-unstyled inline-list">
                
        <li>
          <a href="https://www.facebook.com/pages/Genova-Today/113510678752010" rel="nofollow"><svg class="icon medium"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#facebook-icon"></use></svg></a>
        </li>
                        <li>
          <a href="https://twitter.com/genovatoday" rel="nofollow"><svg class="icon medium"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#twitter-icon"></use></svg></a>
        </li>
                <!--
				<li>
          <a href="/rss/" rel="nofollow"><svg class="icon medium"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#googlenews-icon"></use></svg></a>
        </li> -->
      </ul>
         
      <div class="footer-app-links is-desktop">   
                 <a class="link" href="https://itunes.apple.com/it/app/genovatoday/id1202837221?mt=8" rel="nofollow" ><img src="//citynews.stgy.ovh/~shared/images/v2015/icons/badge-apple.svg" alt="Download GenovaToday Apple AppStore iOS, iPhone, iPad, iPod"></a>
                
                 <a class="link" href="https://play.google.com/store/apps/details?id=it.citynews.genovatoday" rel="nofollow"><img src="//citynews.stgy.ovh/~shared/images/v2015/icons/badge-google.png" alt="Download GenovaToday Google PlayStore Android"></a> 
             </div>
    </div>

  </div> 
     
  <div class="line">
    <div class="unit size1of1 footer-note">
      <div class="network dropup ">    
        <a title="GenovaToday" href="//www.citynews.it/" class="dropdown-toggle" data-toggle="dropdown" aria-expanded="false">
          <div class="company-logo">
            <img class="logo" src="//citynews.stgy.ovh/~shared/images/brand/citynews/cn-horizontal-alpha-simple.png" height="32px" alt="Citynews">
            <span class="icon caret caret-icon small"></span>
          </div>
        </a>
        <ul aria-labelledby="dropdownMenu" role="menu" class="dropdown-menu network-dropdown">
              
        
      
        
    <li class="network-item"> <a tabindex="-1" href="//www.agrigentonotizie.it/" title="Cronaca Agrigento"><b>Agrigento</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="//www.anconatoday.it/" title="Cronaca Ancona"><b>Ancona</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="//www.arezzonotizie.it/" title="Cronaca Arezzo"><b>Arezzo</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="//www.avellinotoday.it/" title="Cronaca Avellino"><b>Avellino</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="//www.baritoday.it/" title="Cronaca Bari"><b>Bari</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="//www.bolognatoday.it/" title="Cronaca Bologna"><b>Bologna</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="//www.bresciatoday.it/" title="Cronaca Brescia"><b>Brescia</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="//www.brindisireport.it/" title="Cronaca Brindisi"><b>Brindisi</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="//www.casertanews.it/" title="Cronaca Caserta"><b>Caserta</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="//www.cataniatoday.it/" title="Cronaca Catania"><b>Catania</b></a></li>
      
        
    <li class="network-item"> <a tabindex="-1" href="//www.cesenatoday.it/" title="Cronaca Cesena"><b>Cesena</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="//www.chietitoday.it/" title="Cronaca Chieti"><b>Chieti</b></a></li>
      
        
      
        
    <li class="network-item"> <a tabindex="-1" href="//www.firenzetoday.it/" title="Cronaca Firenze"><b>Firenze</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="//www.foggiatoday.it/" title="Cronaca Foggia"><b>Foggia</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="//www.forlitoday.it/" title="Cronaca Forl&igrave;"><b>Forl&igrave;</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="//www.frosinonetoday.it/" title="Cronaca Frosinone"><b>Frosinone</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="//www.genovatoday.it/" title="Cronaca Genova"><b>Genova</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="//www.ilpescara.it/" title="Cronaca Pescara"><b>Pescara</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="//www.ilpiacenza.it/" title="Cronaca Piacenza"><b>Piacenza</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="//www.latinatoday.it/" title="Cronaca Latina"><b>Latina</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="//www.lecceprima.it/" title="Cronaca Lecce"><b>Lecce</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="//www.leccotoday.it/" title="Cronaca Lecco"><b>Lecco</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="//www.livornotoday.it/" title="Cronaca Livorno"><b>Livorno</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="//www.messinatoday.it/" title="Cronaca Messina"><b>Messina</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="//www.milanotoday.it/" title="Cronaca Milano"><b>Milano</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="//www.modenatoday.it/" title="Cronaca Modena"><b>Modena</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="//www.monzatoday.it/" title="Cronaca Monza"><b>Monza</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="//www.napolitoday.it/" title="Cronaca Napoli"><b>Napoli</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="//www.novaratoday.it/" title="Cronaca Novara"><b>Novara</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="//www.padovaoggi.it/" title="Cronaca Padova"><b>Padova</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="//www.palermotoday.it/" title="Cronaca Palermo"><b>Palermo</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="//www.parmatoday.it/" title="Cronaca Parma"><b>Parma</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="//www.perugiatoday.it/" title="Cronaca Perugia"><b>Perugia</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="//www.pisatoday.it/" title="Cronaca Pisa"><b>Pisa</b></a></li>
      
        
      
        
    <li class="network-item"> <a tabindex="-1" href="//www.quicomo.it/" title="Cronaca Como"><b>Como</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="//www.ravennatoday.it/" title="Cronaca Ravenna"><b>Ravenna</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="//www.reggiotoday.it/" title="Cronaca Reggio Calabria"><b>Reggio Calabria</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="//www.riminitoday.it/" title="Cronaca Rimini"><b>Rimini</b></a></li>
    
        
      
        
    <li class="network-item"> <a tabindex="-1" href="//www.romatoday.it/" title="Cronaca Roma"><b>Roma</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="//www.salernotoday.it/" title="Cronaca Salerno"><b>Salerno</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="//www.sondriotoday.it/" title="Cronaca Sondrio"><b>Sondrio</b></a></li>
    
        
      
        
    <li class="network-item"> <a tabindex="-1" href="//www.ternitoday.it/" title="Cronaca Terni"><b>Terni</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="//www.torinotoday.it/" title="Cronaca Torino"><b>Torino</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="//www.trentotoday.it/" title="Cronaca Trento"><b>Trento</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="//www.trevisotoday.it/" title="Cronaca Treviso"><b>Treviso</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="//www.triesteprima.it/" title="Cronaca Trieste"><b>Trieste</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="//www.udinetoday.it/" title="Cronaca Udine"><b>Udine</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="//www.veneziatoday.it/" title="Cronaca Venezia"><b>Venezia</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="//www.veronasera.it/" title="Cronaca Verona"><b>Verona</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="//www.vicenzatoday.it/" title="Cronaca Vicenza"><b>Vicenza</b></a></li>
 
<li role="separator" class="divider"></li>  

    
          
    <li class="network-item"> <a tabindex="-1" href="//www.agrifoodtoday.it/" title="News AgriFoodToday"><b>AgriFoodToday</b></a></li>
    
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
        
          
      
          
        
          
    <li class="network-item"> <a tabindex="-1" href="//europa.today.it/" title="News EuropaToday"><b>EuropaToday</b></a></li>
    
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
        
          
    <li class="network-item"> <a tabindex="-1" href="//puglia.today.it/" title="News PugliaToday"><b>PugliaToday</b></a></li>
    
          
      
          
      
          
      
          
      
          
    <li class="network-item"> <a tabindex="-1" href="//www.romagnaoggi.it/" title="News RomagnaOggi"><b>RomagnaOggi</b></a></li>
    
          
      
          
      
          
      
          
    <li class="network-item"> <a tabindex="-1" href="//www.sportpiacenza.it/" title="News SportPiacenza"><b>SportPiacenza</b></a></li>
    
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
  


<li role="separator" class="divider"></li>   
 <li class="size1of1">
   <a href="//www.today.it/" tabindex="-1">
     <img src="//citynews.stgy.ovh/~shared/images/v2015/brands/today-logo.svg" style="height: 2rem" alt="Today">
     <p class="text-sm"><em>Il meglio delle notizie dall'Italia e dal mondo</em></p>
  </a>
 </li>


<li role="separator" class="divider"></li>
<li class="size1of1">
  <a href="//www.citynews.it/" tabindex="-1">
     <!-- <img src="//citynews.stgy.ovh/~shared/images/brand/citynews/cn-horizontal-full.png" style="height:28px" alt="Citynews SpA"> -->
    <img src="//citynews-citynews.stgy.ovh/images/cn-horizontal-simple-full.png" style="height:28px" alt="Citynews SpA">
    <p class="text-sm"><em>Leader nell'informazione di prossimità</em></p>
   </a>
</li>
        </ul>
      </div>
      <ul class="u-unstyled inline-list">
        <li><a class="link" href="//www.citynews.it/gruppo/" rel="nofollow">Chi siamo <span class="middot">·</span></a></li>
        <li><a class="link" href="//www.citynews.it/news/" rel="nofollow">Press <span class="middot">·</span></a></li>
        <li><a class="link"href="//www.citynews.it/contatti/" rel="nofollow">Contatti</a></li>
      </ul>
      
      <p class="footer-copy">
                
        © Copyright 2010-2021 - GenovaToday supplemento al plurisettimanale telematico MilanoToday reg. tribunale di Roma n. 34/2014
        P.iva 10786801000
        
        
                      
        

          
      </p>
      
            
    </div>
  </div>   
  
</footer>      
<!--googleoff: all-->

<style>[data-soa].soa{position:fixed;top:auto;right:3vmin;bottom:3vmin;left:auto;min-width:576px;width:40vmin;z-index:999;-webkit-border-radius:5px;border-radius:5px;overflow:hidden;-webkit-box-shadow:0 0 15px 0 rgba(0,0,0,.5);box-shadow:0 0 15px 0 rgba(0,0,0,.5);-webkit-transform:translate3d(0,0,0);transform:translate3d(0,0,0);display:none;pointer-events:none;opacity:.00001;transition:opacity ease 1s}@media (max-width:1023px){[data-soa].soa{right:auto!important;left:3vw!important;width:50vh!important;max-width:94vw!important;min-width:auto!important}}[data-soa].soa.soa-in{display:block}[data-soa].soa.soa-on{opacity:1;pointer-events:auto}[data-soa].soa .video-player{margin-bottom:0!important}</style>
<style>[data-soa].soa [data-player] .player--loading,[data-soa].soa [data-player] .player--video,[data-soa].soa [data-player].player,[data-soa].soa{overflow:visible!important}[data-soa].soa .player--ad-skip{top:-1.65rem;opacity:1;right:0;width:3rem;height:3rem;position:relative;background-color:#212121;cursor:pointer}@media screen and (min-width:740px){[data-soa].soa .player--ad-skip{top:-1.65rem;left:-1.65rem;right:auto}}[data-soa].soa .player--ad-skip::after{display:block;width:3rem;height:3rem;content:'';background:url(/~shared/images/v2015/icons/cross-white.svg) center center no-repeat}[data-soa].soa [data-player] .player--ad-skip-icon{display:none}[data-soa].soa [data-player] .player--ad-skip{border-radius:50%}</style>
<div data-soa class="soa">
<div class="video-player">

    	<style>[data-player]{--player--theme-color:#F2463D;}</style>
    
  
  
    <video data-player
    
        			data-player--ad="//vda.genovatoday.it/~vda/extra/vast/?id=91434&amp;bs_brand=genovatoday&amp;bs_raw_brand=GenovaToday&amp;bs_city=genova&amp;bs_raw_city=Genova&amp;bs_theme_color=%23F2463D https://video-ads.rubiconproject.com/video/12470/102034/1867028/201/vast.xml?tg_c.language=it https://tpc.googlesyndication.com/ima3vpaid?vad_format=linear&amp;correlator=__timestamp__&amp;adtagurl=https%3A%2F%2Fpubads.g.doubleclick.net%2Fgampad%2Fads%3Fiu%3D%2F19024562%2FVideo_box_sticky%26description_url%3D__page-url~2__%26tfcd%3D0%26npa%3D0%26sz%3D640x480%257C640x480%26gdfp_req%3D1%26output%3Dvast%26unviewed_position_start%3D1%26env%3Dvp%26vpos%3Dpreroll%26vpmute%3D0%26vpa%3D0%26type%3D"
  			data-player--ad-call-start="return!!(window.__unsafe||function(_){return(_=location.search.match(/[&?]__vda=([^&]*)/i))&&parseInt(_[1])?true:false}());"
  		    
          	      
            	preload="metadata" 
            
                  muted    
    
                	  data-player--call-back="if(window.__unsafe||function(_){return(_=location.search.match(/[&amp;?]__vda=([^&amp;]*)/i))&amp;&amp;parseInt(_[1])?true:false}())return;try{var _=this.play();_&amp;&amp;_.catch(function(){})}catch(_){};" 
    ></video>

    <script>window._&&_.PLAYER||new Function("return!!(window.__unsafe||function(_){return(_=location.search.match(\/[\u0026?]__vda=([^\u0026]*)\/i))\u0026\u0026parseInt(_[1])?true:false}());").apply(window)||document.write('<'+'scr'+'ipt data-player--script type="text/javascript" async src="//citynews.stgy.ovh/~shared/scripts/_/player/player.js?v=1.0_2021022201"></'+'scr'+'ipt>');</script>
    <script>window._&&_.PLAYER&&_.PLAYER.setup&&_.PLAYER.setup();</script>
  
  </div></div>  
<script>~function(d,y,n,a,m,i,c,p,l,u,s){if(window.__unsafe||function(_){return(_=location.search.match(/[&?]__vda=([^&]*)/i))&&parseInt(_[1])?true:false}())return;if(!document.querySelectorAll||!window.addEventListener)return;{if(window.__soa__)return;window.__soa__=true}var bOnReady=false;var fOnReady=function(){{if(bOnReady)return;bOnReady=true}{var aNodes=document.querySelectorAll("[data-soa]")||[];if(aNodes.length!=1)return}{var oNode=aNodes[0];var aVideos=oNode.querySelectorAll("video")||[];if(aVideos.length!=1)return;var oVideo=aVideos[0];{var bVideoAD=false;var fVideoAD=function(oEvent){if(bVideoAD)return;{var bADContext=
oVideo.getAttribute("data-player--internal--ad")||"";bADContext=bADContext.trim();bADContext=bADContext!="";var bADView=oVideo.getAttribute("data-player--internal--ad-view")||"";bADView=bADView.trim();bADView=parseInt(bADView,10);bADView=typeof bADView==typeof 0&&!isNaN(bADView)&&isFinite(bADView)?!!bADView:null;var iADUnInitialized=oVideo.getAttribute("data-player--internal--stat-ad-un-initialized")||"";iADUnInitialized=iADUnInitialized.trim();iADUnInitialized=parseInt(iADUnInitialized,10);iADUnInitialized=
typeof iADUnInitialized==typeof 0&&!isNaN(iADUnInitialized)&&isFinite(iADUnInitialized)?iADUnInitialized:null;var iADFilled=oVideo.getAttribute("data-player--internal--stat-ad-filled")||"";iADFilled=iADFilled.trim();iADFilled=parseInt(iADFilled,10);iADFilled=typeof iADFilled==typeof 0&&!isNaN(iADFilled)&&isFinite(iADFilled)?iADFilled:null}oNode.classList.remove("soa-in","soa-on","soa-off");if(iADUnInitialized!=null&&iADFilled!=null)if(iADUnInitialized>0){bVideoAD=true;return}if(bADContext)oNode.classList.add("soa-in");
oNode.classList.add(bADView?"soa-on":"soa-off")};oVideo.addEventListener("player__ad__advertising_initialize",fVideoAD);oVideo.addEventListener("player__ad__advertising_view_start",fVideoAD);oVideo.addEventListener("player__ad__advertising_end",fVideoAD);oVideo.addEventListener("player__ad__advertising_un_initialize",fVideoAD);fVideoAD()}}};{document.addEventListener("DOMContentLoaded",fOnReady);window.addEventListener("load",fOnReady);if(document.readyState=="complete"||document.readyState=="interactive")setTimeout(fOnReady,
1)}}();</script>
<!--googleon: all-->      
    </div>

    
    <div style="position:absolute;left:-999999px;top:auto;width:1px;height:1px;overflow:hidden;clip:rect(0 0 0 0);clip:rect(0,0,0,0);">
  

<!--googleoff: all-->


<script type="text/revive-ad"
  
  data-revive-ad="44651"
  data-revive-zone="zzz_mobile_events"
  
  data-revive-format="zzz"
  data-revive-device="mobile"
  data-revive-section="events"
  
	  
  
	  
	  
  
    
></script>


<!--googleon: all-->  

<!--googleoff: all-->


<script type="text/revive-ad"
  
  data-revive-ad="60794"
  data-revive-zone="zzz-ref_mobile_events"
  
  data-revive-format="zzz-ref"
  data-revive-device="mobile"
  data-revive-section="events"
  
	  
  
	  
	  
  
    
></script>


<!--googleon: all-->  
  <!-- test -->
  

<!--googleoff: all-->

<div class="slot slot-native-x1">
<script type="text/revive-ad"
  
  data-revive-ad="15228"
  data-revive-zone="native-x1_mobile_events"
  
  data-revive-format="native-x1"
  data-revive-device="mobile"
  data-revive-section="events"
  
	  
  
	  
	  
  
    
></script>

</div>
<!--googleon: all-->  

<!--googleoff: all-->

<div class="slot slot-native-x2">
<script type="text/revive-ad"
  
  data-revive-ad="15258"
  data-revive-zone="native-x2_mobile_events"
  
  data-revive-format="native-x2"
  data-revive-device="mobile"
  data-revive-section="events"
  
	  
  
	  
	  
  
    
></script>

</div>
<!--googleon: all-->  
  
<!--
<script type='text/javascript'>
   var m3_u = (location.protocol=='https:'?'https://adv.strategy.it/www/delivery/ajs.php':'https://adv.strategy.it/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=95310");
   document.write ('&cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&exclude=" + document.MAX_used);
   document.write (document.charset ? '&charset='+document.charset : (document.characterSet ? '&charset='+document.characterSet : ''));
   document.write ("&loc=" + escape(window.location));
   if (document.referrer) document.write ("&referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
</script>
 -->
  
</div>

<script>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</script>

<script type="text/javascript">/*<![CDATA[*/
  
  !function( d,y,n,a,m,i,c,p,l,u,s ) /* Outbrain */
  {
    if ( !window.Object || !Object.getOwnPropertyDescriptor || !Object.defineProperty || !window.Element || !Element.prototype )
      return;
      
      
    var fInnerHTMLSet = Object.getOwnPropertyDescriptor(Element.prototype, 'innerHTML').set;
    if ( !fInnerHTMLSet )
      return;
    

    Object.defineProperty( Element.prototype, 'innerHTML', 
    {
      set: function( mValue )
      {
        if ( typeof mValue == typeof '' )
        {
          mValue = mValue.replace( /<style\b[^>]*>([\s\S]*?)<\/+style\b[^>]*>/gi, function( sMatch )
          {
            if ( /\bob-\b/i.test(sMatch) )
              return '<!--[outbrain-css]>' + sMatch.replace(/-->/g, '-- >') + '<![outbrain-css]-->';
            
            return sMatch;
          });
        }
  
        return fInnerHTMLSet.call( this, mValue );
      }
    });
    

  }( );
  
/*]]>*/</script><script type="text/javascript">/*<![CDATA[*/window.ReviveAD&&ReviveAD();/*]]>*/</script>
<script type="text/javascript">/*<![CDATA[*/window.asyncHTML&&asyncHTML.ready();/*]]>*/</script>


<div id="svg_icons"></div>

  <div id="app_async" style="position:fixed;bottom:0;right:0;z-index:9999999;padding:2px 10px;background:#333;color:#f0f0f0;opacity:0.75;text-align:right;border-top-left-radius:5px;pointer-events:none;">
    <b>GenovaToday</b> è in caricamento<noscript>, ma ha bisogno di JavaScript</noscript>
  </div>

<script type="text/javascript">/*<![CDATA[*/

  window.al && al
  ( 
    "https:\/\/citynews.stgy.ovh\/~shared\/scripts\/polyfill\/picturefill.js",
   
    function()
    {
      setInterval( function()
      {
        window.picturefill && picturefill( );
      }, 3000 ); 
    }
  );
  
  
  
  window.dl && dl
  ( 
    "https:\/\/citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js",
      
    function()
    {
      if ( !window.$ )
        return;
      
      $('#svg_icons').load( "https:\/\/citynews.stgy.ovh\/~shared\/images\/v2015\/icons\/all-icons.svg" );
    }
  );
  
  
    window.dl && dl
  ( 
    [
      "https:\/\/citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js",
      "https:\/\/citynews-genovatoday.stgy.ovh\/scripts\/Category\/v2015_js.js"    ],
    
    function( )
    {
      if ( !window.$ )
        return;
      
      
      if ( !document.readyState || document.readyState == 'complete' || document.readyState == 'loaded' )
        $('#app_async').fadeOut( 'fast', function(){ $(this).hide(); } );
      
      else
      {
        $(window).on( 'load', function()
        {
          $('#app_async').fadeOut( 'fast', function(){ $(this).hide(); } );
        }); 
      }
      
      
      $(window).on( 'beforeunload unload', function()
      {
        $('#app_async').fadeIn( 'fast' );
      }); 
    }
  );
   
   
  window.dl && dl
  ( 
    [ 
      "https:\/\/citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js", 
      "https:\/\/citynews.stgy.ovh\/~shared\/scripts\/jquery\/jquery.copypaste.js"    ], 
    
    function( )
    {
			window.$ && $.copypaste && $.copypaste('%hide-start%<b>%title%</b><br />\n\x26bdquo;%hide-end%%copy%%hide-start%\x26ldquo;<br />\n<br />\n<address>Potrebbe interessarti: <a href="%url%">%url%</a></address>%hide-end%');
    }
  );
  
  
  window.dl && dl
  ( 
    [ 
      "https:\/\/citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js", 
      "https:\/\/citynews.stgy.ovh\/~shared\/scripts\/jquery\/jquery.object-fit.js?v=1.1"    ]
  );

/*]]>*/</script>









  <script type="text/javascript">/*<![CDATA[*/
  
    (function()
    {
      if ( !document.querySelectorAll || !document.querySelectorAll('.fancybox').length )
        return;
      
      window.dl && dl
      (
        [ 
          "https:\/\/citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js",
          "https:\/\/citynews.stgy.ovh\/~shared\/scripts\/fancybox\/jquery.fancybox.pack.js"        ], 
        
        function( )
        {
          if ( !window.$ || !$.fn.fancybox )
            return;
          
          $( '<link />',
           {
             rel:  'stylesheet',
             type: 'text/css',
             href: "https:\/\/citynews.stgy.ovh\/~shared\/scripts\/fancybox\/jquery.fancybox.css"           }).appendTo( 'head' );
          
          
          $(function()
          { 
            $('.fancybox').fancybox( );
          });
        }
      );
    }
   )();
   
  /*]]>*/</script>









<!-- V2015 ADV - CSS -->
<style type="text/css" media="all">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</style>
<!-- V2015 PRINT - CSS -->
<style type="text/css" media="print">/*<![CDATA[*/@page{margin:2cm}*{position:static;flot:none;clear:both}h1,h2,h3,h4,.datestamp{font-family:Helvetica,Arial,sans-serif !important}body{background-color:#fff;color:#000}p,.entry-content-body>p{font-family:"Times New Roman",Georgia,serif}h1{font-size:24pt;line-height:120%;margin:0;margin-bottom:8pt}h2,h3,h4{font-size:12pt !important;page-break-after:avoid}h5{border-bottom:1px solid #e0e0e0;padding-bottom:4pt}.datestamp{font-size:10pt}ul{list-style:none;padding:0;margin:0}a{text-decoration:none;color:#000}a[href]:after{display:none}nav,aside,.start-search,.network,.header-bottom,.nav-toolbar,.nav-btn,img,.photo-gallery-preview,.content-secondary-column,.icon,.entry-labels,.entry-meta .meta-byline .author .author-photo,.entry-meta .meta-byline .author .author-photo,.entry-meta .meta-social,.related-stories,.entry-footer,.discussion-section,.top-stories,.back-to-top-link,footer,.preview-gallery-heading,.event-entry>p,.fancybox,.page-title,.rating,.label,.slot-980x30_home,.slot-980x30,.timestamp,.filters-dropdown,.aside-filters,.dropdown,.events-search,.follow-btn,.slots,.video-box,iframe,iframe[style],.skin_top,.skin_left,.skin_right,.default-pagination,.caption,.module-no-border,.ob-widget{display:none !important}.wrapper{margin-top:0 !important}.header-logo{width:100%;float:left;display:block}.entry{border-bottom:0}.entry-media:first-child,.entry-media:first-child a.fancybox,.entry-media:first-child img{display:block !important}.entry-media:first-child img{width:60% !important}.logo{width:350px}.theme-header .logo-edition{fill:#3b3b3b}.header .theme-header,.main-content,.main-content .entry,.main-content .entry .entry-header,.entry-map,.entry-map .map-address,.unit,.line{padding:0;margin:0}.entry-summary{font-size:14pt;line-height:18pt;margin:0;margin-bottom:4pt}.entry-content-body blockquote{margin:0;margin-bottom:4pt}.entry-content-body p,.entry-content-body blockquote p{font-size:10pt;line-height:14pt;margin:0;margin-bottom:8pt;padding:0}.card-heading,.story-summary{padding-bottom:8pt;border-bottom:1px solid #e0e0e0}.content-main-column{width:100%}.has-author{border:0}/*]]>*/</style>



    
    <div class="modal modal-sm fade" id="login_box" tabindex="-1" role="dialog" aria-labelledby="login_box" style="display:none;">
 <div class="modal-dialog" role="document">
  <div class="modal-content">
   <div class="modal-header">
    <button type="button" class="btn close-btn" data-dismiss="modal" aria-label="Close">
     <svg class="icon close-icon medium"><use xlink:href="#close-icon"></use></svg>
    </button>
    <h3 class="modal-title" id="myModalLabel">Effettua l'accesso</h3>
     <p id="login_box_message"></p>
   </div>

   <div class="modal-body">

        <div class="facebook-connect-wrapper">
          <div class="btn btn-lg btn-block facebook-connect-btn">
            <svg class="icon inverse-icon medium"><use xlink:href="#facebook-icon"></use></svg>
            Connettiti con Facebook

            	<iframe style="opacity:0.0000001!important;" class="facebook-connect-iframe" src="about:blank" data-src="https://citynews.it/signup/facebook/?iframe=1&token=LWusMdPJRC4509JmqpfQrgctlr222YIh6LWaCW3in4d05SliXSSeZL51RXtekNsUqKZxpdrfABmFir5ZIsfU2RFXNhifL4mLAtqi_MOM5e4B6AVSITGMJSxdAQ4ipkQn1LRnKtTUfNaXDxpCnx8KC5M3ksQY23JwZxPsllEGtpewgg02-HHxGUKQlpChgOcm6a1qvb5aV1i4GlEgMJQaKf5XMg0CoksCHQZiLHz03SfU1cgDuceZNbn_nIPV&__frame~jcX9My=NbKlCDDQaifJDm_w5jtEGNZKjUs0_s" width="100%" height="100%" style="overflow:hidden;width:100%;height:100%;" frameborder="0" scrolling="no" allowtransparency="true"></iframe>
          </div>
        </div>

    <hr>

    <p class="align-center">oppure usa il tuo account</p>
        <form class="form-signin" action="/user/login/" method="post" onsubmit="window.ga && ga( 'send', 'event', 'Community', 'Login', '' );">

     <div class="form-group">
      <input id="login_box_username" name="username" type="email" class="form-control" placeholder="e-mail">
     </div>

     <div class="form-group">
      <input name="password" type="password" class="form-control" placeholder="password">
     </div>


     <div class="form-group align-right">
      <a class="link text-sm" href="/user/reset/request/">Password dimenticata?</a>
     </div>
     <button type="submit" class="btn btn-lg btn-block default-btn">Accedi</button>
    </form>
   </div>
   <div class="modal-footer align-center">
    <span class="text-sm">Non sei registrato? <a class="btn btn-xs light-btn" href="/signup/register/">Crea un Account</a></span>
   </div>
  </div>
 </div>
</div>

    
<script type="text/javascript">/*<![CDATA[*/

 (function( sName, sTitle )
 {
  if ( !window.localStorage || !window.JSON )
   return;
 
  var oZones = null;
 
  try
  {
   oZones = localStorage.getItem('__zones') || '';
   oZones = oZones ? JSON.parse(oZones) : {};
  }
  
  catch ( _ )
  {
   oZones = { };
  }
  
  
  if ( !(sName in oZones) )
  {
   oZones[sName] =
   {
    name:  sName,
    title: sTitle,
    hits:  0,
    last:  0
   };
  }
  
  with( oZones[sName] )
  {
   title = sTitle;
   hits  = Math.max( 0, hits+1 );
   last  = new Date().getTime( );
  }
  
  try
  {
   localStorage.setItem( '__zones', JSON.stringify(oZones) );
   return true;
  }
  
  catch ( _ )
  {
  }
  
  return false;

 })( "genova", "Genova" );

/*]]>*/</script>    

    

<script type="text/javascript">/*<![CDATA[*/(function(d,y,n,a,m,i,c,p,l,u,s){n=d.createElement(y);n.type=unescape(/text%2fjava/.source)+y;n.async=!0;n.src=(function(_){return(_=_[/fromCharCode/.source],_(47,1.26e+2,0163,104,0141,0x72,0X65,1.0e+2,47,0X64,0157,47,1.26e+2,057,0143,1.11e+2,117,1.1E+2,116,057,0x3F,89,0X44,114,0137,1.15e+2,1.02e+2,1.1e+2,0X57,81,0X4b,0130,0115,0110,0x4c,064,71,8.1e+1,0X51,0X67,067,0x37,1.22e+2)+_(0x49,5.6e+1,0125,062,72,0X42,0x77,1.02e+2,9.8e+1,7.0E+1,74,1.11E+2,0x65,0X76,0156,6.8E+1,0x4c,1.16E+2,0106,0166,0X79,0146,72,109,121,7.6e+1,0125,70,0147,83,1.05e+2,102,0X6f,0171)+_(7.1E+1,0172,57,0165,0106,0112,0x44,0x61,0110,0X37,95,0X79,0X6a,57,108,0x53,0151,0x36)+_(070,0106,117,85,7.9E+1,8.3e+1,0X52,86,0153,0160,8.6E+1,111,1.15e+2,0x4f,0x63,0X35,0147,8.5e+1,0X38,0X47,071,0147,070,107,7.9E+1,0160,0144,0x33,67,65,109,0101,0X6E,0x56,1.11e+2)+_(0117,52,1.16e+2,0157,0145,0117,7.5E+1,99,0132,67,0156,1.02e+2,0112,90,111,75,101,6.8E+1,56,0x53,0x41,7.5E+1,0156,8.5e+1,53,064,1.15e+2,113,0132,055,105,0X33,0x5f,110,0x41,75,0X58,0x66,0X64,78,9.8E+1,75,45,9.8E+1,0x2D,5.1E+1,87))})(String);a=d.getElementsByTagName(y)[0];a.parentNode.insertBefore(n,a)})(document,/script/.source)/*]]>*/</script><noscript><img src="&#x2f;&#126;&#x73;&#x68;&#x61;&#114;&#x65;&#100;&#x2F;&#100;&#x6f;&#x2F;&#x7E;&#47;&#99;&#x6f;&#117;&#110;&#x74;&#x2F;&#63;&#x4E;&#x44;&#x43;&#x73;&#x4c;&#x6B;&#100;&#110;&#53;&#105;&#101;&#66;&#97;&#106;&#79;&#x43;&#x5F;&#105;&#78;&#x36;&#65;&#x38;&#x53;&#82;&#x33;&#x30;&#x77;&#45;&#75;&#79;&#x78;&#x4f;&#x5f;&#95;&#x35;&#45;&#x6F;&#54;&#95;&#x38;&#104;&#111;&#116;&#66;&#67;&#x59;&#74;&#x78;&#65;&#74;&#109;&#82;&#83;&#101;&#x37;&#x31;&#x68;&#x56;&#x66;&#x41;&#98;&#x58;&#69;&#110;&#51;&#90;&#71;&#x43;&#x62;&#76;&#x70;&#x4c;&#x31;&#56;&#x4E;&#100;&#x55;&#50;&#x76;&#114;&#69;&#122;&#121;&#119;&#x5f;&#77;&#x61;&#x30;&#x52;&#56;&#x36;&#x55;&#108;&#x32;&#x69;&#x69;&#113;&#69;&#x44;&#52;&#95;&#71;&#x65;&#x4a;&#65;&#x37;&#72;&#115;&#x37;&#65;&#119;&#65;&#105;&#x67;&#x4C;&#107;&#x57;&#89;&#113;&#x66;&#106;&#121;&#73;&#x55;&#x54;&#116;&#x54;&#x38;&#100;&#x47;&#45;&#53;&#83;&#x4B;&#80;&#69;&#x4E;&#x67;&#x4e;&#x62;&#x4a;&#112;&#x65;&#x57;&#x4e;&#103;" width="1" height="1" border="0" alt="" style="position:absolute;left:-999999px;top:auto;width:1px;height:1px;overflow:hidden;clip:rect(0 0 0 0);clip:rect(0,0,0,0);" /></noscript>
<script type="text/javascript">/*<![CDATA[*/

  !function( )
  {
    if ( window.ga )
      return false;

    if ( !window.__ga )
    {
      (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
      (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
      m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
      })(window,document,'script',"https:\/\/citynews.stgy.ovh\/~shared\/scripts\/3rdp-censor\/ga.js",'__ga');

      if ( !window.__ga )
        return false;
    }

    {
      window.ga = function( mCommand )
      {
        if ( !window.__ga )
          return;

        var aArguments = [].slice.call( arguments );

        if ( mCommand && typeof mCommand == typeof '' && !~mCommand.indexOf('.') && mCommand != 'create' )
        {
          aArguments = aArguments.slice( 1 );

          __ga.apply( null, ['local.'  + mCommand].concat(aArguments) );
          __ga.apply( null, ['global.' + mCommand].concat(aArguments) );
        }

        else
          __ga.apply( null, aArguments );
      };
    }


    {
      var aHostName = location.hostname.split('.');
      var aDomain   = aHostName.length && (aHostName[0].toLowerCase() == 'm' || aHostName[0].toLowerCase() == 'www') ? aHostName.slice(1) : aHostName;

      var sSLD      = aHostName.slice(-2).join('.');
       sSLD         = sSLD ? sSLD : location.hostname;
      
      var sDomain   = aDomain.join('.');
       sDomain      = sDomain ? sDomain : location.hostname;
      
      var sZone     = aDomain.slice(0, -2).join('/');
       sZone        = sZone ? ('/zone/' + sZone) : '';

      ga( 'create', "UA-12664305-36", sSLD, {name:'local', allowLinker:true} );
      ga( 'create', "UA-58896109-1", sSLD, {name:'global', allowLinker:true, sampleRate:5} );
    
      ga( 'local.set',  'page', sZone + location.pathname + location.search );
      ga( 'global.set', 'page', '/' + sDomain + location.pathname + location.search );
    }
    
    {
      var sDataSource = "web-mobile";

      if ( /\bFB\w*\//i.test('' + navigator.userAgent) )
        sDataSource += '-fb';
      else if ( navigator.standalone )
        sDataSource += '-standalone';
      
        
      if ( /\bit\.citynews\.[A-Za-z0-9._-]+\b/i.test('' + navigator.userAgent) )
      {
        sDataSource = 'app';
        
        if ( /\bAndroid\b/i.test('' + navigator.userAgent) )
          sDataSource += '-android';
        else if ( /\b(iOS|iPhone|iPad|iPod|iWatch)\b/i.test('' + navigator.userAgent) )
          sDataSource += '-ios';
      }
      
      ga( 'set', 'dataSource', sDataSource );
    }
    
    
    

    ga( 'require', 'linker' );
    ga( 'linker:autoLink', [".today.it","agrifoodtoday.it","agrigentonotizie.it","anconatoday.it","arezzonotizie.it","avellinotoday.it","baritoday.it","bolognatoday.it","bresciatoday.it","brindisireport.it","casertanews.it","cataniatoday.it","catanzarotoday.it","cesenatoday.it","chietitoday.it","citynews.it","citytoday.it","firenzetoday.it","foggiatoday.it","forlitoday.it","frosinonetoday.it","ilpescara.it","ilpiacenza.it","latinatoday.it","lecceprima.it","leccotoday.it","livornotoday.it","messinatoday.it","milanotoday.it","modenatoday.it","monzatoday.it","napolitoday.it","novaratoday.it","padovaoggi.it","palermotoday.it","parmatoday.it","perugiatoday.it","pisatoday.it","previewtoday.it","quicomo.it","ravennatoday.it","reggiotoday.it","riminitoday.it","romagnaoggi.it","romatoday.it","salernotoday.it","sondriotoday.it","sportpiacenza.it","ternitoday.it","today.it","torinotoday.it","trentotoday.it","trevisotoday.it","triesteprima.it","udinetoday.it","veneziatoday.it","veronasera.it","vicenzatoday.it"], true, true );
    
    ga( 'require', 'displayfeatures' );
  
    ga( 'set', 'forceSSL',    true );
    ga( 'set', 'anonymizeIp', true ); /* GDPR */
    
    ga( 'set', 'dimension1', "GenovaToday" );
    ga( 'set', 'dimension2', "" );
    ga( 'set', 'dimension3', '' );
    ga( 'set', 'dimension4', ('AdBlock' in window) ? (window.AdBlock ? 'Si' : 'No') : '' );


  
    ga( 'local.send',  'pageview', sZone + location.pathname + location.search );
    ga( 'global.send', 'pageview', '/' + sDomain + location.pathname + location.search );
  



      
        
     
  
  
  
  
  }( );


  
/*]]>*/</script>

<!-- Yandex.Metrika counter -->
<script type="text/javascript">/*<![CDATA[*/

  !function( )
  {
    if ( window.ym )
      return;
      
    
    (function(m,e,t,r,i,k,a){m[i]=m[i]||function(){(m[i].a=m[i].a||[]).push(arguments)};
    m[i].l=1*new Date();k=e.createElement(t),a=e.getElementsByTagName(t)[0],k.async=1,k.src=r,a.parentNode.insertBefore(k,a)})
    (window, document, "script", "https://cdn.jsdelivr.net/npm/yandex-metrica-watch/tag.js", "ym");
    
    if ( !window.ym )
      return;
      
      
    var fEncodeUriComponent = function( sString )
    {
      sString = sString ? ('' + sString) : '';
      
      try
      {
        sString = encodeURIComponent( sString );
        sString = sString.replace( /%20/g, '+' );
        
        return sString || '';
        
      } catch( _ ) { }
      
      
      return '';
    };
    
    
    var iCounter = 28177104;
    {
      ym
      (
        iCounter, 'init', 
        {
          clickmap:             false,
          trackLinks:           true,
          accurateTrackBounce:  true,
          webvisor:             false,
          trackHash:            true
        }
      );
      
      
      if ( window.DMP && DMP._ )
      {
        var oDMP    = DMP._;
        var sUserID = oDMP[''] && oDMP[''].id || '';
        
        sUserID && ym( iCounter, 'setUserID',  sUserID );
        oDMP    && ym( iCounter, 'userParams', oDMP );
      }
    }
    
        
    
    var iCounter = 53398900;
    var oParams  = {"city":"Genova","province":"Genova\/Genova","zone":"","person":"","location":"Porto Antico"};
    {
      ym( iCounter, 'init', {ut:'noindex'} );
      
      if ( window.DMP && DMP._ )
      {
        var oDMP    = DMP._;
        var sUserID = oDMP[''] && oDMP[''].id || '';
        
        sUserID && ym( iCounter, 'setUserID',  sUserID );
        oDMP    && ym( iCounter, 'userParams', oDMP );
      }
      
      
      for ( var kParam in oParams )
      {
        var mParam = oParams[ kParam ];
        
        if ( !kParam || !mParam )
          continue;
          
  
        if ( typeof mParam != typeof [] || !(mParam instanceof Array) )
          mParam = [ '' + mParam ];
  
        for ( var i = 0; i < mParam.length; ++i )
        {
          if ( !mParam[i] )
            continue;
          
          try
          {
            ym
            (
              iCounter, 
              'hit',
              
              location.protocol + '//' + location.host + '/~/' + fEncodeUriComponent(kParam) + '/' + fEncodeUriComponent('' + mParam[i]),
              {
                title:    '' + mParam[i],
                referer:  location.href
              }
            );
          } catch ( _ ) { }
        }
      }
    }
    
  }( );
  
/*]]>*/</script>
<!-- /Yandex.Metrika counter -->

<script type="text/javascript">/*<![CDATA[*/
  
  !function()
  {     
    if ( Math.round(Math.random()*2e2) ) return;
		window.al && al( "https:\/\/citynews.stgy.ovh\/~shared\/scripts\/3rdp-censor\/pingdom.js" );
  }( );
    
/*]]>*/</script>



<script>var _comscore=_comscore||[];_comscore.push({c1:"2",c2:"9751734"});(function(){if(window.__unsafe)return;if(function(_){return(_=location.search.match(/[&?]__kcart=([^&]*)/i))&&parseInt(_[1])?true:false}())return;var s=document.createElement("script"),el=document.getElementsByTagName("script")[0];s.async=true;s.src="https://sb.scorecardresearch.com/cs/9751734/beacon.js";el.parentNode.insertBefore(s,el)})();</script>
<noscript><img src="https://sb.scorecardresearch.com/p?c1=2&c2=9751734&cv=3.6.0&cj=1"></noscript>


<script>window._omgDmp=window._omgDmp||[];window._omgDmp.push(["S",["_adv","122288"]]);window._omgDmp.push(["S",["_tagId","10978"]]);window._omgDmp.push(["S",["_cm",false]]);window._omgDmp.push(["S",["_utm",true]]);(function($n,e,o,d,a,t,$a){var x=$n.createElement(e),s=$n.getElementsByTagName(e)[0];x.src=("https:"==t.protocol?"https://c":"https://c")+o+d;x.async=a;s.parentNode.insertBefore(x,s)})(document,"script",".neodatagroup.com/","omg.js",1,location,1);</script>    
    <script type="text/javascript">/*<![CDATA[*/window.ga&&ga('send','timing','S','P',1346.792936,"www02");/*]]>*/</script>
    <!-- SD:0; SDF:0; -->
    <!-- MC:0 x0 -->
  </body>
  
</html>