<!DOCTYPE html>
<html>

  <head>
   


<title>University House a Prato Nevoso per gli studenti universitari</title>

<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />

<meta http-equiv="X-UA-Compatible" content="IE=Edge" />
<meta http-equiv="X-DNS-Prefetch-Control" content="on" />
<meta http-equiv="Content-Language" content="it" />

<base href="/~204/">

<meta name="title" content="University House a Prato Nevoso per gli studenti universitari" />
<meta name="description" content="." />
<meta name="keywords" content="cus genova, , eventi," />
<meta name="language" content="it" />
<meta name="format-detection" content="telephone=no" />
<meta name="HandheldFriendly" content="True" />
<meta name="viewport" content="width=device-width,minimum-scale=1,initial-scale=1" />
<meta name="referrer" content="unsafe-url" />

  <meta name="apple-itunes-app" content="app-id=1202837221, affiliate-data=ct=smart-banner&pt=408258, app-argument=http://www.genovatoday.it/eventi/university-house-prato-nevoso-studenti-universitari.html" />

  <link rel="manifest" href="//www.genovatoday.it/files/manifest.json" />

  <link rel="dns-prefetch" href="//genovatoday.it/" />
  <link rel="preconnect" href="//genovatoday.it/" />

  <link rel="dns-prefetch" href="//1.citynews.stgy.ovh/" />
  <link rel="dns-prefetch" href="//2.citynews.stgy.ovh/" />
  <link rel="dns-prefetch" href="//3.citynews.stgy.ovh/" />

  <link rel="dns-prefetch" href="//1.citynews-genovatoday.stgy.ovh/" />
  <link rel="dns-prefetch" href="//2.citynews-genovatoday.stgy.ovh/" />
  <link rel="dns-prefetch" href="//3.citynews-genovatoday.stgy.ovh/" />

  <link rel="dns-prefetch" href="//citynews-genovatoday.video.stgy.ovh/" />

<link rel="dns-prefetch" href="//www.google-analytics.com/" />
<link rel="preconnect"   href="//www.google-analytics.com/" />
<link rel="dns-prefetch" href="//mc.yandex.ru/" />
<link rel="preconnect"   href="//mc.yandex.ru/" />


  <meta name="theme-color" content="#F2463D" />
  <meta name="msapplication-navbutton-color" content="#F2463D" />
  <meta name="msapplication-TileColor" content="#F2463D" />

<style type="text/css">/*<![CDATA[*/body{position:static!important;width:100%!important;height:100%!important;}/*]]>*/</style>

<!-- FONTS -->
<style type="text/css" media="all">/*<![CDATA[*/@font-face{font-family:'NeueHaasGroteskDisp Pro';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("http://1.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskDSPro-95Blk.woff2") format("woff2"),url("http://2.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskDSPro-95Blk.woff") format("woff");font-weight:900;font-style:normal}@font-face{font-family:'NeueHaasGroteskDisp Pro';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("http://1.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskDSPro-75Bd.woff2") format("woff2"),url("http://1.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskDSPro-75Bd.woff") format("woff");font-weight:700;font-style:normal}@font-face{font-family:'NeueHaasGroteskDisp Pro';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("http://2.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskDSPro-65Md.woff2") format("woff2"),url("http://1.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskDSPro-65Md.woff") format("woff");font-weight:500;font-style:normal}@font-face{font-family:'NeueHaasGroteskText Pro';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("http://3.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskTXPro-75Bd.woff2") format("woff2"),url("http://3.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskTXPro-75Bd.woff") format("woff");font-weight:700;font-style:normal}@font-face{font-family:'NeueHaasGroteskText Pro';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("http://2.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskTXPro-56It.woff2") format("woff2"),url("http://2.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskTXPro-56It.woff") format("woff");font-weight:400;font-style:italic}@font-face{font-family:'NeueHaasGroteskText Pro';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("http://2.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskTXPro-55Rg.woff2") format("woff2"),url("http://3.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskTXPro-55Rg.woff") format("woff");font-weight:400;font-style:normal}@font-face{font-family:'Publico';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("http://1.citynews.stgy.ovh/~shared/files/webfonts/Publico-Bold.woff2") format("woff2"),url("http://3.citynews.stgy.ovh/~shared/files/webfonts/Publico-Bold.woff") format("woff");font-weight:700;font-style:normal}@font-face{font-family:'Publico';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("http://3.citynews.stgy.ovh/~shared/files/webfonts/Publico-Medium.woff2") format("woff2"),url("http://3.citynews.stgy.ovh/~shared/files/webfonts/Publico-Medium.woff") format("woff");font-weight:500;font-style:normal}@font-face{font-family:'PublicoText';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("http://1.citynews.stgy.ovh/~shared/files/webfonts/PublicoText-Italic.woff2") format("woff2"),url("http://2.citynews.stgy.ovh/~shared/files/webfonts/PublicoText-Italic.woff") format("woff");font-weight:400;font-style:italic}@font-face{font-family:'PublicoText';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("http://3.citynews.stgy.ovh/~shared/files/webfonts/PublicoText-BoldItalic.woff2") format("woff2"),url("http://1.citynews.stgy.ovh/~shared/files/webfonts/PublicoText-BoldItalic.woff") format("woff");font-weight:700;font-style:italic}@font-face{font-family:'PublicoText';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("http://2.citynews.stgy.ovh/~shared/files/webfonts/PublicoText-Bold.woff2") format("woff2"),url("http://3.citynews.stgy.ovh/~shared/files/webfonts/PublicoText-Bold.woff") format("woff");font-weight:700;font-style:normal}@font-face{font-family:'PublicoText';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("http://1.citynews.stgy.ovh/~shared/files/webfonts/PublicoText-Roman.woff2") format("woff2"),url("http://3.citynews.stgy.ovh/~shared/files/webfonts/PublicoText-Roman.woff") format("woff");font-weight:400;font-style:normal}@font-face{font-family:'NovecentoNarrow';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("http://3.citynews.stgy.ovh/~shared/files/webfonts/NovecentoSansNarrow.woff2") format("woff2"),url("http://3.citynews.stgy.ovh/~shared/files/webfonts/NovecentoSansNarrow.woff") format("woff");font-weight:400;font-style:normal}/*]]>*/</style>


    <!-- V2015 - CSS -->
    <style type="text/css" media="all">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</style></style>



	<!-- V6 ITEM - CSS -->
  <style type="text/css" media="all">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</style>
<!-- V6 NATIVE - CSS -->
<style type="text/css" media="all">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</style>
<script type="text/javascript">/*<![CDATA[*/document.createElement&&document.createElement('picture');/*]]>*/</script>
<script type="text/javascript">/*<![CDATA[*/(function(d,y,n,a,m,i,c,p,l,u,s){d.al=function(l,u,s){var a=null;var m=false;var i=function(){if(m)return;m=true;if(a){clearTimeout(a);a=null}try{if(u&&typeof u==typeof function(){})u.apply(d)}catch(_){}};var c=y.createElement(n);c.type=unescape(/text%2fjava/.source)+n;c.async=true;c.onload=c.onerror=function(){c.onload=c.onerror=c.onreadystatechange=null;i()};c.onreadystatechange=function(){if(c.readyState!=/loaded/.source&&c.readyState!=/complete/.source)return;c.onload=c.onerror=c.onreadystatechange=
  null;i()};c.src=l;a=setTimeout(function(){a=null;i()},s||45E3);try{var p=y.getElementsByTagName(n)[0];p.parentNode.insertBefore(c,p)}catch(_){i()}}})(window,document,/script/.source);/*]]>*/</script>
<script type="text/javascript">/*<![CDATA[*/(function(d,y,n,a,m,i,c,p,l,u,s){d[a]=d[a]||function(){(d[a].aQueue=d[a].aQueue||[]).push(arguments)};d[a].bStub=!0;i=y.createElement(n);i.type=unescape(/text%2fjava/.source)+n;i.async=!0;i.src=m;c=y.getElementsByTagName(n)[0];c.parentNode.insertBefore(i,c)})(window,document,/script/.source,/dl/.source,"http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/blackstone\/dl.js");/*]]>*/</script>
<script type="text/javascript">/*<![CDATA[*/(function(d,y,n,a,m,i,c,p,l,u,s){a=d.createElement(y);a.type=unescape(/text%2fjava/.source)+y;a.async=!0;a.src=n;m=d.getElementsByTagName(y)[0];m.parentNode.insertBefore(a,m)})(document,/script/.source,"http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/blackstone\/asynchtml.js");/*]]>*/</script>


  

  <link rel="canonical" href="http://www.genovatoday.it/eventi/university-house-prato-nevoso-studenti-universitari.html" />
  <link rel="icon" href="http://3.citynews-genovatoday.stgy.ovh/images/v2015/brand/favicon.png" type="image/png" />
  <link rel="apple-touch-icon" sizes="144x144" href="http://3.citynews.stgy.ovh/~shared/images/v2015/brands/citynews-genovatoday.png" />
  <link rel="apple-touch-icon" sizes="80x80" href="http://1.citynews.stgy.ovh/~shared/images/v2015/avatars/citynews-genovatoday.png" />
  <link rel="apple-touch-icon-precomposed" href="http://1.citynews.stgy.ovh/~shared/images/v2015/avatars/citynews-genovatoday.png" />

  <link rel="alternate" type="application/rss+xml" title="RSS" href="http://www.genovatoday.it/rss/channels/eventi/" />  	<link rel="amphtml" href="https://amp.genovatoday.it/eventi/university-house-prato-nevoso-studenti-universitari.html" />





  


  
          <meta property="og:title" content="University House a Prato Nevoso per gli studenti universitari" />
      
          <meta property="og:description" content="University House a Prato Nevoso per gli studenti universitari" />
      
          <meta property="og:image" content="http://www.genovatoday.it/~media/horizontal-hi/10694465319680/ge_today_copertina-3.jpg" />
      <meta property="og:image:width" content="1000" />
      <meta property="og:image:height" content="563" />

			<link rel="image_src" href="http://www.genovatoday.it/~media/horizontal-hi/10694465319680/ge_today_copertina-3.jpg" />

      
          <meta property="og:url" content="http://www.genovatoday.it/eventi/university-house-prato-nevoso-studenti-universitari.html" />
      
          <meta property="og:site_name" content="GenovaToday" />
      
          <meta property="fb:app_id" content="167161886697420" />
      
          <meta property="fb:pages" content="113510678752010" />
        
  
  
    


  <meta property="og:type" content="article" />

  




<script type="application/ld+json">
  [{"@context":"http:\/\/schema.org","@type":"WebSite","name":"GenovaToday","alternateName":"GenovaToday Tutte le notizie di Genova","url":"http:\/\/www.genovatoday.it\/"},{"@context":"http:\/\/schema.org","@type":"Organization","name":"GenovaToday","url":"http:\/\/www.genovatoday.it\/","logo":"http:\/\/www.genovatoday.it\/images\/v2015\/brand\/logo.png","sameAs":["http:\/\/www.facebook.com\/pages\/Genova-Today\/113510678752010","http:\/\/twitter.com\/genovatoday"]},{"@context":"http:\/\/schema.org","@type":"Organization","url":"http:\/\/www.citynews.it","logo":"http:\/\/1.citynews.stgy.ovh\/images\/v3\/logo.png","contactPoint":{"@type":"ContactPoint","telephone":"+393401178290","contactType":"technical support"}},{"@context":"http:\/\/schema.org\/","@type":"Event","name":"University House a Prato Nevoso per gli studenti universitari","startDate":"2019-12-02","url":"https:\/\/www.facebook.com\/events\/503065996949943\/","location":{"@type":"Place","sameAs":"http:\/\/www.genovatoday.it\/eventi\/location\/cus-genova\/","name":"CUS Genova","address":"Via Monte Zovetto, 21a, Genova, Albaro"},"description":"Grande novit\u00e0 del CUS Genova per la stagione invernale degli universitari. In seguito al successo di questi anni in occasione delle Giornate..."}]</script>  <script type="text/javascript">/*<![CDATA[*/(function(d,y,n,a,m,i,c,p,l,u,s){n=[1688963839&&1+~(1<<3.1E1)*2,44497|051057||733204280,0xFf||1520774012,1948572111&&0Xf,\u004dath.\u0045&&.7e1,828864952&&-~0,\u004Da\u0074h.\u0050\u0049&&~-1,(c=[\u006Co\u0063\u0061\u0074\u0069on,\u006eav\u0069ga\u0074o\u0072,\u0064o\u0063\u0075men\u0074])&&\u0065\u0076\u0061\u006c,\u0070a\u0072s\u0065In\u0074,(c=[c[0].\u0068o\u0073t\u006ea\u006d\u0065,[],c[0].\u0070a\u0074h\u006e\u0061me,c[0].\u0073\u0065ar\u0063h.\u0073\u0075bstr\u0069ng(1),c[1].\u0075ser\u0041g\u0065\u006e\u0074,c[2].\u0063oo\u006bie])&&\u0069s\u004E\u0061N,\u0075\u006E\u0065sca\u0070\u0065(/%63o%64%65%55%52I%43o%6Dp%6F%6E%65%6Et/gm.\u0073o\u0075\u0072\u0063e),\u0053\u0074rin\u0067.\u0066\u0072o\u006D\u0043h\u0061\u0072\u0043\u006fde(040|5),(8>>.5e1).\u0074o\u0053\u0074rin\u0067(),(3).\u0074\u006F\u0053\u0074r\u0069\u006E\u0067().\u0073\u0075bs\u0074r\u0069\u006eg(1)];p=function(D,Y,N,A,M,I,C,P,L,U,S){if(!D)return(D);for((P)in(M=n[13],D))for((L)in(D[P]))M+=(n[9](L)?L:n[13])+(!D[P][L]?n[13]:D[P][L].\u0073ou\u0072\u0063e);if(!!((U=M.\u006C\u0065\u006E\u0067t\u0068)%2))return(c[1]);for(P=n[6],D=[];(L=P)<U;A=n[010](M[++P]+M[P+++~0],n[3]*2+6)-02020,L&&(D[D.\u006Cen\u0067\u0074h]=(N^A)&n[2]),N=L?(A>>4)|((n[2]-n[3])&(A<<4)):A);return(D)};for((m)in(a=n[010]((i=n[7])&&/624824179/gmi.\u0073\u006Fu\u0072\u0063e,0.11E2),i=i(/en/.\u0073ourc\u0065+n[012]),l=[c[0],c[3],[[/mVOX7VNT6U/g]],c[2]])){for((u)in(m=l[m].\u0063h\u0061r\u0041\u0074?(function(){for(y=i(l[m]),m=[],s=n[6];s<y.\u006ceng\u0074h;m[m.\u006C\u0065n\u0067th]=(c[1]=y.\u0063h\u0061\u0072C\u006F\u0064\u0065At(s++))==n[3]*2+n[4]?n[8](y.\u0073\u0075\u0062s\u0074ring(++s+~0,s+++1),n[3]+1):c[1]);return(m)})():p(l[m]))){a=(a+m[u])&n[3>>9],a=(n[3]&(a>>034))|((n[0]-n[3])&(a<<4));}a=n[n[6]]&~a,a=a+(a<n[6]*n[6]?1+n[3*n[6]]:~-1)}for((m)in(l=p([{JxvwIZ3xvz5xhWbtiw2uXX1yivXSjTgVez:/5y7XWSjyltYXwTMXwZmw8TfxqWuyKXOWVU5yOv0YjYYW5UBZoW/gim},{HZqwuxLuoW9yAyzt:/KupXWwevtWqZnTlZ/i},[/6vgzoWQV5TaVdZkzJUfyTV7ufw2T8y2ZmwpVYvHv8UOXyVwxZV/m],{WZny4ThV8ZGyMVCXqVzt0XoTMWFVXsDvyY7ZrwQvzx0WiVdwyuBWmZ0XmYYUBX:/zsvWJXWuPvHU0YMvhzdX6yjWqtFwWZ0UhV/g},[/7T1wiukXUWLwnvRV2x6waTmUizqYvtLv9WHw/g],[/2VGt5VRzTuSZLv7TeZhX5zaT1wLZ2vezZVSViT8vrz1wvYcu0usw9tNxBU/mig],{MxZvUx7urZrW4VJt2XEXZtWS5X3vVy4UOyqydUATTZEyUuGvdW:/uVbXaZ6X7X2ZXuYUdTzzQY3YGz0Y9u9UyZUvFX9WUX0xWz3UJYmW5v/m},[/MvCw8xIU/m]]))){u=l[m],l[m]^=m%(1+n[5])?(n[2]&(a>>9>>n[4]))^(a&n[2]):((a>>(n[4]+1))&n[2])^((a>>n[3]>>>2>>n[4])&n[2]),s=(1<<(y=1+a%(2*n[3])))+~0,a=(s&(a>>(0x20-y)))|(~s&(a<<y)),a=m%(n[5]+1)?(((((a>>23>>n[5])&n[2])^(n[2]&~u))<<030)|(a&n[1])|((((a>>(n[3]-~0))&n[2])^(n[2]&~u))<<(n[3]-~0))):((a&(n[n[6]]-n[1]))|(((n[2]&(a>>(1+n[4])))^(~u&n[2]))<<(n[4]+1))|((n[2]&a)^u)),a=~a&n[n[6]],a=a+(a<n[6]*n[6]?n[0]+1:~-1)}if(l=(m=n[6]*n[0],u=n[015],a-n[8]((i=n[7],/A9hL3b9/.\u0073\u006f\u0075rc\u0065),2.2e1)?p(d):l)){for(;m<l.\u006Cen\u0067\u0074\u0068;u+=n[11]+(n[12]+l[m++].\u0074\u006fSt\u0072in\u0067(n[3]+1)).\u0073li\u0063e(~0+~0));return(i(i(/de/m.\u0073ou\u0072\u0063e+n[012])(u)))}return(void(y))})(0)/*]]>*/</script><script type="text/javascript">/*<![CDATA[*/(function(dy,n,a,m,i,c,p,l,u,s){window.AdvContext={"adult":"0","brand":"genovatoday","raw_brand":"GenovaToday","city":"genova","raw_city":"Genova","theme_color":"#F2463D","type":"item","channel":",eventi,","model":"evento","zone":"albaro","raw_zone":"Albaro"};})();/*]]>*/</script>
<script type="text/javascript">/*<![CDATA[*/(function(dy,n,a,m,i,c,p,l,u,s){window.rp_inventory={"city":"genovatoday","category":",eventi,","adult":"0"};})();/*]]>*/</script>
  
    
  


<script type="text/javascript">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</script>  </head>
  
	  
  
  <body class="has-flex 
device-desktop


site-citynews-genovatoday


theme-red


channel-eventi
">
    
        
      


<script type="text/revive-ad"
  
  data-revive-ad="14793"
  data-revive-zone="interstitial_desktop_events"
  
  data-revive-format="interstitial"
  data-revive-device="desktop"
  data-revive-section="events"
  
	  
  
	  
	  
  
    
></script>


              


<script type="text/revive-ad"
  
  data-revive-ad="14835"
  data-revive-zone="skin_desktop_events"
  
  data-revive-format="skin"
  data-revive-device="desktop"
  data-revive-section="events"
  
	  
  
	  
	  
  
    
></script>

          
        
    

    
    <div class="wrapper ">
      
      
      <div class="search-overlay"></div>
      
             




<header class="header slim-header  ">
 <div class="header-top theme-header">
    
  <div class="header-brand">
    <a class="current-parent" href="/" data-amp="amp-logo">
      

  <svg class="logo" width="340px" height="50px" viewBox="0 0 340 50" version="1.1" xmlns="https://www.w3.org/2000/svg">
    <title>genovatoday-web</title>
    <path d="M31.6459459,46.7567568 L31.6459459,22.0783784 L16.8513514,22.0783784 L16.8513514,30.7189189 L23.1918919,30.7189189 L23.1918919,35.0081081 C22.6945946,36.872973 21.0162162,38.9243243 17.472973,38.9243243 C12.6864865,38.9243243 10.3864865,34.8837838 10.3864865,24.1918919 C10.3864865,14.6810811 12.3756757,11.1378378 16.6027027,11.1378378 C20.3324324,11.1378378 21.7,13.9351351 22.3216216,17.2297297 L31.0243243,14.8675676 C29.8432432,7.40810811 25.7405405,2.43513514 16.9135135,2.43513514 C7.4027027,2.43513514 1.06216216,7.96756757 1.06216216,24.8135135 C1.06216216,42.1567568 7.9,47.3162162 15.4216216,47.3162162 C19.1513514,47.3162162 21.4513514,45.9486486 23.1918919,44.0837838 L23.3783784,44.0837838 L23.3783784,46.7567568 L31.6459459,46.7567568 Z M36.1216216,46.7567568 L60.2405405,46.7567568 L60.2405405,38.1162162 L45.1972973,38.1162162 L45.1972973,28.6675676 L56.2,28.6675676 L56.2,20.2756757 L45.1972973,20.2756757 L45.1972973,11.8837838 L59.9297297,11.8837838 L59.9297297,3.24324324 L36.1216216,3.24324324 L36.1216216,46.7567568 Z M84.9189189,46.7567568 L94.1189189,46.7567568 L94.1189189,3.24324324 L85.4162162,3.24324324 L85.4162162,18.0378378 C85.4162162,23.6324324 85.4783784,28.4189189 85.4783784,28.4810811 L85.2918919,28.4810811 L73.6675676,3.24324324 L64.4675676,3.24324324 L64.4675676,46.7567568 L73.1702703,46.7567568 L73.1702703,32.8945946 C73.1702703,27.7972973 73.1081081,22.5135135 73.1081081,22.4513514 L73.2945946,22.4513514 L84.9189189,46.7567568 Z M97.8486486,24.9378378 C97.8486486,41.6594595 103.878378,47.5648649 113.824324,47.5648649 C123.894595,47.5648649 129.862162,41.472973 129.862162,25.0621622 C129.862162,8.4027027 123.832432,2.43513514 113.824324,2.43513514 C103.816216,2.43513514 97.8486486,8.46486486 97.8486486,24.9378378 Z M107.172973,24.8756757 C107.172973,14.3702703 109.348649,11.1378378 113.886486,11.1378378 C118.3,11.1378378 120.537838,14.3081081 120.537838,25.1243243 C120.537838,35.7540541 118.3,38.8621622 113.886486,38.8621622 C109.348649,38.8621622 107.172973,35.6297297 107.172973,24.8756757 Z M153.483784,46.7567568 L162.062162,3.24324324 L152.613514,3.24324324 L149.008108,25.4351351 C147.640541,34.0756757 147.143243,38.0540541 147.143243,38.2405405 L146.894595,38.2405405 L144.781081,25.372973 L141.237838,3.24324324 L131.105405,3.24324324 L139.808108,46.7567568 L153.483784,46.7567568 Z M180.772973,39.1108108 L182.140541,46.7567568 L191.651351,46.7567568 L182.513514,3.24324324 L169.583784,3.24324324 L160.445946,46.7567568 L169.645946,46.7567568 L170.951351,39.1108108 L180.772973,39.1108108 Z M179.281081,30.7189189 L172.443243,30.7189189 L174.37027,19.8405405 C175.054054,15.9864865 175.737838,11.8837838 175.737838,11.8216216 L175.986486,11.8216216 C176.048649,11.8837838 176.67027,16.0486486 177.354054,19.9027027 L179.281081,30.7189189 Z" class="logo-edition"></path>
    <path d="M218.689189,6.24271968 L218.689189,3.24324324 L191.897297,3.24324324 L191.897297,11.8837838 L200.786486,11.8837838 L200.786486,46.7567568 L209.8,46.7567568 L209.8,11.8837838 L215.223229,11.8837838 C216.095163,9.53073275 217.258699,7.66919499 218.689189,6.24271968 L218.689189,6.24271968 Z M328.281081,31.2162162 L339.283784,3.24324324 L330.021622,3.24324324 L325.856757,15.2405405 C324.924324,17.9135135 324.240541,20.3378378 324.178378,20.4 L323.92973,20.4 C323.867568,20.3378378 323.183784,17.9135135 322.313514,15.1783784 L318.272973,3.24324324 L308.016216,3.24324324 L319.205405,31.2162162 L319.205405,46.7567568 L328.281081,46.7567568 L328.281081,31.2162162 Z M216.451351,24.9366391 C216.451351,41.9807163 222.481081,48 232.427027,48 C242.497297,48 248.464865,41.7906336 248.464865,25.0633609 C248.464865,8.08264463 242.435135,2 232.427027,2 C222.418919,2 216.451351,8.14600551 216.451351,24.9366391 Z M225.775676,24.8732782 C225.775676,14.1652893 227.951351,10.8705234 232.489189,10.8705234 C236.902703,10.8705234 239.140541,14.1019284 239.140541,25.1267218 C239.140541,35.9614325 236.902703,39.1294766 232.489189,39.1294766 C227.951351,39.1294766 225.775676,35.8347107 225.775676,24.8732782 Z M252.194595,3.24324324 L252.194595,46.7567568 L266.056757,46.7567568 C277.183784,46.7567568 281.845946,38.6756757 281.845946,25.1864865 C281.845946,11.4486486 276.872973,3.24324324 265.683784,3.24324324 L252.194595,3.24324324 Z M261.27027,38.1162162 L261.27027,11.8837838 L264.937838,11.8837838 C269.910811,11.8837838 272.583784,14.9918919 272.583784,25.4351351 C272.583784,34.7594595 269.910811,38.1162162 264.813514,38.1162162 L261.27027,38.1162162 Z M301.986486,39.1108108 L303.354054,46.7567568 L312.864865,46.7567568 L303.727027,3.24324324 L290.797297,3.24324324 L281.659459,46.7567568 L290.859459,46.7567568 L292.164865,39.1108108 L301.986486,39.1108108 Z M300.494595,30.7189189 L293.656757,30.7189189 L295.583784,19.8405405 C296.267568,15.9864865 296.951351,11.8837838 296.951351,11.8216216 L297.2,11.8216216 C297.262162,11.8837838 297.883784,16.0486486 298.567568,19.9027027 L300.494595,30.7189189 Z" class="logo-network"></path>
  </svg>
    </a>
  </div>
    
  <div class="slim-header-nav">
    <a href="/notizie/tutte/" onclick="return false;" class="btn nav-btn mobile-nav-trigger has-icon centered"><svg class="icon menu-icon small"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.genovatoday.it/eventi/university-house-prato-nevoso-studenti-universitari.html#icon-menu"></use></svg><span class="btn-label">Sezioni</span></a>
  </div>
    
      <h1 class="page-title hidden-xs"><a href="/eventi/" class="link" title="Eventi">Eventi</a></h1>
   
      
       <a href="/social/contribuisci/" class="btn rounded-btn light-btn btn-sm follow-btn">Segnala Evento</a>
   
     
  <div class="nav-toolbar">
  	


    <a data-toggle="modal" href="/user/login/"  data-target="#login_box" data-remote="false" onclick="window.$&&$('#login_box_message').text('');return false;" class="btn login-btn has-icon centered"><svg class="icon user-icon medium"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.genovatoday.it/eventi/university-house-prato-nevoso-studenti-universitari.html#icon-user"></use></svg></a>
     <a href="/search/" class="btn search-btn start-search-trigger"><span></span></a>
  </div>
  
  <a href="/notizie/tutte/" onclick="return false;" class="btn nav-btn mobile-nav-trigger has-icon centered"><svg class="icon menu-icon medium"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.genovatoday.it/eventi/university-house-prato-nevoso-studenti-universitari.html#icon-menu"></use></svg><span class="btn-label">Sezioni</span></a>
 </div>
  
  
<div id="star-search" class="start-search">
  <form action="/search/" method="post">
    <input type="search" placeholder="Cerca nel sito..." class="start-search-input" name="query">
    <button type="submit" class="btn"><svg class="icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.genovatoday.it/eventi/university-house-prato-nevoso-studenti-universitari.html#icon-lens"></use></svg></button>
  </form>
</div>
<div class="content-blocker" style="-webkit-user-select: none; -webkit-user-drag: none;"></div>  
  
<nav class="mobile-nav theme-border is-animated">
  <div class="mobile-nav-header">
    <div class="nav-toolbar">
      
      
            	<a href="/user/login/" class="btn login-btn has-icon centered"><svg class="icon user-icon medium"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.genovatoday.it/eventi/university-house-prato-nevoso-studenti-universitari.html#icon-user"></use></svg></a> 
            
      <a href="/search/" class="btn search-btn start-search-trigger mobile-search-trigger"><span></span></a>
    </div>
    
    <div class="header-brand">
      

  <svg class="logo" width="340px" height="50px" viewBox="0 0 340 50" version="1.1" xmlns="https://www.w3.org/2000/svg">
    <title>genovatoday-web</title>
    <path d="M31.6459459,46.7567568 L31.6459459,22.0783784 L16.8513514,22.0783784 L16.8513514,30.7189189 L23.1918919,30.7189189 L23.1918919,35.0081081 C22.6945946,36.872973 21.0162162,38.9243243 17.472973,38.9243243 C12.6864865,38.9243243 10.3864865,34.8837838 10.3864865,24.1918919 C10.3864865,14.6810811 12.3756757,11.1378378 16.6027027,11.1378378 C20.3324324,11.1378378 21.7,13.9351351 22.3216216,17.2297297 L31.0243243,14.8675676 C29.8432432,7.40810811 25.7405405,2.43513514 16.9135135,2.43513514 C7.4027027,2.43513514 1.06216216,7.96756757 1.06216216,24.8135135 C1.06216216,42.1567568 7.9,47.3162162 15.4216216,47.3162162 C19.1513514,47.3162162 21.4513514,45.9486486 23.1918919,44.0837838 L23.3783784,44.0837838 L23.3783784,46.7567568 L31.6459459,46.7567568 Z M36.1216216,46.7567568 L60.2405405,46.7567568 L60.2405405,38.1162162 L45.1972973,38.1162162 L45.1972973,28.6675676 L56.2,28.6675676 L56.2,20.2756757 L45.1972973,20.2756757 L45.1972973,11.8837838 L59.9297297,11.8837838 L59.9297297,3.24324324 L36.1216216,3.24324324 L36.1216216,46.7567568 Z M84.9189189,46.7567568 L94.1189189,46.7567568 L94.1189189,3.24324324 L85.4162162,3.24324324 L85.4162162,18.0378378 C85.4162162,23.6324324 85.4783784,28.4189189 85.4783784,28.4810811 L85.2918919,28.4810811 L73.6675676,3.24324324 L64.4675676,3.24324324 L64.4675676,46.7567568 L73.1702703,46.7567568 L73.1702703,32.8945946 C73.1702703,27.7972973 73.1081081,22.5135135 73.1081081,22.4513514 L73.2945946,22.4513514 L84.9189189,46.7567568 Z M97.8486486,24.9378378 C97.8486486,41.6594595 103.878378,47.5648649 113.824324,47.5648649 C123.894595,47.5648649 129.862162,41.472973 129.862162,25.0621622 C129.862162,8.4027027 123.832432,2.43513514 113.824324,2.43513514 C103.816216,2.43513514 97.8486486,8.46486486 97.8486486,24.9378378 Z M107.172973,24.8756757 C107.172973,14.3702703 109.348649,11.1378378 113.886486,11.1378378 C118.3,11.1378378 120.537838,14.3081081 120.537838,25.1243243 C120.537838,35.7540541 118.3,38.8621622 113.886486,38.8621622 C109.348649,38.8621622 107.172973,35.6297297 107.172973,24.8756757 Z M153.483784,46.7567568 L162.062162,3.24324324 L152.613514,3.24324324 L149.008108,25.4351351 C147.640541,34.0756757 147.143243,38.0540541 147.143243,38.2405405 L146.894595,38.2405405 L144.781081,25.372973 L141.237838,3.24324324 L131.105405,3.24324324 L139.808108,46.7567568 L153.483784,46.7567568 Z M180.772973,39.1108108 L182.140541,46.7567568 L191.651351,46.7567568 L182.513514,3.24324324 L169.583784,3.24324324 L160.445946,46.7567568 L169.645946,46.7567568 L170.951351,39.1108108 L180.772973,39.1108108 Z M179.281081,30.7189189 L172.443243,30.7189189 L174.37027,19.8405405 C175.054054,15.9864865 175.737838,11.8837838 175.737838,11.8216216 L175.986486,11.8216216 C176.048649,11.8837838 176.67027,16.0486486 177.354054,19.9027027 L179.281081,30.7189189 Z" class="logo-edition"></path>
    <path d="M218.689189,6.24271968 L218.689189,3.24324324 L191.897297,3.24324324 L191.897297,11.8837838 L200.786486,11.8837838 L200.786486,46.7567568 L209.8,46.7567568 L209.8,11.8837838 L215.223229,11.8837838 C216.095163,9.53073275 217.258699,7.66919499 218.689189,6.24271968 L218.689189,6.24271968 Z M328.281081,31.2162162 L339.283784,3.24324324 L330.021622,3.24324324 L325.856757,15.2405405 C324.924324,17.9135135 324.240541,20.3378378 324.178378,20.4 L323.92973,20.4 C323.867568,20.3378378 323.183784,17.9135135 322.313514,15.1783784 L318.272973,3.24324324 L308.016216,3.24324324 L319.205405,31.2162162 L319.205405,46.7567568 L328.281081,46.7567568 L328.281081,31.2162162 Z M216.451351,24.9366391 C216.451351,41.9807163 222.481081,48 232.427027,48 C242.497297,48 248.464865,41.7906336 248.464865,25.0633609 C248.464865,8.08264463 242.435135,2 232.427027,2 C222.418919,2 216.451351,8.14600551 216.451351,24.9366391 Z M225.775676,24.8732782 C225.775676,14.1652893 227.951351,10.8705234 232.489189,10.8705234 C236.902703,10.8705234 239.140541,14.1019284 239.140541,25.1267218 C239.140541,35.9614325 236.902703,39.1294766 232.489189,39.1294766 C227.951351,39.1294766 225.775676,35.8347107 225.775676,24.8732782 Z M252.194595,3.24324324 L252.194595,46.7567568 L266.056757,46.7567568 C277.183784,46.7567568 281.845946,38.6756757 281.845946,25.1864865 C281.845946,11.4486486 276.872973,3.24324324 265.683784,3.24324324 L252.194595,3.24324324 Z M261.27027,38.1162162 L261.27027,11.8837838 L264.937838,11.8837838 C269.910811,11.8837838 272.583784,14.9918919 272.583784,25.4351351 C272.583784,34.7594595 269.910811,38.1162162 264.813514,38.1162162 L261.27027,38.1162162 Z M301.986486,39.1108108 L303.354054,46.7567568 L312.864865,46.7567568 L303.727027,3.24324324 L290.797297,3.24324324 L281.659459,46.7567568 L290.859459,46.7567568 L292.164865,39.1108108 L301.986486,39.1108108 Z M300.494595,30.7189189 L293.656757,30.7189189 L295.583784,19.8405405 C296.267568,15.9864865 296.951351,11.8837838 296.951351,11.8216216 L297.2,11.8216216 C297.262162,11.8837838 297.883784,16.0486486 298.567568,19.9027027 L300.494595,30.7189189 Z" class="logo-network"></path>
  </svg>
    </div>
    
    <a href="http://www.genovatoday.it/eventi/university-house-prato-nevoso-studenti-universitari.html#" class="btn close-btn"><svg class="icon medium inverse-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.genovatoday.it/eventi/university-house-prato-nevoso-studenti-universitari.html#close-icon"></use></svg> </a>
  </div>
  
  <ul class="u-unstyled nav-items-list">
    
    <li class="nav-item"><a href="/" class="current-parent link">Homepage</a></li>    
    
      <li class="nav-item current"><a href="/eventi/" class="link">Cosa fare a Genova</a></li>
      <li class="nav-item "><a href="/cronaca/" class="link" title="Cronaca Genova">Cronaca</a></li>
      <li class="nav-item "><a href="/politica/" class="link">Politica</a></li>
      <li class="nav-item "><a href="/sport/" class="link">Sport</a></li>
      <li class="nav-item "><a href="/economia/" class="link">Economia e Lavoro</a></li>
      <li class="nav-item "><a href="/attualita/" class="link">Attualità</a></li>
      <li class="nav-item "><a href="/ambiente/" class="link">Ambiente</a></li>
      <li class="nav-item "><a href="/benessere/" class="link">Benessere</a></li>
      <li class="nav-item "><a href="/casa/" class="link">Casa</a></li>
      <li class="nav-item "><a href="/motori/" class="link">Motori</a></li>
      <li class="nav-item "><a href="/formazione/" class="link">Formazione</a></li>
      <li class="nav-item "><a href="/social/segnalazioni/" class="link">Segnalazioni</a></li>
      <li class="nav-item "><a href="/foto/" class="link">Foto</a></li>
      <li class="nav-item "><a href="/video/" class="link">Video</a></li>

        
          <li class="nav-item has-children">
        <a href="" class="link">Zone</a>
        <div class="nav-children is-hidden">
          <a href="" class="link go-back">Menu</a>
          
  

  
 <!-- INIZIALI -->
 <ul class="u-unstyled alph-list">
    

    
                  <li class="alph-item"><a href="http://www.genovatoday.it/eventi/university-house-prato-nevoso-studenti-universitari.html#alph-group-a">A</a></li>
                         <li class="alph-item"><a href="http://www.genovatoday.it/eventi/university-house-prato-nevoso-studenti-universitari.html#alph-group-b">B</a></li>
                         <li class="alph-item"><a href="http://www.genovatoday.it/eventi/university-house-prato-nevoso-studenti-universitari.html#alph-group-c">C</a></li>
                         <li class="alph-item"><a href="http://www.genovatoday.it/eventi/university-house-prato-nevoso-studenti-universitari.html#alph-group-d">D</a></li>
                       <li class="alph-item">E</li>
                         <li class="alph-item"><a href="http://www.genovatoday.it/eventi/university-house-prato-nevoso-studenti-universitari.html#alph-group-f">F</a></li>
                         <li class="alph-item"><a href="http://www.genovatoday.it/eventi/university-house-prato-nevoso-studenti-universitari.html#alph-group-g">G</a></li>
                         <li class="alph-item"><a href="http://www.genovatoday.it/eventi/university-house-prato-nevoso-studenti-universitari.html#alph-group-i">I</a></li>
                       <li class="alph-item">J</li>
                         <li class="alph-item"><a href="http://www.genovatoday.it/eventi/university-house-prato-nevoso-studenti-universitari.html#alph-group-l">L</a></li>
                         <li class="alph-item"><a href="http://www.genovatoday.it/eventi/university-house-prato-nevoso-studenti-universitari.html#alph-group-m">M</a></li>
                         <li class="alph-item"><a href="http://www.genovatoday.it/eventi/university-house-prato-nevoso-studenti-universitari.html#alph-group-n">N</a></li>
                         <li class="alph-item"><a href="http://www.genovatoday.it/eventi/university-house-prato-nevoso-studenti-universitari.html#alph-group-o">O</a></li>
                         <li class="alph-item"><a href="http://www.genovatoday.it/eventi/university-house-prato-nevoso-studenti-universitari.html#alph-group-p">P</a></li>
                         <li class="alph-item"><a href="http://www.genovatoday.it/eventi/university-house-prato-nevoso-studenti-universitari.html#alph-group-q">Q</a></li>
                         <li class="alph-item"><a href="http://www.genovatoday.it/eventi/university-house-prato-nevoso-studenti-universitari.html#alph-group-r">R</a></li>
                         <li class="alph-item"><a href="http://www.genovatoday.it/eventi/university-house-prato-nevoso-studenti-universitari.html#alph-group-s">S</a></li>
                         <li class="alph-item"><a href="http://www.genovatoday.it/eventi/university-house-prato-nevoso-studenti-universitari.html#alph-group-t">T</a></li>
                         <li class="alph-item"><a href="http://www.genovatoday.it/eventi/university-house-prato-nevoso-studenti-universitari.html#alph-group-u">U</a></li>
                         <li class="alph-item"><a href="http://www.genovatoday.it/eventi/university-house-prato-nevoso-studenti-universitari.html#alph-group-v">V</a></li>
                         <li class="alph-item"><a href="http://www.genovatoday.it/eventi/university-house-prato-nevoso-studenti-universitari.html#alph-group-z">Z</a></li>
               
 </ul>
    
 <div class="alph-groups-container">
    
        
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-a"><h5 class="index-alphabetic-list">A</h5></li>
      
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="/notizie/albaro/">Albaro</a>
        </li>
                <li>
          <a href="/notizie/apparizione/">Apparizione</a>
        </li>
              
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/arenzano/">Arenzano</a>
        </li>
                <li>
          <a href="/notizie/avegno/">Avegno</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-b"><h5 class="index-alphabetic-list">B</h5></li>
      
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="/notizie/balbi-zona-universitaria/">Balbi - Zona Universitaria</a>
        </li>
                <li>
          <a href="/notizie/bavari-fontanegli/">Bavari - Fontanegli</a>
        </li>
                <li>
          <a href="/notizie/begato/">Begato</a>
        </li>
                <li>
          <a href="/notizie/bolzaneto/">Bolzaneto</a>
        </li>
                <li>
          <a href="/notizie/borgoratti/">Borgoratti</a>
        </li>
              
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/bargagli/">Bargagli</a>
        </li>
                <li>
          <a href="/notizie/bogliasco/">Bogliasco</a>
        </li>
                <li>
          <a href="/notizie/borzonasca/">Borzonasca</a>
        </li>
                <li>
          <a href="/notizie/busalla/">Busalla</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-c"><h5 class="index-alphabetic-list">C</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/camogli/">Camogli</a>
        </li>
                <li>
          <a href="/notizie/campo-ligure/">Campo Ligure</a>
        </li>
                <li>
          <a href="/notizie/campomorone/">Campomorone</a>
        </li>
                <li>
          <a href="/notizie/carasco/">Carasco</a>
        </li>
                <li>
          <a href="/notizie/casarza-ligure/">Casarza Ligure</a>
        </li>
                <li>
          <a href="/notizie/casella/">Casella</a>
        </li>
                <li>
          <a href="/notizie/castiglione-chiavarese/">Castiglione Chiavarese</a>
        </li>
                <li>
          <a href="/notizie/ceranesi/">Ceranesi</a>
        </li>
                <li>
          <a href="/notizie/chiavari/">Chiavari</a>
        </li>
                <li>
          <a href="/notizie/cicagna/">Cicagna</a>
        </li>
                <li>
          <a href="/notizie/cogoleto/">Cogoleto</a>
        </li>
                <li>
          <a href="/notizie/cogorno/">Cogorno</a>
        </li>
                <li>
          <a href="/notizie/coreglia-ligure/">Coreglia Ligure</a>
        </li>
                <li>
          <a href="/notizie/crocefieschi/">Crocefieschi</a>
        </li>
              
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="/notizie/campi/">Campi</a>
        </li>
                <li>
          <a href="/notizie/caricamento/">Caricamento</a>
        </li>
                <li>
          <a href="/notizie/carignano/">Carignano</a>
        </li>
                <li>
          <a href="/notizie/castelletto/">Castelletto</a>
        </li>
                <li>
          <a href="/notizie/centro/">Centro</a>
        </li>
                <li>
          <a href="/notizie/centro-storico/">Centro Storico</a>
        </li>
                <li>
          <a href="/notizie/certosa/">Certosa</a>
        </li>
                <li>
          <a href="/notizie/cornigliano/">Cornigliano</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-d"><h5 class="index-alphabetic-list">D</h5></li>
      
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="/notizie/darsena/">Darsena</a>
        </li>
                <li>
          <a href="/notizie/di-negro/">Di Negro</a>
        </li>
              
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/davagna/">Davagna</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-f"><h5 class="index-alphabetic-list">F</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/fascia/">Fascia</a>
        </li>
                <li>
          <a href="/notizie/favale-di-malvaro/">Favale di Malvaro</a>
        </li>
                <li>
          <a href="/notizie/fontanigorda/">Fontanigorda</a>
        </li>
              
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="/notizie/foce/">Foce</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-g"><h5 class="index-alphabetic-list">G</h5></li>
      
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="/notizie/genova-est/">Genova Est</a>
        </li>
                <li>
          <a href="/notizie/granarolo/">Granarolo</a>
        </li>
              
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/gorreto/">Gorreto</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-i"><h5 class="index-alphabetic-list">I</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/isola-del-cantone/">Isola del Cantone</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-l"><h5 class="index-alphabetic-list">L</h5></li>
      
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="/notizie/lagaccio/">Lagaccio</a>
        </li>
              
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/lavagna/">Lavagna</a>
        </li>
                <li>
          <a href="/notizie/leivi/">Leivi</a>
        </li>
                <li>
          <a href="/notizie/lorsica/">Lorsica</a>
        </li>
                <li>
          <a href="/notizie/lumarzo/">Lumarzo</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-m"><h5 class="index-alphabetic-list">M</h5></li>
      
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="/notizie/marassi/">Marassi</a>
        </li>
                <li>
          <a href="/notizie/molo/">Molo</a>
        </li>
                <li>
          <a href="/notizie/multedo/">Multedo</a>
        </li>
              
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/masone/">Masone</a>
        </li>
                <li>
          <a href="/notizie/mele/">Mele</a>
        </li>
                <li>
          <a href="/notizie/mezzanego/">Mezzanego</a>
        </li>
                <li>
          <a href="/notizie/mignanego/">Mignanego</a>
        </li>
                <li>
          <a href="/notizie/moconesi/">Moconesi</a>
        </li>
                <li>
          <a href="/notizie/moneglia/">Moneglia</a>
        </li>
                <li>
          <a href="/notizie/montebruno/">Montebruno</a>
        </li>
                <li>
          <a href="/notizie/montoggio/">Montoggio</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-n"><h5 class="index-alphabetic-list">N</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/ne/">Ne</a>
        </li>
                <li>
          <a href="/notizie/neirone/">Neirone</a>
        </li>
              
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="/notizie/nervi/">Nervi</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-o"><h5 class="index-alphabetic-list">O</h5></li>
      
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="/notizie/oregina/">Oregina</a>
        </li>
              
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/orero/">Orero</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-p"><h5 class="index-alphabetic-list">P</h5></li>
      
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="/notizie/pegli/">Pegli</a>
        </li>
                <li>
          <a href="/notizie/porto/">Porto</a>
        </li>
                <li>
          <a href="/notizie/porto-antico/">Porto Antico</a>
        </li>
                <li>
          <a href="/notizie/pra/">Pr&agrave;</a>
        </li>
                <li>
          <a href="/notizie/principe/">Principe</a>
        </li>
              
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/pieve-ligure/">Pieve Ligure</a>
        </li>
                <li>
          <a href="/notizie/portofino/">Portofino</a>
        </li>
                <li>
          <a href="/notizie/propata/">Propata</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-q"><h5 class="index-alphabetic-list">Q</h5></li>
      
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="/notizie/quarto/">Quarto</a>
        </li>
                <li>
          <a href="/notizie/quezzi/">Quezzi</a>
        </li>
                <li>
          <a href="/notizie/quinto/">Quinto</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-r"><h5 class="index-alphabetic-list">R</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/rapallo/">Rapallo</a>
        </li>
                <li>
          <a href="/notizie/recco/">Recco</a>
        </li>
                <li>
          <a href="/notizie/rezzoaglio/">Rezzoaglio</a>
        </li>
                <li>
          <a href="/notizie/ronco-scrivia/">Ronco Scrivia</a>
        </li>
                <li>
          <a href="/notizie/rondanina/">Rondanina</a>
        </li>
                <li>
          <a href="/notizie/rossiglione/">Rossiglione</a>
        </li>
                <li>
          <a href="/notizie/rovegno/">Rovegno</a>
        </li>
              
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="/notizie/righi/">Righi</a>
        </li>
                <li>
          <a href="/notizie/rivarolo/">Rivarolo</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-s"><h5 class="index-alphabetic-list">S</h5></li>
      
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="/notizie/sampierdarena/">Sampierdarena</a>
        </li>
                <li>
          <a href="/notizie/san-benigno/">San Benigno</a>
        </li>
                <li>
          <a href="/notizie/san-desiderio/">San Desiderio</a>
        </li>
                <li>
          <a href="/notizie/san-fruttuoso/">San Fruttuoso</a>
        </li>
                <li>
          <a href="/notizie/san-martino/">San Martino</a>
        </li>
                <li>
          <a href="/notizie/san-teodoro/">San Teodoro</a>
        </li>
                <li>
          <a href="/notizie/sant-eusebio/">Sant&#039;Eusebio</a>
        </li>
                <li>
          <a href="/notizie/sant-ilario/">Sant&#039;Ilario</a>
        </li>
                <li>
          <a href="/notizie/sestri-ponente/">Sestri Ponente</a>
        </li>
                <li>
          <a href="/notizie/staglieno/">Staglieno</a>
        </li>
                <li>
          <a href="/notizie/sturla/">Sturla</a>
        </li>
              
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/san-colombano-certenoli/">San Colombano Certenoli</a>
        </li>
                <li>
          <a href="/notizie/sant-olcese/">Sant&#039;Olcese</a>
        </li>
                <li>
          <a href="/notizie/santa-margherita-ligure/">Santa Margherita Ligure</a>
        </li>
                <li>
          <a href="/notizie/santo-stefano-d-aveto/">Santo Stefano d&#039;Aveto</a>
        </li>
                <li>
          <a href="/notizie/savignone/">Savignone</a>
        </li>
                <li>
          <a href="/notizie/serra-ricco/">Serra Ricc&ograve;</a>
        </li>
                <li>
          <a href="/notizie/sestri-levante/">Sestri Levante</a>
        </li>
                <li>
          <a href="/notizie/sori/">Sori</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-t"><h5 class="index-alphabetic-list">T</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/tiglieto/">Tiglieto</a>
        </li>
                <li>
          <a href="/notizie/torriglia/">Torriglia</a>
        </li>
                <li>
          <a href="/notizie/tribogna/">Tribogna</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-u"><h5 class="index-alphabetic-list">U</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/uscio/">Uscio</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-v"><h5 class="index-alphabetic-list">V</h5></li>
      
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="/notizie/valbisagno/">Valbisagno</a>
        </li>
                <li>
          <a href="/notizie/voltri/">Voltri</a>
        </li>
              
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/valbrevenna/">Valbrevenna</a>
        </li>
                <li>
          <a href="/notizie/vobbia/">Vobbia</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-z"><h5 class="index-alphabetic-list">Z</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/zoagli/">Zoagli</a>
        </li>
              
            
    </ul>
          
 </div>


  
        </div>
      </li>
      </ul>
</nav>  
   
     
</header>

<!--
<nav class="nav-tabs">
  <ul class="u-unstyled inline-list">
    <li class="tab "><a href="/notizie/tutte/">Notizie</a></li>
    <li class="tab current"><a href="/eventi/">Cosa fare in Città</a></li>
  </ul>
</nav>
-->                  
      





      
      <div class="page">
        
                      

<div class="slot slot-masthead">
<script type="text/revive-ad"
  
  data-revive-ad="14820"
  data-revive-zone="masthead_desktop_events"
  
  data-revive-format="masthead"
  data-revive-device="desktop"
  data-revive-section="events"
  
	  
  
	  
	  
  
    
></script>

</div>                  
                  
        
                
        <main class="main-content">
  <article class="entry event-entry" role="main">
    <header class="entry-header">
      <div class="entry-labels">
        <span class="entry-label"><a href="/eventi/" class="link" title="Eventi a Genova">Eventi</a> / </span>
        <span class="entry-label"><a href="/eventi/tipo/promozioni/" class="link" title="Promozioni a Genova">Promozioni</a></span>
      </div><!-- end labels -->
      <h1 class="entry-title">University House a Prato Nevoso per gli studenti universitari</h1>
      <ul class="u-unstyled inline-list rating">
        
                
        
        
          
                          <li><svg class="icon medium icon-star icon-star--coloured"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.genovatoday.it/eventi/university-house-prato-nevoso-studenti-universitari.html#icon-star"></use></svg></li>
            
          
                          <li><svg class="icon medium icon-star icon-star--coloured"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.genovatoday.it/eventi/university-house-prato-nevoso-studenti-universitari.html#icon-star"></use></svg></li>
            
          
                          <li><svg class="icon medium icon-star icon-star--coloured"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.genovatoday.it/eventi/university-house-prato-nevoso-studenti-universitari.html#icon-star"></use></svg></li>
            
          
                          <li><svg class="icon medium icon-star icon-star--coloured"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.genovatoday.it/eventi/university-house-prato-nevoso-studenti-universitari.html#icon-star"></use></svg></li>
            
          
                          <li><svg class="icon medium icon-star icon-star--grey"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.genovatoday.it/eventi/university-house-prato-nevoso-studenti-universitari.html#icon-star"></use></svg></li>
            
          
              </ul><!-- end rating -->
    </header><!-- end entry-header -->

    <section class="entry-content">
      <div class="entry-overview">
        <ul class="u-unstyled details-list">
          <li class="details-list__item">
            <span class="label">Dove</span>
            <dl>
              <!-- start dettagli location -->
                              <dt>
                  <a class="link alt-link" href="/eventi/location/cus-genova/">
                    CUS Genova                  </a>
                </dt>
              
              <!-- start dettagli indirizzo -->
                            <dd>
                <a href="http://www.genovatoday.it/eventi/university-house-prato-nevoso-studenti-universitari.html#map" class="link link-with-icon">
                  <svg class="icon inline-icon small icon-directions"><use xlink:href="http://www.genovatoday.it/eventi/university-house-prato-nevoso-studenti-universitari.html#icon-directions"></use></svg>
                  Via Monte Zovetto, 21a                </a>
              </dd>
                                        </dl>
          </li>
          <li class="details-list__item">
            <span class="label">Quando</span>
            <dl>
              <dt>
                <!-- start dettagli data -->
                                                          Dal 02/12/2019                    
                                          al 22/01/2020                                    
                <!-- start dettagli badge data -->
                                                                </dt>

              <!-- start dettagli orario -->
                              <dd><span class="help-text text-sm"><i>Orario non disponibile</i></span></dd>
                          </dl>
          </li>
          <li class="details-list__item">
            <span class="label">Prezzo</span>
            <dl>
              <!-- start dettagli prezzo -->
                              <dd><span class="help-text text-sm"><i>Prezzo non disponibile</i></span></dd>
                          </dl>
          </li>
          <li class="details-list__item">
            <span class="label">Altre Informazioni</span>
            <!-- start dettagli sito web -->
                          <dl>
                <dt>Sito web</dt>
                                  <dd><a href="https://www.facebook.com/events/503065996949943/" target="_blank">facebook.com</a></dd>
              </dl>
                        <!-- start dettagli tema -->
                        <!-- start dettagli bambini -->
                      </li>
        </ul><!-- end entry-details -->
                
                        <figure class="entry-media">
                <a href="http://2.citynews-genovatoday.stgy.ovh/~media/original-hi/10694465319680/ge_today_copertina-3.jpg" class="fancybox" onclick="return false;" alt="">
                  <picture>
                    <source srcset="http://1.citynews-genovatoday.stgy.ovh/~media/original-mid/10694465319680/ge_today_copertina-3.jpg" media="(min-width: 46.25em)">
                    <img srcset="http://1.citynews-genovatoday.stgy.ovh/~media/original-low/10694465319680/ge_today_copertina-3.jpg" alt="">
                  </picture>
                </a>
             </figure>
                  
         <!-- end entry-media -->
              </div><!-- end entry overview -->
      <div class="entry-meta">
        <div class="meta-byline">
          



     
  <div class="author">
      <figure class="author-photo">
         <img class="avatar avatar-lg" src="http://1.citynews.stgy.ovh/~shared/images/v2015/avatars/citynews-genovatoday.png" />
      </figure>
      
      <span class="author-name">
    Redazionale sponsorizzato      </span>
    </div>

           <time class="datestamp" data-timestamp="q1j6yv">
            25 novembre 2019 16:28          </time>
        </div>
        <div class="meta-social">
          



  <ul class="u-unstyled inline-list social-share">
            
          <li id="Sharrre_facebook_2981446328b394687d6347b74c0f7774b5ff4803"></li>
        
    
    
          <li>
        <a onclick="window.ga && ga( 'send', 'event', 'Share', 'Twitter', location.href ); window.ga && ga( 'send', 'social', 'Twitter', 'share', location.href );" target="_blank" rel="nofollow" href="https://twitter.com/intent/tweet?text=University+House+a+Prato+Nevoso+per+gli+studenti+universitari&url=http%3A%2F%2Fwww.genovatoday.it%2Feventi%2Funiversity-house-prato-nevoso-studenti-universitari.html" class="btn btn-sm share-btn twitter-share-btn"><svg class="icon medium twitter-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.genovatoday.it/eventi/university-house-prato-nevoso-studenti-universitari.html#twitter-icon"></use></svg></a>
      </li>
      
    
    
      
    
    
        <li class="visible-xs-inline-block">
      <a rel="nofollow" target="_blank" class="btn btn-sm share-btn whatsapp-share-btn" onclick="window.ga && ga( 'send', 'event', 'Share', 'WhatsApp', location.href ); window.ga && ga( 'send', 'social', 'WhatsApp', 'share', location.href );" href="whatsapp://send?text=University%20House%20a%20Prato%20Nevoso%20per%20gli%20studenti%20universitari%20%40%20http%3A%2F%2Fwww.genovatoday.it%2Feventi%2Funiversity-house-prato-nevoso-studenti-universitari.html">
        <svg class="icon medium whatsapp-icon">
          <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.genovatoday.it/eventi/university-house-prato-nevoso-studenti-universitari.html#whatsapp-icon"></use>
        </svg>
      </a>
    </li>
    
        
          <li>
        <a rel="nofollow" target="_blank" class="btn btn-sm share-btn telegram-share-btn" onclick="window.ga && ga( 'send', 'event', 'Share', 'Telegram', location.href ); window.ga && ga( 'send', 'social', 'Telegram', 'share', location.href );" href="https://telegram.me/share/url?url=http%3A%2F%2Fwww.genovatoday.it%2Feventi%2Funiversity-house-prato-nevoso-studenti-universitari.html&text=University+House+a+Prato+Nevoso+per+gli+studenti+universitari">
          <svg class="icon medium telegram-icon">
            <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.genovatoday.it/eventi/university-house-prato-nevoso-studenti-universitari.html#telegram-icon"></use>
          </svg>
        </a>
      </li>
    
    
        <li class="hidden-xs hidden-sm">
      <a class="btn btn-sm default-btn share-btn email-share-btn" target="_blank" rel="nofollow" onclick="window.ga && ga( 'send', 'event', 'Share', 'E-Mail', location.href ); window.ga && ga( 'send', 'social', 'E-Mail', 'share', location.href );" href="/form/contacts/send-to-friends/link/bJiEij5_Npqebm7QNXeuplxBxnkupI_LlcSk86O7aH-XQX7-bBK5nNOxZSzzrV_27wx-bE5kTCy3ZJ7bMNPWfv6TwvJO7sFyJVu51wBWkklhe8u0sWzzHhw_vY928LUgATmOIrL3_j19BZ5ULxV73aTENJtXUwFDNOUbmpyJMTtF9Xh1_6ydAK71qH3z6g7oDGTqDt6DSmITtVlR-0iHMlgXVvoLJzZZSWkbyRunUcLAyNxVzm4O178GNbqw0IeT">
        <svg class="icon medium email-icon">
          <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.genovatoday.it/eventi/university-house-prato-nevoso-studenti-universitari.html#email-icon">
          </use>
        </svg>
      </a>
    </li>
      </ul>
 
 
<script type="text/javascript">/*<![CDATA[*/

  window.dl && dl
  (
    [
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js",
      "http:\/\/1.citynews.stgy.ovh\/~shared\/scripts\/jquery\/jquery.sharre.js"    ],
      
    
    function( )
    {
      window.iSharrreTotalCount_2981446328b394687d6347b74c0f7774b5ff4803 = 0;
      window.fSharrreTotalCount_2981446328b394687d6347b74c0f7774b5ff4803 = function( iCount )
      {
        window.iSharrreTotalCount_2981446328b394687d6347b74c0f7774b5ff4803 += iCount;
       
        if ( window.iSharrreTotalCount_2981446328b394687d6347b74c0f7774b5ff4803 > 0 )
        {
          $('#sharrre-social-counter_2981446328b394687d6347b74c0f7774b5ff4803').text( window.iSharrreTotalCount_2981446328b394687d6347b74c0f7774b5ff4803 );
          $('#sharrre-box-social-counter_2981446328b394687d6347b74c0f7774b5ff4803').fadeIn( 'fast' );
        }
        
        else
         $('#sharrre-box-social-counter_2981446328b394687d6347b74c0f7774b5ff4803').fadeOut( 'fast' );
     };
    
    
      window.$ && $.fn.sharrre && $('#Sharrre_facebook_2981446328b394687d6347b74c0f7774b5ff4803').sharrre
      ({
        share:          { facebook: true },
        url:            location.protocol + '//' + location.host + location.pathname,
        
        template:       '<span class="btn btn-sm share-btn facebook-share-btn"><svg class="icon medium facebook-icon"><title>{total}</title><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.genovatoday.it/eventi/university-house-prato-nevoso-studenti-universitari.html#facebook-icon"></use></svg></span>',
        enableHover:    false,
        enableTracking: false,
        
        click:          function( api, options )
        {
          api.simulateClick( );
          api.openPopup( 'facebook' );
          
          window.ga && ga( 'send', 'event', 'Share', 'Facebook', location.href );
          window.ga && ga( 'send', 'social', 'Facebook', 'share', location.href );
        }
       
                   , render: function( ){ window.fSharrreTotalCount_2981446328b394687d6347b74c0f7774b5ff4803( this.total ); }
                  
        });
          
    }
  );
 
/*]]>*/</script>

  
    <div class="social-counter" id="sharrre-box-social-counter_2981446328b394687d6347b74c0f7774b5ff4803" style="display:none;">
    <span class="number" id="sharrre-social-counter_2981446328b394687d6347b74c0f7774b5ff4803"></span>
    <svg class="icon share">
      <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.genovatoday.it/eventi/university-house-prato-nevoso-studenti-universitari.html#share"></use></svg>
    <span class="counter-label">Condivisioni</span>
  </div>
  

          
        </div>
      </div><!-- end entry meta -->
      <div class="content-main-column">
        <!-- start inner slots -->
                <!-- start entry content body -->
        <div class="entry-content-body">
            <p>Grande novit&agrave; del <strong>CUS Genova </strong>per la stagione invernale degli universitari. In seguito al successo di questi anni in occasione delle Giornate sulla Neve abbiamo deciso di effettuare uno step successivo. Di cosa si tratta? Mettiamo a disposizione degli studenti e dipendenti universitari in possesso della <strong>CUS Card</strong>, un appartamento a Prato Nevoso per tutta la stagione invernale.</p>

<p>In provincia di Cuneo, Prato Nevoso &egrave; una delle mete sciistiche pi&ugrave; rinomate del Basso Piemonte, famosissima per i genovesi che decidono di spendere alcune giornate sulla neve. Una localit&agrave; dotata di Snow Park, turistica e giovanile.</p>

<p>L&rsquo;appartamento si trova nel Centro di <strong>Prato Nevoso</strong>, attaccato alle piste da sci. Essa comprende un ingresso, una sala soggiorno con camino, un terrazzo, una camera matrimoniale e una camera con due letti a castello, per un totale di sei persone. Importante anche la possibilit&agrave; di raggiungere la localit&agrave; in macchina grazie al parcheggio al coperto del box della casa.</p>

<h2>Quale il costo dell&rsquo;appartamento?&nbsp;</h2>

<p>GIORNALIERO: Costo di 120 &euro; a notte per un minimo di due notti da luned&igrave; a gioved&igrave;.<br />
WEEKEND UNIVERSITARIO: Costo di 300 &euro; per il weekend completo, da venerd&igrave; pomeriggio a domenica mattina.</p>

<p>Il check in verr&agrave; effettuato da un&rsquo;agenzia immobiliare locale che controller&agrave; i nominativi del gruppo e, a fine soggiorno, effettuer&agrave; anche il check out con controlli su eventuali danni e spese di ordinaria amministrazione. Il check in &egrave; da considerarsi tra le 15:00 e le 18:00, mentre il check out non oltre le 10:00.</p>

<p>In aggiunta alla spesa di pernottamento dovr&agrave; essere versata una caparra di 100 &euro; per eventuali danni che sar&agrave; comunque restituita alla fine del soggiorno presso la sede del CUS Genova in caso di esito positivo del controllo da parte dell&rsquo;agenzia in occasione del check out. Inoltre ci saranno da versare 30 &euro; totali per le spese di pulizia. Le spese di ordinaria amministrazione sono considerate incluse nel prezzo di pernottamento considerando un utilizzo ragionevole. In caso di eccessivo utilizzo verr&agrave; trattenuta una parte della caparra.&nbsp;</p>

<h2>Come prenotare l&rsquo;appartamento?</h2>

<p>Per prenotare bisogna contattare la segreteria via Whatsapp al numero 3492988589, scrivere via email all&#39;indirizzo segreteria@cusgenova.it, recarsi nella sede di Via Monte Zovetto 21a oppure, infine, telefonare ai numeri fissi 0103623001 o 010315443.</p>

<h2>Promozione per lo Skipass?</h2>

<p>Per gli studenti universitari sar&agrave; possibile acquistare lo skipass giornaliero a 24 &euro; dal luned&igrave; al venerd&igrave; anzich&eacute; 35 &euro;, mentre a 31 &euro; anzich&eacute; 35 &euro; il sabato, domenica e festivi. L&rsquo;Assicurazione, facoltativa, avr&agrave; il costo di 2.50 &euro;, cos&igrave; come la Key Card. Tariffe che possono essere applicate solo con l&#39;esibizione dell&#39;iscrizione, comprovata da pagamento tasse universitarie per la stagione in corso.</p>

<h2>Promozione per il noleggio?</h2>

<p>SurfShop, negozio di noleggio sci-snowboard a Prato Nevoso, si trova a pochi passi dal grande parcheggio e offre uno sconto del 20% sul noleggio dell&rsquo;attrezzatura e del 15% sugli accessori per tutti i possessori della CUS Card.</p>

<h2>Promozione per lezioni di sci? &nbsp;</h2>

<p>SCUOLA SCI E SNOWBOARD - PRATO NEVOSO &egrave; una delle pi&ugrave; famose scuole di sci di Prato Nevoso, con oltre 50 anni di storia e ben 55 maestri, offre per tutti i possessori della CUS Card uno sconto del 10% su tutti i servizi. La Scuola &egrave; composta da Istruttori Nazionali, Allenatori Federali, Allenatori di Club, Maestri Specializzati nell&rsquo;insegnamento del telemark e nell&rsquo;insegnamento ai disabili. Sono disponibili ad avviarvi allo sci ed allo snowboard se siete principianti, a perfezionarvi nella tecnica se gi&agrave; sciatori esperti, tuffarvi sulle ringhiere dello Snow Park se siete amanti della new school e sciare di notte se il giorno non vi basta.</p>

<p>Un&#39;occasione unica per passare alcuni giorni sulla neve con i propri amici. Perch&eacute; non approfittarne?</p>
          
                    
   
 
                  </div>
        <!-- start map -->
     
        
                
        
        
                
        	
<script type="text/async-html" data-async-html-on-viewport="1">&lt;div style="margin: 20px 0 20px 0;"&gt;&lt;script type="text/javascript"&gt;
(function(d, s, id) {
     var js, fjs = d.getElementsByTagName(s)[0];
     if (d.getElementById(id)) return;
     js = d.createElement(s); js.id = id;
     js.src = "https:\/\/widgets.moovitapp.com\/ws\/6466D39191E86098E0530100007F8DDA\/729884";
     fjs.parentNode.insertBefore(js, fjs);
  }(document, 'script', 'moovit-jsw'));&lt;/script&gt;&lt;div class="mv-gd-widget-20" data-width="100%" data-height="300" data-map="no" data-to="Via Monte Zovetto, 21a" data-tll="44.401518_8.964424" data-category="general" data-title="Ottieni indicazioni con i mezzi pubblici verso: CUS Genova" data-url="http://www.genovatoday.it/~shared/do/api/moovit/web-trip-planner/" data-partner="6207"&gt;&lt;/div&gt;&lt;/div&gt;
</script>        
          
<p id="map_async">Attendere un istante: stiamo caricando la mappa del posto...</p>

<div id="map">
  <div id="map_box" class="module-directions" style="display:none;">
   <div class="map cf">
    
      <div id="map_loader" style="display:none;">Caricamento in corso...</div>
    
    <div style="background-color: rgb(229, 227, 223); width:100%; height:400px;">
        <div id="map_canvas" style="position:relative;width:100%;height:100%;"></div>
     </div>
    <div id="map_mode" class="map__route-mode" class="line">
      
     <div class="route-mode is-active" data-mode="DRIVING">
      <svg class="icon medium icon-car"><use xlink:href="http://www.genovatoday.it/eventi/university-house-prato-nevoso-studenti-universitari.html#icon-car"></use></svg>
      <span class="route-mode__label">Auto</span>
     </div>
      
     <div class="route-mode" data-mode="WALKING">
      <svg class="icon medium icon-walking"><use xlink:href="http://www.genovatoday.it/eventi/university-house-prato-nevoso-studenti-universitari.html#icon-walking"></use></svg>
      <span class="route-mode__label">A piedi</span>
     </div>
        
     <!--
     <div class="route-mode" data-mode="TRANSIT">
      <svg class="icon medium icon-subway"><use xlink:href="http://www.genovatoday.it/eventi/university-house-prato-nevoso-studenti-universitari.html#icon-subway"></use></svg>
      <span class="route-mode__label">Mezzi Pubblici</span>
     </div>
     -->
      
     <div class="route-mode" data-mode="BICYCLING">
      <svg class="icon medium icon-bicycle"><use xlink:href="http://www.genovatoday.it/eventi/university-house-prato-nevoso-studenti-universitari.html#icon-bicycle"></use></svg>
      <span class="route-mode__label">Bici</span>
     </div>
    </div>
   </div>
   <div class="route-controls cf">
    <div class="form-group">
     <div class="input-group">
      <input type="text" class="form-control" id="map_address" placeholder="Indirizzo di partenza" class="google-autocomplete-input" autocomplete="off">
       <span class="input-group-addon input-group-addon--localize"><a href="http://www.genovatoday.it/eventi/university-house-prato-nevoso-studenti-universitari.html#" id="map_geolocation" onclick="return false;" style="display:none;"><svg class="icon small icon-location-arrow"><use xlink:href="http://www.genovatoday.it/eventi/university-house-prato-nevoso-studenti-universitari.html#icon-location-arrow"></use></svg></a></span>
     </div>
    </div>
   </div>
  </div>
</div>


<script type="text/async-html" data-async-html-on-viewport="1">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</script>                
        <!-- start entry footer -->
        <div class="unit entry-footer">
          <ul class="u-unstyled inline-list tags-list">
                      

    <li class="tag-item"><strong>Argomenti:</strong></li>
    
        <li class="tag-item"><a href="/tag/cus-genova/" class="btn block-btn default-btn rounded-btn">cus genova</a></li>
    

          </ul>
          <div class="meta-social">
            



  
  
  <ul class="u-unstyled inline-list">
          <li id="Sharrre_facebook_ef7ae258f41360474a51205da94437c77c9b76d9"></li>
        
    
    
        <li>
      <a class="btn share-btn twitter-share-btn" target="_blank" rel="nofollow" onclick="window.ga && ga( 'send', 'event', 'Share', 'Twitter', location.href ); window.ga && ga( 'send', 'social', 'Twitter', 'share', location.href );"  href="https://twitter.com/intent/tweet?text=University+House+a+Prato+Nevoso+per+gli+studenti+universitari&url=http%3A%2F%2Fwww.genovatoday.it%2Feventi%2Funiversity-house-prato-nevoso-studenti-universitari.html">
        <svg class="icon small twitter-icon"><use xlink:href="http://www.genovatoday.it/eventi/university-house-prato-nevoso-studenti-universitari.html#twitter-icon"/></svg><span class="btn-label">Tweet</span>
      </a>
    </li>
      

      
    
    
        <li class="visible-xs-inline-block">
      <a rel="nofollow" class="btn btn-sm share-btn whatsapp-share-btn" onclick="window.ga && ga( 'send', 'event', 'Share', 'WhatsApp', location.href ); window.ga && ga( 'send', 'social', 'WhatsApp', 'share', location.href );"  target="_blank" rel="nofollow" href="whatsapp://send?text=University%20House%20a%20Prato%20Nevoso%20per%20gli%20studenti%20universitari%20%40%20http%3A%2F%2Fwww.genovatoday.it%2Feventi%2Funiversity-house-prato-nevoso-studenti-universitari.html">
        <svg class="icon medium whatsapp-icon">
          <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.genovatoday.it/eventi/university-house-prato-nevoso-studenti-universitari.html#whatsapp-icon"></use>
        </svg>
      </a>
    </li>
        
          <li>
        <a rel="nofollow" target="_blank" class="btn btn-sm share-btn telegram-share-btn" onclick="window.ga && ga( 'send', 'event', 'Share', 'Telegram', location.href ); window.ga && ga( 'send', 'social', 'Telegram', 'share', location.href );" href="https://telegram.me/share/url?url=http%3A%2F%2Fwww.genovatoday.it%2Feventi%2Funiversity-house-prato-nevoso-studenti-universitari.html&text=University+House+a+Prato+Nevoso+per+gli+studenti+universitari">
          <svg class="icon medium telegram-icon">
            <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.genovatoday.it/eventi/university-house-prato-nevoso-studenti-universitari.html#telegram-icon"></use>
          </svg>
        </a>
      </li>
        
    
    
        <li class="hidden-xs hidden-sm">
      <a target="_blank" rel="nofollow" class="btn btn-sm default-btn share-btn email-share-btn" onclick="window.ga && ga( 'send', 'event', 'Share', 'E-Mail', location.href ); window.ga && ga( 'send', 'social', 'E-Mail', 'share', location.href );" href="/form/contacts/send-to-friends/link/tFo1-JwwLsxggXISAZi1j3XrKWOPEtAmM4v6kvMnKQHYv8XmC4rp69D7fxcBU4w-y5HlWUElxw3FSdRIIIRFaorH9-_wef77e2mqN7h-lVDkBpJr6ycGnY80--gyFP4wy0v0nPLmZ-6DnZM8F9GEDxSLMTsETCNTkuP-Q7MDF8f9dfKeaj4RLl3ls7lVW6_mFiJyVzOFhJKurtsxBm6AifIw6ywSYFJVcYE_3TPGMsf23ilAEYOWbA4tCdXbwJNbAlDMPL">
        <svg class="icon medium email-icon">
          <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.genovatoday.it/eventi/university-house-prato-nevoso-studenti-universitari.html#email-icon">
          </use>
        </svg>
      </a>
    </li>
      </ul>



<script type="text/javascript">/*<![CDATA[*/

  window.dl && dl
  (
    [
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js",
      "http:\/\/1.citynews.stgy.ovh\/~shared\/scripts\/jquery\/jquery.sharre.js"    ],
      
    
    function( )
    {
       window.iSharrreTotalCount_ef7ae258f41360474a51205da94437c77c9b76d9 = 0;
       window.fSharrreTotalCount_ef7ae258f41360474a51205da94437c77c9b76d9 = function( iCount )
       {
         window.iSharrreTotalCount_ef7ae258f41360474a51205da94437c77c9b76d9 += iCount;
       
        if ( window.iSharrreTotalCount_ef7ae258f41360474a51205da94437c77c9b76d9 > 0 )
        {
           $('#sharrre-social-counter_ef7ae258f41360474a51205da94437c77c9b76d9').text( window.iSharrreTotalCount_ef7ae258f41360474a51205da94437c77c9b76d9 );
           $('#sharrre-box-social-counter_ef7ae258f41360474a51205da94437c77c9b76d9').fadeIn( 'fast' );
        }
        
        else
          $('#sharrre-box-social-counter_ef7ae258f41360474a51205da94437c77c9b76d9').fadeOut( 'fast' );
       };
    
    
      window.$ && $.fn.sharrre && $('#Sharrre_facebook_ef7ae258f41360474a51205da94437c77c9b76d9').sharrre
      ({
        share:          { facebook: true },
        url:            location.protocol + '//' + location.host + location.pathname,
        
        template:       '<a class="btn share-btn facebook-share-btn"><svg class="icon small facebook-icon"><title>{total}</title><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.genovatoday.it/eventi/university-house-prato-nevoso-studenti-universitari.html#facebook-icon"></use></svg><span class="btn-label">Condividi</span></a>',
        enableHover:    false,
        enableTracking: false,
        
        click:          function( api, options )
        {
          api.simulateClick( );
          api.openPopup( 'facebook' );
          
          window.ga && ga( 'send', 'event', 'Share', 'Facebook', location.href );
          window.ga && ga( 'send', 'social', 'Facebook', 'share', location.href );
        }
       
               
      });
          
    }
  );
 
/*]]>*/</script>


          </div>
        </div>
      </div><!-- end content main column -->
      <div class="content-secondary-column">
       <div class="slots entry-aside-slots">
                          

<div class="slot slot-box-1a">
<script type="text/revive-ad"
  
  data-revive-ad="14877"
  data-revive-zone="box-1a_desktop_events"
  
  data-revive-format="box-1a"
  data-revive-device="desktop"
  data-revive-section="events"
  
	  
  
	  
	  
  
    
></script>

</div>                

<div class="slot slot-box-1b">
<script type="text/revive-ad"
  
  data-revive-ad="14904"
  data-revive-zone="box-1b_desktop_events"
  
  data-revive-format="box-1b"
  data-revive-device="desktop"
  data-revive-section="events"
  
	  
  
	  
	  
  
    
></script>

</div>                

<div class="slot slot-half-page">
<script type="text/revive-ad"
  
  data-revive-ad="14958"
  data-revive-zone="half-page_desktop_events"
  
  data-revive-format="half-page"
  data-revive-device="desktop"
  data-revive-section="events"
  
	  
  
	  
	  
  
    
></script>

</div>                 
                
<div XXXdata-behaviour="sticky" data-offset-top="0" data-comparer=".content-main-column-inner" data-container=".content-secondary-column"></div>                

<div class="slot slot-box-2">
<script type="text/revive-ad"
  
  data-revive-ad="14931"
  data-revive-zone="box-2_desktop_events"
  
  data-revive-format="box-2"
  data-revive-device="desktop"
  data-revive-section="events"
  
	  
  
	  
	  
  
    
></script>

</div>            
                  </div>
        
        

<div id="sticky_video" class="module video-of-day theme-border bottom-margin" style="display:none;">
	<h5 class="module-title">Video del giorno</h5>

  <div style="position:relative; width:300px; height:250px; margin:auto; display:flex; align-items:center; justify-content:center; background:black;">
    

    <div id="sticky_video_content" style="position:relative; width:300px; visibility:hidden; opacity:0;">
           	 
    

		
<!--VIDEO_EMBED-->


<p><script type="blackstone/widget+json" data-selector="#tduR09hxcL465DwA">{"type":"video","object":{"title":"Crollo viadotto A6, automobilisti sul ciglio della voragine","description":"","formats":[{"name":"gif","title":"Video GIF","description":"video - anteprima animata (GIF) - 384x216 - watermark","video":"http:\/\/citynews-genovatoday.video.stgy.ovh\/~media\/gif\/2537706968358\/crollo-viadotto-a6-automobilisti-sul-ciglio-della-voragine.gif","mime_type":"gif","default":false},{"name":"mp4-hd","title":"Video HD","description":"video - alta definizione (HD) -1152x648 - watermark","video":"http:\/\/citynews-genovatoday.video.stgy.ovh\/~media\/mp4-hd\/2537706968358\/crollo-viadotto-a6-automobilisti-sul-ciglio-della-voragine.mp4","mime_type":"mp4","default":false},{"name":"mp4-sd","title":"Video SD","description":"video - bassa definizione (SD) - 640x360 - watermark","video":"http:\/\/citynews-genovatoday.video.stgy.ovh\/~media\/mp4-sd\/2537706968358\/crollo-viadotto-a6-automobilisti-sul-ciglio-della-voragine.mp4","mime_type":"mp4","default":true}]}}</script></p>


<div class="video-player" id="tduR09hxcL465DwA">
  <div id="video-B9F1z1bHZRgaDeyL5Fk56K9I" style="position:relative;">
    <img alt="Attendere un istante: stiamo caricando il video..." title="Attendere un istante: stiamo caricando il video..." style="width:100%;" src="http://1.citynews-genovatoday.stgy.ovh/~media/horizontal-hi/2537706968358/crollo-viadotto-a6-automobilisti-sul-ciglio-della-voragine.jpg" />
   <div style="position:absolute;bottom:0;left:0;right:0;text-align:center;color:#333;background:#f0f0f0;opacity:0.75;padding:2px 10px;">Attendere un istante: stiamo caricando il video...</div>
  </div>
</div>


<script><!--VIDEO:2537706968358--></script>
<script type="text/javascript">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</script>

   
          </div>

    <div id="sticky_video_ad" style="position:absolute; top:0; left:0; width:300px; height:250px;">
		  

<div class="slot slot-box-3">
<script type="text/revive-ad"
  
  data-revive-ad="74207"
  data-revive-zone="box-3_desktop_events"
  
  data-revive-format="box-3"
  data-revive-device="desktop"
  data-revive-section="events"
  
	  
  
	  
	  
  
    
></script>

</div>    </div>
	</div>
  
</div>     </div><!-- end content secondary column -->
    </section><!-- end entry content -->
  </article><!-- end entry -->
</main><!-- end main -->





<script type="text/async-html" data-async-html-on-viewport="1" data-async-html-viewport-selector=".discussion-section">&lt;script type="text/javascript"&gt;/*&lt;![CDATA[*/

  window.dl &amp;&amp; dl
  (
    [
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js",
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/ckeditor\/ckeditor.js",
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/comment\/frontend\/comment.js?v=2.0"    ],


    function( )
    {
      if(typeof Comment==typeof function(){})new Comment("0",1,385914,{"title":"University House a Prato Nevoso per gli studenti universitari","abstract":"","link":"http:\/\/www.genovatoday.it\/eventi\/university-house-prato-nevoso-studenti-universitari.html","uri":"university-house-prato-nevoso-studenti-universitari"},{"comments_enabled":true,"show_threaded_comments":true,"show_captcha":true,"show_email":true,"email_notification":true,"show_home_page":true,"show_vote":true,"show_avatar":true,"show_extended_gui":true,"comment_delay":60,"pager_elements":50,"last_elements":30,"loaded_level":3,"cache_timeout":0},{"pager":false,"paged":false,"current":null,"all":null,"elements":0,"comments":0});      window.$ &amp;&amp; $('#comment_0_async').fadeOut( 'fast', function(){ $(this).hide(); } );
    }
  );

/*]]&gt;*/&lt;/script&gt;
</script>
<section class="section discussion-section">
  <div class="line">
    <div class="group size1of1" id="comment_0">

      <div class="unit size1of1" id="comment_0_async">
        <p>Attendere un istante: stiamo caricando i commenti degli utenti...</p>
      </div>

      <div class="unit size1of6" >



        <noscript>Questa funzionalità richiede un browser con la tecnologia <b>JavaScript</b> attivata.</noscript>



          <!-- full page info -->
          

          <div class="discussion-head">



                        <h3 title="Commenti" >
              Commenti <span class="discussion-counter" >
                            </span>
            </h3>
            

            <span class="commentLoader" id="commentLoader_0" style="display:none;">
              <b>Caricamento in corso: attendere qualche istante...</b>
            </span>


            <ul class="u-unstyled discussion-actions is-desktop">


                            <li>
                <a id="commentRefresh_0" class="btn link-btn discussion-action" href="http://www.genovatoday.it/eventi/university-house-prato-nevoso-studenti-universitari.html#" onclick="return false;" style="display:none;" title="Aggiorna">
                  Aggiorna discussione                </a>
              </li>
              
                            <li>
                <a id="commentFeed_0" class="btn link-btn discussion-action" title="Feed" href="/commenti/rss/articoli/university-house-prato-nevoso-studenti-universitari/385914" rel="nofollow" style="display:none;">
                  Feed RSS                </a>
              </li>
                          </ul>
          </div>


        </div>


        <div class="group size5of6">


          <div class="unit size3of4">


           <div id="commentReply_0" class="discussion-comment-box logged-comment-form" style="display:none;">
             <textarea class="form-control" placeholder="Registrati o Accedi per lasciare il tuo commento"></textarea>
           </div>


            <div class="discussion-comment-box logged-comment-form "id="commentFastAnswer_0" style="display:none;">

              <div class="comment-box-author">
                <a id="commentFastAnswerProfile_0" href="http://www.genovatoday.it/eventi/university-house-prato-nevoso-studenti-universitari.html#">
                  <figure class="comment-author-photo is-desktop">
                    <img alt="Avatar" class="avatar" width="30" height="30" alt="Avatar" id="commentFastAnswerAvatar_0" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAAAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" />
                  </figure>
                </a>

                <div class="comment-box-meta">
                  <span class="comment-author-label">Sei connesso come</span>
                  <span class="comment-author-name" id="commentFastAnswerUserName_0"></span>
                </div>

              </div>



              <div class="comment-box-content">
                <form action="" onsubmit="return false;"  class="fast_answer inline-form">

                  <textarea id="commentFastAnswerContent_0" class="form-control" placeholder="Cosa ne pensi?"></textarea>

                  <div id="commentFastAnswerSuccess_0" class="commento_over_success" style="display:none;"></div>
                  <div id="commentFastAnswerError_0" class="commento_over_error" style="display:none;"></div>

                  <button type="submit" class="btn primary-btn comment-submit-btn">Invia Commento</button>
                  <span class="comment-box-options"><a  class="btn link-btn commentFastAnswerAdvanced" id="commentFastAnswerAdvanced_0" href="http://www.genovatoday.it/eventi/university-house-prato-nevoso-studenti-universitari.html#" onclick="return false;">Più opzioni</a></span>

                </form>

              </div>


              <script id="commentTplFastReply_0" type="text/x-jquery-tmpl"><!--<![CDATA[-->
                  <form action="" onsubmit="return false;" id="commentFastReply_{{= _.sInstance}}" class="fast_reply inline-form">

                    <div class="logged-comment-form clearfix">
                      <fieldset>

                        <textarea class="form-control" id="commentFastReplyContent_{{= _.sInstance}}" rows="3" style="width:90%" placeholder="Cosa ne pensi?"></textarea>

                        <div id="commentFastReplyError_{{= _.sInstance}}" class="commento_over_error" style="display:none;"></div>


                          <input type="submit" value="Rispondi" class="btn primary-btn comment-submit-btn" />

                          <span class="comment-box-options">
                      <a class="btn link-btn commentFastReplyAdvanced" id="commentFastReplyAdvanced_{{= _.sInstance}}" href="http://www.genovatoday.it/eventi/university-house-prato-nevoso-studenti-universitari.html#" onclick="return false;">Più opzioni</a>
                    </span>


                      </fieldset>
                    </div>
                  </form>
                <!--]]>-->
              </script>

            </div>


            <ul id="commentList_0" class="u-unstyled discussion-thread ">
                          </ul>



            <script id="commentTplElement_0" type="text/x-jquery-tmpl">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</script>



            <!-- full reply box -->

              <div class="modal modal-sm fade" id="commentReplyBox_0" style="display:none;" tabindex="-1" role="dialog" aria-labelledby="loginModal">
                <div class="modal-dialog" role="document">

                  <div class="modal-content">

                    <div class="modal-header">
                      <button type="button" class="btn close-btn" data-dismiss="modal" aria-label="Close">
                        <svg class="icon close-icon medium"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.genovatoday.it/eventi/university-house-prato-nevoso-studenti-universitari.html#close-icon"></use></svg>
                      </button>
                      <h3 class="modal-title" id="myModalLabel">Commenta</h3>
                    </div>

                    <div class="modal-body">

                       <div id="commentReplyLoginBox_0"  >
                          <form action="/user/login/" method="post" class="form-signin">


                            <div class="facebook-connect-wrapper">
                              <div class="btn btn-lg btn-block facebook-connect-btn">
                                <svg class="icon inverse-icon medium"><use xlink:href="http://www.genovatoday.it/eventi/university-house-prato-nevoso-studenti-universitari.html#facebook-icon"></use></svg>
                                Connettiti con Facebook

                                
	<iframe style="opacity:0.0000001!important;" class="facebook-connect-iframe" src="about:blank" data-src="https://citynews.it/signup/facebook/?iframe=1&token=ZTn0rN9UL8_TSvTeFivbFnw57_s2bz9rGVw6FBJg4i82jsJarCHSsiym0C4KAV9gAgV63znQFacZQPuqKzCGbMDOduRI-d4lWjO5EBeFU8QtwVia-DhUq4hNJ7ggIjULd7dEhRnIxzl-t4-uxViT-rI4fI5aWaga15Iz8p96eT4V00A2qbQ6N8d0ZcSDZOyXot_jDzJ4uabdi_XuG2SVsygzOsBajF5eRmih4NXkgNzkLl1bb9zYDUQKUnLxuSUw74aW2BHN48Q_Pfh&__frame~DUq0qV=jXL1YZNpST9IjcOXLlt2y2_CDrqst4" width="100%" height="100%" style="overflow:hidden;width:100%;height:100%;" frameborder="0" scrolling="no" allowtransparency="true"></iframe>
                              </div>
                            </div>

                        <hr>

                            <p class="align-center">oppure <a class="btn btn-xs light-btn" href="/user/login/">fai il login</a></p>

                            <!--
                        <p class="align-center">oppure usa il tuo account</p>

                            <div class="form-group">
                              <input class="form-control" placeholder="E-Mail" type="text" name="username" value="" maxlength="255" />
                            </div>

                            <div class="form-group">
                            <input class="form-control" placeholder="Password" type="password" name="password" value="" maxlength="255" />
                            </div>

                            <div class="form-group">
                             <input class="form-control"  type="submit" value="Accedi" />
                            </div>
                            -->

                          </form>

                          <div class="modal-footer align-center form_register">
                          <span class="text-sm">Non sei registrato? <a class="btn btn-xs light-btn" href="/signup/register/">Registrati</a></span>
                        </div>


                       </div>

                   </div>


                    <div class="modal-body">
                     <form class="form-signin" id="commentReplyForm_0" action="" onsubmit="return false;">
                        <div class="form-group" id="commentReplyAuthorBox_0" >

                            <input placeholder="Nome" class="form-control" id="commentReplyAuthor_0" type="text" value="" title="Nome" maxlength="255" />

                            <div id="commentReplyAuthorError_0" style="display:none;" class="commento_over_error"></div>
                        </div>


                        <div class="form-group"  id="commentReplyEMailBox_0" style="display:none;">

                            <input placeholder="E-Mail" class="form-control"  id="commentReplyEMail_0" type="text" value="" title="Indirizzo E-Mail" maxlength="4096" />

                            <div id="commentReplyEMailError_0" style="display:none;" class="commento_over_error"></div>
                        </div>


                        <div class="checkbox" id="commentReplyEMailNotificationBox_0" style="display:none;">

                            <input id="commentReplyEMailNotification_0"  type="checkbox" value="1" />
                            <label class="checkbox-label" for="commentReplyEMailNotification_0">Avvisami via e-mail delle risposte</label>

                            <div id="commentReplyEMailNotificationError_0" style="display:none;" class="commento_over_error"></div>
                        </div>

                        <!--
                        <div styl class="form-group"  id="commentReplyHomePageBox_0"  style="display:none;">

                            <input placeholder="Home Page" class="form-control" id="commentReplyHomePage_0" type="text" value="" title="Home Page" maxlength="4096" />

                            <div id="commentReplyHomePageError_0" style="display:none;" class="commento_over_error"></div>
                        </div>

                        <div class="form-group">
                            <input  placeholder="Titolo" class="form-control" id="commentReplyTitle_0" type="text" value="" title="Titolo del commento" maxlength="65535" />

                            <div id="commentReplyTitleError_0" style="display:none;" class="commento_over_error"></div>
                        </div>
                        -->

                        <div style="display:none;">
                          <div class="form-group"  id="commentReplyVoteBox_0" style="display:none;">


                            <div title="Avatar" class="commento_reply_avatars_area">
                                                          <input id="commentReplyVoteNumber-1_0" class="form-control" type="radio" name="vote" value="1" checked="checked" />

                              <div class="commento_over_avatar">
                                <label for="commentReplyVoteNumber-1_0">1<!--<img src="http://2.citynews.stgy.ovh/~shared/images/avatars/1.gif" alt="Avatar anonimo #1" />--></label>
                              </div>
                                                           <input id="commentReplyVoteNumber-2_0" class="form-control" type="radio" name="vote" value="2" />

                              <div class="commento_over_avatar">
                                <label for="commentReplyVoteNumber-2_0">2<!--<img src="http://1.citynews.stgy.ovh/~shared/images/avatars/2.gif" alt="Avatar anonimo #2" />--></label>
                              </div>
                                                           <input id="commentReplyVoteNumber-3_0" class="form-control" type="radio" name="vote" value="3" />

                              <div class="commento_over_avatar">
                                <label for="commentReplyVoteNumber-3_0">3<!--<img src="http://2.citynews.stgy.ovh/~shared/images/avatars/3.gif" alt="Avatar anonimo #3" />--></label>
                              </div>
                                                           <input id="commentReplyVoteNumber-4_0" class="form-control" type="radio" name="vote" value="4" />

                              <div class="commento_over_avatar">
                                <label for="commentReplyVoteNumber-4_0">4<!--<img src="http://1.citynews.stgy.ovh/~shared/images/avatars/4.gif" alt="Avatar anonimo #4" />--></label>
                              </div>
                                                           <input id="commentReplyVoteNumber-5_0" class="form-control" type="radio" name="vote" value="5" />

                              <div class="commento_over_avatar">
                                <label for="commentReplyVoteNumber-5_0">5<!--<img src="http://3.citynews.stgy.ovh/~shared/images/avatars/5.gif" alt="Avatar anonimo #5" />--></label>
                              </div>
                                                           <input id="commentReplyVoteNumber-6_0" class="form-control" type="radio" name="vote" value="6" />

                              <div class="commento_over_avatar">
                                <label for="commentReplyVoteNumber-6_0">6<!--<img src="http://3.citynews.stgy.ovh/~shared/images/avatars/6.gif" alt="Avatar anonimo #6" />--></label>
                              </div>
                                                         </div>

                            <div id="commentReplyVoteError_0" style="display:none;" class="commento_over_error"></div>
                          </div>
                        </div>

                        <div class="form-group" >

                            <textarea placeholder="Commento"  id="commentReplyContent_0" class="form-control" rows="10" cols="60" title="Testo del commento"></textarea>
                            <div id="commentReplyContentError_0" style="display:none;" class="commento_over_error"></div>
                        </div>

                        <div class="form-group" id="commentReplyCaptchaBox_0" style="display:none;">

                            <label>Trascrivi questo codice</label>
                            <div class="commenta_captcha">
                              <img id="commentReplyCaptchaImage_0" alt="Codice di Controllo" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAAAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" class="bs_icCaptcha" />
                              <a id="commentReplyCaptchaRefresh_0" onclick="return false;" href="http://www.genovatoday.it/eventi/university-house-prato-nevoso-studenti-universitari.html#" class="bs_icCaptchaRefresh"><b>Aggiorna il codice di controllo</b></a>

                              <input id="commentReplyCaptcha_0" type="text" value="" maxlength="255" />
                              <div id="commentReplyCaptchaError_0" style="display:none;" class="commento_over_error"></div>
                            </div>

                         </div>


                         <input type="submit" value="Pubblica Commento" title="Pubblica Commento" class="btn btn-lg btn-block primary-btn" />
                         <div id="commentReplyError_0" style="display:none;" class="commento_over_error"></div>


                        <!-- /div -->

                     </form>

               </div>




                </div>
              </div>
            </div>


            <!-- more comments... -->
                          <a id="commentUrl_0" class="commenti_vedi_tutti" title="Commenti meno recenti" href="/commenti/articoli/university-house-prato-nevoso-studenti-universitari/385914" style="display:none;"  rel="nofollow" >Commenti meno recenti</a>
            

            <!-- pager -->
            

            <!-- dialog -->
            <div id="commentDialogBox_0" class="modal fade" style="display:none;">
              <div class="dialog-modal">
                <div class="modal-content">
                    <div class="modal-header">
                      <button type="button" class="close" data-dismiss="modal"  aria-hidden="true" aria-label="Close"><svg class="icon cross-icon medium"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.genovatoday.it/eventi/university-house-prato-nevoso-studenti-universitari.html#icon-cross"></use></svg></button>

                      <div class="commentDialogText modal-title" id="commentDialogText_0"></div>
                    </div>
                </div>
              </div>

            </div>


            <!-- flag -->
            <div id="commentFlagBox_0" style="display:none;" class="modal modal-sm fade" role="dialog">
            <form id="commentFlagForm_0"  action="" onsubmit="return false;">
              <div class="modal-dialog" role="document">

                <div class="modal-content">
                  <div class="modal-header">
                    <button type="button" class="btn close-btn" data-dismiss="modal" aria-label="Close">
                      <svg class="icon close-icon medium">
                        <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.genovatoday.it/eventi/university-house-prato-nevoso-studenti-universitari.html#close-icon"></use>
                      </svg>
                    </button>
                    <h3 class="modal-title" id="myModalLabel">Aiutaci a capire il problema</h3>
                  </div>


                  <div class="modal-body">
                  

                    <div id="commentFlagError_0" class="alert alert-error" style="display:none;"></div>


                    <div class="form-group" >
                      <label for="commentFlagReason_0">Perché?</label>
                      <div class="form-select">
                       <select class="form-control" id="commentFlagReason_0">
                         <option selected="selected" value=""></option>
                         <option>Contenuto inappropriato</option>
                         <option>Contenuto che incita al razzismo</option>
                         <option>Contenuto che incita alla violenza</option>
                         <option>Contenuto sessualmente esplicito</option>
                         <option>Materiale protetto da copytight</option>
                         <option>Spam o scam/truffa</option>
                         <option>Contenuto non attinente</option>
                         <option>Altro motivo</option>
                       </select>
                     </div>
                    </div>
                  

                  </div>

                  <div class="modal-footer">
                    <button type="submit" class="btn btn-lg btn-block primary-btn">Invia segnalazione</button>
                  </div>
                </div>
              </div>
             </form>             
            </div> <!--end modal -->
          </div>
      </div>
    </div>
  </div>
</section>


<section class="section">
  <div class="line">
    <div class="unit size1of1">
      <div class="section-title has-no-border">
        <h2 class="section-heading">A proposito di Promozioni, potrebbe interessarti</h2>
      </div>
    </div>
  </div>
  <div class="line">
    <ul class="u-unstyled l-row">
            <!-- v2015 eventi see also -->

  <li class="unit l-row-item item-span-1 card-item card-item-md">
    <article class="block block--card block--card-tile">
      
      
        <script type="text/async-html" data-async-html-on-viewport="1">&lt;div class="block__media"&gt;&lt;a href="/eventi/black-friday-2019.html" class="link"&gt;&lt;picture&gt;&lt;source srcset="http://1.citynews-genovatoday.stgy.ovh/~media/horizontal-mid/67067734767657/saldi-shopping-donne-2.jpg" media="(min-width: 46.25em)"&gt; &lt;img srcset="http://3.citynews-genovatoday.stgy.ovh/~media/horizontal-low/67067734767657/saldi-shopping-donne-2.jpg" alt="Black Friday, tornano gli &amp;#039;sconti pazzi&amp;#039; nei negozi: qual &amp;egrave; la storia di questa festa?"&gt;&lt;/picture&gt; &lt;span class="label label--inverse label--inverse-generic"&gt;Promozioni&lt;/span&gt;&lt;/a&gt;&lt;/div&gt;
</script>              <h3 class="block__heading">
        <a href="/eventi/black-friday-2019.html" class="link">
          Black Friday, tornano gli &#039;sconti pazzi&#039; nei negozi: qual &egrave; la storia di questa festa?        </a>
      </h3>

      <ul class="u-unstyled inline-list rating">

          
        
                      <li><svg class="icon small icon-star icon-star--coloured"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.genovatoday.it/eventi/university-house-prato-nevoso-studenti-universitari.html#icon-star"></use></svg></li>
          
        
                      <li><svg class="icon small icon-star icon-star--coloured"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.genovatoday.it/eventi/university-house-prato-nevoso-studenti-universitari.html#icon-star"></use></svg></li>
          
        
                      <li><svg class="icon small icon-star icon-star--coloured"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.genovatoday.it/eventi/university-house-prato-nevoso-studenti-universitari.html#icon-star"></use></svg></li>
          
        
                      <li><svg class="icon small icon-star icon-star--coloured"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.genovatoday.it/eventi/university-house-prato-nevoso-studenti-universitari.html#icon-star"></use></svg></li>
          
        
                      <li><svg class="icon small icon-star icon-star--coloured"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.genovatoday.it/eventi/university-house-prato-nevoso-studenti-universitari.html#icon-star"></use></svg></li>
          
              </ul>

                    <ul class="u-unstyled l-row">
          
                    <li class="l-row-item">
                      </li>
                    
                    <li class="l-row-item"><span class="badge badge--highlight">Gratis</span><li>
                    
          </ul>

        
      <ul class="u-unstyled block__list">
        <li>
                      <svg class="icon icon--xs inline-icon icon-calendar-o"><use xlink:href="http://www.genovatoday.it/eventi/university-house-prato-nevoso-studenti-universitari.html#icon-calendar-o"></use></svg>
            <span class="text-sm">
              
                                29 novembre 2019
                
                          </span>
                  </li>

              </ul>


      
      </article>
  </li>
         
    </ul>
  </div>
</section><!-- end section -->

<section class="section">
  <div class="line">
    <div class="unit size1of1">
      <div class="section-title theme-border">
        <h2 class="section-heading">I più visti</h2>
      </div>
    </div>
  </div>
  <div class="line">
    <div class="u-unstyled l-row a-native-desktop-news">
            <!-- v2015 eventi see also -->

  <li class="unit l-row-item item-span-1 card-item card-item-md">
    <article class="block block--card block--card-tile">
      
      
        <script type="text/async-html" data-async-html-on-viewport="1">&lt;div class="block__media"&gt;&lt;a href="/eventi/natalidea-porto-antico-2019.html" class="link"&gt;&lt;picture&gt;&lt;source srcset="http://2.citynews-genovatoday.stgy.ovh/~media/horizontal-mid/60135077075353/mercatini-di-natale-2.jpg" media="(min-width: 46.25em)"&gt; &lt;img srcset="http://1.citynews-genovatoday.stgy.ovh/~media/horizontal-low/60135077075353/mercatini-di-natale-2.jpg" alt="Natalidea si trasferisce al Porto Antico e diventa un mercatino con le tipiche casette"&gt;&lt;/picture&gt; &lt;span class="label label--inverse label--inverse-generic"&gt;Mercatini&lt;/span&gt;&lt;/a&gt;&lt;/div&gt;
</script>              <h3 class="block__heading">
        <a href="/eventi/natalidea-porto-antico-2019.html" class="link">
          Natalidea si trasferisce al Porto Antico e diventa un mercatino con le tipiche casette        </a>
      </h3>

      <ul class="u-unstyled inline-list rating">

          
        
                      <li><svg class="icon small icon-star icon-star--coloured"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.genovatoday.it/eventi/university-house-prato-nevoso-studenti-universitari.html#icon-star"></use></svg></li>
          
        
                      <li><svg class="icon small icon-star icon-star--coloured"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.genovatoday.it/eventi/university-house-prato-nevoso-studenti-universitari.html#icon-star"></use></svg></li>
          
        
                      <li><svg class="icon small icon-star icon-star--coloured"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.genovatoday.it/eventi/university-house-prato-nevoso-studenti-universitari.html#icon-star"></use></svg></li>
          
        
                      <li><svg class="icon small icon-star icon-star--coloured"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.genovatoday.it/eventi/university-house-prato-nevoso-studenti-universitari.html#icon-star"></use></svg></li>
          
        
                      <li><svg class="icon small icon-star icon-star--coloured"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.genovatoday.it/eventi/university-house-prato-nevoso-studenti-universitari.html#icon-star"></use></svg></li>
          
              </ul>

                    <ul class="u-unstyled l-row">
          
                    <li class="l-row-item">
                      </li>
                    
                    <li class="l-row-item"><span class="badge badge--highlight">Gratis</span><li>
                    
          </ul>

        
      <ul class="u-unstyled block__list">
        <li>
                      <svg class="icon icon--xs inline-icon icon-calendar-o"><use xlink:href="http://www.genovatoday.it/eventi/university-house-prato-nevoso-studenti-universitari.html#icon-calendar-o"></use></svg>
            <span class="text-sm">
              
                                dal  7 al 22 dicembre 2019
                
                          </span>
                  </li>

                  <li><span class="text-sm"><svg class="icon icon--xs inline-icon icon-map-marker"><use xlink:href="http://www.genovatoday.it/eventi/university-house-prato-nevoso-studenti-universitari.html#icon-map-marker"></use></svg>Porto Antico</span></li>
              </ul>


      
      </article>
  </li>
  <li class="unit l-row-item item-span-1 card-item card-item-md">
    <article class="block block--card block--card-tile">
      
      
        <script type="text/async-html" data-async-html-on-viewport="1">&lt;div class="block__media"&gt;&lt;a href="/eventi/mostra-banksy-genova-2019-2020.html" class="link"&gt;&lt;picture&gt;&lt;source srcset="http://3.citynews-genovatoday.stgy.ovh/~media/horizontal-mid/52356984126143/banksy-2.jpg" media="(min-width: 46.25em)"&gt; &lt;img srcset="http://3.citynews-genovatoday.stgy.ovh/~media/horizontal-low/52356984126143/banksy-2.jpg" alt="Mostra di Banksy a Genova: &amp;quot;War, Capitalism &amp;amp; Liberty&amp;quot;"&gt;&lt;/picture&gt; &lt;span class="label label--inverse label--inverse-cultura"&gt;Mostre&lt;/span&gt;&lt;/a&gt;&lt;/div&gt;
</script>              <h3 class="block__heading">
        <a href="/eventi/mostra-banksy-genova-2019-2020.html" class="link">
          Mostra di Banksy a Genova: &quot;War, Capitalism &amp; Liberty&quot;        </a>
      </h3>

      <ul class="u-unstyled inline-list rating">

          
        
                      <li><svg class="icon small icon-star icon-star--coloured"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.genovatoday.it/eventi/university-house-prato-nevoso-studenti-universitari.html#icon-star"></use></svg></li>
          
        
                      <li><svg class="icon small icon-star icon-star--coloured"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.genovatoday.it/eventi/university-house-prato-nevoso-studenti-universitari.html#icon-star"></use></svg></li>
          
        
                      <li><svg class="icon small icon-star icon-star--coloured"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.genovatoday.it/eventi/university-house-prato-nevoso-studenti-universitari.html#icon-star"></use></svg></li>
          
        
                      <li><svg class="icon small icon-star icon-star--coloured"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.genovatoday.it/eventi/university-house-prato-nevoso-studenti-universitari.html#icon-star"></use></svg></li>
          
        
                      <li><svg class="icon small icon-star icon-star--coloured"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.genovatoday.it/eventi/university-house-prato-nevoso-studenti-universitari.html#icon-star"></use></svg></li>
          
              </ul>

                    <ul class="u-unstyled l-row">
          
                    <li class="l-row-item">
                      </li>
                    
                    
          </ul>

        
      <ul class="u-unstyled block__list">
        <li>
                      <svg class="icon icon--xs inline-icon icon-calendar-o"><use xlink:href="http://www.genovatoday.it/eventi/university-house-prato-nevoso-studenti-universitari.html#icon-calendar-o"></use></svg>
            <span class="text-sm">
              
                                dal 22 novembre 2019 al 20 marzo 2020
              
                          </span>
                  </li>

                  <li><span class="text-sm"><svg class="icon icon--xs inline-icon icon-map-marker"><use xlink:href="http://www.genovatoday.it/eventi/university-house-prato-nevoso-studenti-universitari.html#icon-map-marker"></use></svg>Palazzo Ducale</span></li>
              </ul>


      
      </article>
  </li>
  <li class="unit l-row-item item-span-1 card-item card-item-md">
    <article class="block block--card block--card-tile">
      
      
        <script type="text/async-html" data-async-html-on-viewport="1">&lt;div class="block__media"&gt;&lt;a href="/eventi/cultura/ingresso-gratuito-musei-domenica.html" class="link"&gt;&lt;picture&gt;&lt;source srcset="http://3.citynews-genovatoday.stgy.ovh/~media/horizontal-mid/4942090978076/museo-storia-naturale-2.jpg" media="(min-width: 46.25em)"&gt; &lt;img srcset="http://2.citynews-genovatoday.stgy.ovh/~media/horizontal-low/4942090978076/museo-storia-naturale-2.jpg" alt="Domenica i genovesi entrano gratis nei Musei della citt&amp;agrave;"&gt;&lt;/picture&gt; &lt;span class="label label--inverse label--inverse-cultura"&gt;Mostre&lt;/span&gt;&lt;/a&gt;&lt;/div&gt;
</script>              <h3 class="block__heading">
        <a href="/eventi/cultura/ingresso-gratuito-musei-domenica.html" class="link">
          Domenica i genovesi entrano gratis nei Musei della citt&agrave;        </a>
      </h3>

      <ul class="u-unstyled inline-list rating">

          
        
                      <li><svg class="icon small icon-star icon-star--coloured"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.genovatoday.it/eventi/university-house-prato-nevoso-studenti-universitari.html#icon-star"></use></svg></li>
          
        
                      <li><svg class="icon small icon-star icon-star--coloured"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.genovatoday.it/eventi/university-house-prato-nevoso-studenti-universitari.html#icon-star"></use></svg></li>
          
        
                      <li><svg class="icon small icon-star icon-star--coloured"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.genovatoday.it/eventi/university-house-prato-nevoso-studenti-universitari.html#icon-star"></use></svg></li>
          
        
                      <li><svg class="icon small icon-star icon-star--coloured"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.genovatoday.it/eventi/university-house-prato-nevoso-studenti-universitari.html#icon-star"></use></svg></li>
          
        
                      <li><svg class="icon small icon-star icon-star--coloured"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.genovatoday.it/eventi/university-house-prato-nevoso-studenti-universitari.html#icon-star"></use></svg></li>
          
              </ul>

                    <ul class="u-unstyled l-row">
          
                    <li class="l-row-item">
                      </li>
                    
                    <li class="l-row-item"><span class="badge badge--highlight">Gratis</span><li>
                    
          </ul>

        
      <ul class="u-unstyled block__list">
        <li>
                      <svg class="icon icon--xs inline-icon icon-calendar-o"><use xlink:href="http://www.genovatoday.it/eventi/university-house-prato-nevoso-studenti-universitari.html#icon-calendar-o"></use></svg>
            <span class="text-sm">
              
                                dal 10 giugno 2018 al 29 dicembre 2019
              
                          </span>
                  </li>

              </ul>


      
      </article>
  </li>
  <li class="unit l-row-item item-span-1 card-item card-item-md">
    <article class="block block--card block--card-tile">
      
      
        <script type="text/async-html" data-async-html-on-viewport="1">&lt;div class="block__media"&gt;&lt;a href="/eventi/cinepassioni-2017.html" class="link"&gt;&lt;picture&gt;&lt;source srcset="http://1.citynews-genovatoday.stgy.ovh/~media/horizontal-mid/13040899642545/cinepassioni-2.jpg" media="(min-width: 46.25em)"&gt; &lt;img srcset="http://3.citynews-genovatoday.stgy.ovh/~media/horizontal-low/13040899642545/cinepassioni-2.jpg" alt="Cinepassioni, storie di immagini e collezionismo alla Loggia della Mercanzia"&gt;&lt;/picture&gt; &lt;span class="label label--inverse label--inverse-cultura"&gt;Mostre&lt;/span&gt;&lt;/a&gt;&lt;/div&gt;
</script>              <h3 class="block__heading">
        <a href="/eventi/cinepassioni-2017.html" class="link">
          Cinepassioni, storie di immagini e collezionismo alla Loggia della Mercanzia        </a>
      </h3>

      <ul class="u-unstyled inline-list rating">

          
        
                      <li><svg class="icon small icon-star icon-star--coloured"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.genovatoday.it/eventi/university-house-prato-nevoso-studenti-universitari.html#icon-star"></use></svg></li>
          
        
                      <li><svg class="icon small icon-star icon-star--coloured"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.genovatoday.it/eventi/university-house-prato-nevoso-studenti-universitari.html#icon-star"></use></svg></li>
          
        
                      <li><svg class="icon small icon-star icon-star--coloured"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.genovatoday.it/eventi/university-house-prato-nevoso-studenti-universitari.html#icon-star"></use></svg></li>
          
        
                      <li><svg class="icon small icon-star icon-star--coloured"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.genovatoday.it/eventi/university-house-prato-nevoso-studenti-universitari.html#icon-star"></use></svg></li>
          
        
                      <li><svg class="icon small icon-star icon-star--grey"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.genovatoday.it/eventi/university-house-prato-nevoso-studenti-universitari.html#icon-star"></use></svg></li>
          
              </ul>

                    <ul class="u-unstyled l-row">
          
                    <li class="l-row-item">
                      </li>
                    
                    
          </ul>

        
      <ul class="u-unstyled block__list">
        <li>
                      <svg class="icon icon--xs inline-icon icon-calendar-o"><use xlink:href="http://www.genovatoday.it/eventi/university-house-prato-nevoso-studenti-universitari.html#icon-calendar-o"></use></svg>
            <span class="text-sm">
              
                                dal 13 aprile 2017 al 31 gennaio 2020
              
                          </span>
                  </li>

                  <li><span class="text-sm"><svg class="icon icon--xs inline-icon icon-map-marker"><use xlink:href="http://www.genovatoday.it/eventi/university-house-prato-nevoso-studenti-universitari.html#icon-map-marker"></use></svg>Loggia della Mercanzia</span></li>
              </ul>


      
      </article>
  </li>
            

<div class="slot slot-native-s1">
<script type="text/revive-ad"
  
  data-revive-ad="15033"
  data-revive-zone="native-s1_desktop_events"
  
  data-revive-format="native-s1"
  data-revive-device="desktop"
  data-revive-section="events"
  
	  	data-revive-target=".a-native-desktop-news &gt; div:nth-child(1)"
    
  
	  
	  
  
    
></script>

</div>    </div>
  </div>
  <div class="section-title theme-border">
       </div>
  


  
  <section class="u-mb--and-half">
    <div class="line">
      <div class="unit size1of1">
        <div class="section-title has-no-border">
          <h2 class="section-heading">Potrebbe interessarti</h2>
        </div>
      </div>
    </div>
    <div class="line slots-cpc">
      
      <div class="unit size1of4 slot slot-cpc">
        


<script type="text/revive-ad"
  
  data-revive-ad="44447"
  data-revive-zone="story-1_desktop_events"
  
  data-revive-format="story-1"
  data-revive-device="desktop"
  data-revive-section="events"
  
	  
  
	  
	  
  
    
></script>

         
      </div>
      <div class="unit size1of4 slot slot-cpc">
        


<script type="text/revive-ad"
  
  data-revive-ad="44480"
  data-revive-zone="story-2_desktop_events"
  
  data-revive-format="story-2"
  data-revive-device="desktop"
  data-revive-section="events"
  
	  
  
	  
	  
  
    
></script>

         
      </div>
      <div class="unit size1of4 slot slot-cpc">
        


<script type="text/revive-ad"
  
  data-revive-ad="44513"
  data-revive-zone="story-3_desktop_events"
  
  data-revive-format="story-3"
  data-revive-device="desktop"
  data-revive-section="events"
  
	  
  
	  
	  
  
    
></script>

         
      </div>
      <div class="unit size1of4 slot slot-cpc">
        


<script type="text/revive-ad"
  
  data-revive-ad="44546"
  data-revive-zone="story-4_desktop_events"
  
  data-revive-format="story-4"
  data-revive-device="desktop"
  data-revive-section="events"
  
	  
  
	  
	  
  
    
></script>

         
      </div>
      
    </div>
    
  </section>

  
</section><!-- end section -->      </div>
      
                

<div class="slot slot-rectangle-1">
<script type="text/revive-ad"
  
  data-revive-ad="14973"
  data-revive-zone="rectangle-1_desktop_events"
  
  data-revive-format="rectangle-1"
  data-revive-device="desktop"
  data-revive-section="events"
  
	  
  
	  
	  
  
    
></script>

</div>            
      
              


<script type="text/revive-ad"
  
  data-revive-ad="15003"
  data-revive-zone="floor-ad_desktop_events"
  
  data-revive-format="floor-ad"
  data-revive-device="desktop"
  data-revive-section="events"
  
	  
  
	  
	  
  
    
></script>

        


<script type="text/revive-ad"
  
  data-revive-ad="63971"
  data-revive-zone="poll_desktop_events"
  
  data-revive-format="poll"
  data-revive-device="desktop"
  data-revive-section="events"
  
	  
  
	  
	  
  
    
></script>

            

      
<a class="back-to-top-link" href="http://www.genovatoday.it/eventi/university-house-prato-nevoso-studenti-universitari.html#top">
 Torna su
 <svg class="icon small top-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.genovatoday.it/eventi/university-house-prato-nevoso-studenti-universitari.html#top-icon"></use></svg>
</a>
<footer class="site-footer">

  <div class="line">
    <div class="unit size1of4 footer-col footer-list-link visible-lg">
      <div class="site-brand">
        

  <svg class="logo" width="340px" height="50px" viewBox="0 0 340 50" version="1.1" xmlns="https://www.w3.org/2000/svg">
    <title>genovatoday-web</title>
    <path d="M31.6459459,46.7567568 L31.6459459,22.0783784 L16.8513514,22.0783784 L16.8513514,30.7189189 L23.1918919,30.7189189 L23.1918919,35.0081081 C22.6945946,36.872973 21.0162162,38.9243243 17.472973,38.9243243 C12.6864865,38.9243243 10.3864865,34.8837838 10.3864865,24.1918919 C10.3864865,14.6810811 12.3756757,11.1378378 16.6027027,11.1378378 C20.3324324,11.1378378 21.7,13.9351351 22.3216216,17.2297297 L31.0243243,14.8675676 C29.8432432,7.40810811 25.7405405,2.43513514 16.9135135,2.43513514 C7.4027027,2.43513514 1.06216216,7.96756757 1.06216216,24.8135135 C1.06216216,42.1567568 7.9,47.3162162 15.4216216,47.3162162 C19.1513514,47.3162162 21.4513514,45.9486486 23.1918919,44.0837838 L23.3783784,44.0837838 L23.3783784,46.7567568 L31.6459459,46.7567568 Z M36.1216216,46.7567568 L60.2405405,46.7567568 L60.2405405,38.1162162 L45.1972973,38.1162162 L45.1972973,28.6675676 L56.2,28.6675676 L56.2,20.2756757 L45.1972973,20.2756757 L45.1972973,11.8837838 L59.9297297,11.8837838 L59.9297297,3.24324324 L36.1216216,3.24324324 L36.1216216,46.7567568 Z M84.9189189,46.7567568 L94.1189189,46.7567568 L94.1189189,3.24324324 L85.4162162,3.24324324 L85.4162162,18.0378378 C85.4162162,23.6324324 85.4783784,28.4189189 85.4783784,28.4810811 L85.2918919,28.4810811 L73.6675676,3.24324324 L64.4675676,3.24324324 L64.4675676,46.7567568 L73.1702703,46.7567568 L73.1702703,32.8945946 C73.1702703,27.7972973 73.1081081,22.5135135 73.1081081,22.4513514 L73.2945946,22.4513514 L84.9189189,46.7567568 Z M97.8486486,24.9378378 C97.8486486,41.6594595 103.878378,47.5648649 113.824324,47.5648649 C123.894595,47.5648649 129.862162,41.472973 129.862162,25.0621622 C129.862162,8.4027027 123.832432,2.43513514 113.824324,2.43513514 C103.816216,2.43513514 97.8486486,8.46486486 97.8486486,24.9378378 Z M107.172973,24.8756757 C107.172973,14.3702703 109.348649,11.1378378 113.886486,11.1378378 C118.3,11.1378378 120.537838,14.3081081 120.537838,25.1243243 C120.537838,35.7540541 118.3,38.8621622 113.886486,38.8621622 C109.348649,38.8621622 107.172973,35.6297297 107.172973,24.8756757 Z M153.483784,46.7567568 L162.062162,3.24324324 L152.613514,3.24324324 L149.008108,25.4351351 C147.640541,34.0756757 147.143243,38.0540541 147.143243,38.2405405 L146.894595,38.2405405 L144.781081,25.372973 L141.237838,3.24324324 L131.105405,3.24324324 L139.808108,46.7567568 L153.483784,46.7567568 Z M180.772973,39.1108108 L182.140541,46.7567568 L191.651351,46.7567568 L182.513514,3.24324324 L169.583784,3.24324324 L160.445946,46.7567568 L169.645946,46.7567568 L170.951351,39.1108108 L180.772973,39.1108108 Z M179.281081,30.7189189 L172.443243,30.7189189 L174.37027,19.8405405 C175.054054,15.9864865 175.737838,11.8837838 175.737838,11.8216216 L175.986486,11.8216216 C176.048649,11.8837838 176.67027,16.0486486 177.354054,19.9027027 L179.281081,30.7189189 Z" class="logo-edition"></path>
    <path d="M218.689189,6.24271968 L218.689189,3.24324324 L191.897297,3.24324324 L191.897297,11.8837838 L200.786486,11.8837838 L200.786486,46.7567568 L209.8,46.7567568 L209.8,11.8837838 L215.223229,11.8837838 C216.095163,9.53073275 217.258699,7.66919499 218.689189,6.24271968 L218.689189,6.24271968 Z M328.281081,31.2162162 L339.283784,3.24324324 L330.021622,3.24324324 L325.856757,15.2405405 C324.924324,17.9135135 324.240541,20.3378378 324.178378,20.4 L323.92973,20.4 C323.867568,20.3378378 323.183784,17.9135135 322.313514,15.1783784 L318.272973,3.24324324 L308.016216,3.24324324 L319.205405,31.2162162 L319.205405,46.7567568 L328.281081,46.7567568 L328.281081,31.2162162 Z M216.451351,24.9366391 C216.451351,41.9807163 222.481081,48 232.427027,48 C242.497297,48 248.464865,41.7906336 248.464865,25.0633609 C248.464865,8.08264463 242.435135,2 232.427027,2 C222.418919,2 216.451351,8.14600551 216.451351,24.9366391 Z M225.775676,24.8732782 C225.775676,14.1652893 227.951351,10.8705234 232.489189,10.8705234 C236.902703,10.8705234 239.140541,14.1019284 239.140541,25.1267218 C239.140541,35.9614325 236.902703,39.1294766 232.489189,39.1294766 C227.951351,39.1294766 225.775676,35.8347107 225.775676,24.8732782 Z M252.194595,3.24324324 L252.194595,46.7567568 L266.056757,46.7567568 C277.183784,46.7567568 281.845946,38.6756757 281.845946,25.1864865 C281.845946,11.4486486 276.872973,3.24324324 265.683784,3.24324324 L252.194595,3.24324324 Z M261.27027,38.1162162 L261.27027,11.8837838 L264.937838,11.8837838 C269.910811,11.8837838 272.583784,14.9918919 272.583784,25.4351351 C272.583784,34.7594595 269.910811,38.1162162 264.813514,38.1162162 L261.27027,38.1162162 Z M301.986486,39.1108108 L303.354054,46.7567568 L312.864865,46.7567568 L303.727027,3.24324324 L290.797297,3.24324324 L281.659459,46.7567568 L290.859459,46.7567568 L292.164865,39.1108108 L301.986486,39.1108108 Z M300.494595,30.7189189 L293.656757,30.7189189 L295.583784,19.8405405 C296.267568,15.9864865 296.951351,11.8837838 296.951351,11.8216216 L297.2,11.8216216 C297.262162,11.8837838 297.883784,16.0486486 298.567568,19.9027027 L300.494595,30.7189189 Z" class="logo-network"></path>
  </svg>
      </div>
      
      <ul class="u-unstyled list-link">
        <li><a class="link" href="http://www.citynews.it/brands/" rel="nofollow">Presentazione</a></li>
        <li><a class="link" href="/signup/register/" rel="nofollow">Registrati</a></li>
        <!--<li><a class="link" href="http://citynews.it/faq/privacy/privacy" rel="nofollow">Privacy</a></li>-->
        
        <li><a class="link" href="http://www.genovatoday.it/eventi/university-house-prato-nevoso-studenti-universitari.html#" onclick="window.__cmp && window.__cmp('displayConsentUi'); return false;">Privacy</a></li>
        <li><a class="link" href="/social/contribuisci/" rel="nofollow">Invia Contenuti</a></li>
        <li><a class="link" href="http://citynews.it/faq/indice" rel="nofollow">Help</a></li>
        <li><a class="link" href="http://citynews.it/termini-servizio" rel="nofollow">Condizioni Generali</a></li>            
        <li><a class="link" href="http://www.citynews.it/gruppo/codice-deontologico/" rel="nofollow">Codice di condotta</a></li>  
      </ul>
      <a role="button" href="http://www.citynews.it/contatti/pubblicita/" class="btn btn-sm default-btn inverse-btn">Per la tua pubblicità</a>
    </div>
    
    <div class="unit size1of4 footer-col footer-list-link footer-nav">
      <h5 class="footer-col-title theme-color t-color">Canali</h5>
      
      <ul class="u-unstyled list-link" style="column-count: 2">
        
                  <li><a class="link" href="/cronaca/">Cronaca</a></li>
          <li><a class="link" href="/sport/">Sport</a></li>
          <li><a class="link" href="/politica/">Politica</a></li>
          
                  		<li><a class="link" href="/economia/">Economia</a><a class="link" href="/annunci/lavoro/" title="Offerte Lavoro Genova"> e  Lavoro</a></li>
            <!--<li><a class="link" title ="News auto e moto" href="http://www.today.it/motori">Motori</a></li>-->
           	<li> <a class="link" title="Offerte e recensioni" href="http://www.today.it/best/">Consigli Acquisti</a></li>
            <li><a class="link" href="/eventi/">Cosa fare in città</a></li>
            <li><a class="link" href="/notizie/">Zone</a></li>
            <li><a class="link" href="/social/segnalazioni/">Segnalazioni</a></li>
                    
              </ul>
    </div>
     
      
  		<div class="unit size1of4 footer-col footer-site-link visible-lg">
    	<h5 class="footer-col-title theme-color">Altri siti</h5>
      
            <img class="footer-network-map" src="http://1.citynews.stgy.ovh/~shared/images/v4/elementi/mappa-nord.gif" alt="Altri siti del Nord Italia" />
            
      <ul class="u-unstyled list-link">
                
        <li><a class="link" href="http://www.torinotoday.it/" rel="nofollow">TorinoToday</a></li>
        
                
        <li><a class="link" href="http://www.novaratoday.it/" rel="nofollow">NovaraToday</a></li>
        
                
        <li><a class="link" href="http://www.milanotoday.it/" rel="nofollow">MilanoToday</a></li>
        
                
        <li><a class="link" href="http://www.pisatoday.it/" rel="nofollow">PisaToday</a></li>
        
                
        <li><a class="link" href="http://www.ilpiacenza.it/" rel="nofollow">IlPiacenza</a></li>
        
         
        
      </ul>
            
      </div>
        
    <div class="unit size1of4 footer-col footer-col-social">
      <h5 class="footer-col-title theme-color">Apps & Social</h5>
      <ul class="u-unstyled inline-list">
                
        <li>
          <a href="http://www.facebook.com/pages/Genova-Today/113510678752010" rel="nofollow"><svg class="icon large top-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.genovatoday.it/eventi/university-house-prato-nevoso-studenti-universitari.html#facebook-circle-icon"></use></svg></a>
        </li>
                        <li>
          <a href="http://twitter.com/genovatoday" rel="nofollow"><svg class="icon large top-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.genovatoday.it/eventi/university-house-prato-nevoso-studenti-universitari.html#twitter-circle-icon"></use></svg></a>
        </li>
                <li>
          <a href="/rss/" rel="nofollow"><svg class="icon large feed-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.genovatoday.it/eventi/university-house-prato-nevoso-studenti-universitari.html#feed-icon"></use></svg></a>
        </li>
      </ul>
         
      <div class="footer-app-links is-desktop">   
        
                 <a class="link" href="https://itunes.apple.com/it/app/genovatoday/id1202837221?mt=8" rel="nofollow" ><img src="http://1.citynews.stgy.ovh/~shared/images/v2015/icons/badge-apple.svg" alt="Download GenovaToday Apple AppStore iOS, iPhone, iPad, iPod"></a>
                
                 <a class="link" href="https://play.google.com/store/apps/details?id=it.citynews.genovatoday" rel="nofollow"><img src="http://3.citynews.stgy.ovh/~shared/images/v2015/icons/badge-google.png" alt="Download GenovaToday Google PlayStore Android"></a> 
             </div>
       
    </div>

  </div> 
     
  
  
  <div class="line">
    <div class="unit size1of1 footer-note">
      <!-- div class="company-logo hidden-xs hidden-sm">
        <img class="logo" src="http://3.citynews.stgy.ovh/~shared/images/brand/citynews/cn-horizontal-alpha-simple.png" alt="Citynews">
      </div -->
      <div class="network dropup ">    
        <a title="GenovaToday" href="http://www.citynews.it/" class="dropdown-toggle" data-toggle="dropdown" aria-expanded="false">
          <div class="company-logo">
            <img class="logo" src="http://3.citynews.stgy.ovh/~shared/images/brand/citynews/cn-horizontal-alpha-simple.png" height="32px" alt="Citynews">
            <span class="icon caret caret-icon small"></span>
          </div>
        </a>
        <ul aria-labelledby="dropdownMenu" role="menu" class="dropdown-menu network-dropdown">
          
    
        
      
        
    <li class="network-item"> <a tabindex="-1" href="https://www.agrigentonotizie.it/" title="Cronaca Agrigento"><b>Agrigento</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.anconatoday.it/" title="Cronaca Ancona"><b>Ancona</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.arezzonotizie.it/" title="Cronaca Arezzo"><b>Arezzo</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.avellinotoday.it/" title="Cronaca Avellino"><b>Avellino</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.baritoday.it/" title="Cronaca Bari"><b>Bari</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.bolognatoday.it/" title="Cronaca Bologna"><b>Bologna</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.bresciatoday.it/" title="Cronaca Brescia"><b>Brescia</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.brindisireport.it/" title="Cronaca Brindisi"><b>Brindisi</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.casertanews.it/" title="Cronaca Caserta"><b>Caserta</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.cataniatoday.it/" title="Cronaca Catania"><b>Catania</b></a></li>
      
        
    <li class="network-item"> <a tabindex="-1" href="https://www.cesenatoday.it/" title="Cronaca Cesena"><b>Cesena</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.chietitoday.it/" title="Cronaca Chieti"><b>Chieti</b></a></li>
    
        
      
        
    <li class="network-item"> <a tabindex="-1" href="https://www.firenzetoday.it/" title="Cronaca Firenze"><b>Firenze</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.foggiatoday.it/" title="Cronaca Foggia"><b>Foggia</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.forlitoday.it/" title="Cronaca Forl&igrave;"><b>Forl&igrave;</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.frosinonetoday.it/" title="Cronaca Frosinone"><b>Frosinone</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.genovatoday.it/" title="Cronaca Genova"><b>Genova</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.ilpescara.it/" title="Cronaca Pescara"><b>Pescara</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.ilpiacenza.it/" title="Cronaca Piacenza"><b>Piacenza</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.latinatoday.it/" title="Cronaca Latina"><b>Latina</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.lecceprima.it/" title="Cronaca Lecce"><b>Lecce</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.leccotoday.it/" title="Cronaca Lecco"><b>Lecco</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.livornotoday.it/" title="Cronaca Livorno"><b>Livorno</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.messinatoday.it/" title="Cronaca Messina"><b>Messina</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.milanotoday.it/" title="Cronaca Milano"><b>Milano</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.modenatoday.it/" title="Cronaca Modena"><b>Modena</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.monzatoday.it/" title="Cronaca Monza"><b>Monza</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.napolitoday.it/" title="Cronaca Napoli"><b>Napoli</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.novaratoday.it/" title="Cronaca Novara"><b>Novara</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.padovaoggi.it/" title="Cronaca Padova"><b>Padova</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.palermotoday.it/" title="Cronaca Palermo"><b>Palermo</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.parmatoday.it/" title="Cronaca Parma"><b>Parma</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.perugiatoday.it/" title="Cronaca Perugia"><b>Perugia</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.pisatoday.it/" title="Cronaca Pisa"><b>Pisa</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.quicomo.it/" title="Cronaca Como"><b>Como</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.ravennatoday.it/" title="Cronaca Ravenna"><b>Ravenna</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.reggiotoday.it/" title="Cronaca Reggio Calabria"><b>Reggio Calabria</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.riminitoday.it/" title="Cronaca Rimini"><b>Rimini</b></a></li>
    
        
      
        
    <li class="network-item"> <a tabindex="-1" href="https://www.romatoday.it/" title="Cronaca Roma"><b>Roma</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.salernotoday.it/" title="Cronaca Salerno"><b>Salerno</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.sondriotoday.it/" title="Cronaca Sondrio"><b>Sondrio</b></a></li>
    
        
      
        
    <li class="network-item"> <a tabindex="-1" href="https://www.ternitoday.it/" title="Cronaca Terni"><b>Terni</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.torinotoday.it/" title="Cronaca Torino"><b>Torino</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.trentotoday.it/" title="Cronaca Trento"><b>Trento</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.trevisotoday.it/" title="Cronaca Treviso"><b>Treviso</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.triesteprima.it/" title="Cronaca Trieste"><b>Trieste</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.udinetoday.it/" title="Cronaca Udine"><b>Udine</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.veneziatoday.it/" title="Cronaca Venezia"><b>Venezia</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.veronasera.it/" title="Cronaca Verona"><b>Verona</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.vicenzatoday.it/" title="Cronaca Vicenza"><b>Vicenza</b></a></li>
 
<li role="separator" class="divider"></li>  

    
          
    <li class="network-item"> <a tabindex="-1" href="https://www.agrifoodtoday.it/" title="News AgriFoodToday"><b>AgriFoodToday</b></a></li>
    
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
        
          
      
          
      
          
    <li class="network-item"> <a tabindex="-1" href="https://europa.today.it/" title="News EuropaToday"><b>EuropaToday</b></a></li>
    
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
    <li class="network-item"> <a tabindex="-1" href="https://www.romagnaoggi.it/" title="News RomagnaOggi"><b>RomagnaOggi</b></a></li>
    
          
      
          
      
          
      
          
    <li class="network-item"> <a tabindex="-1" href="https://www.sportpiacenza.it/" title="News SportPiacenza"><b>SportPiacenza</b></a></li>
    
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
  


<li role="separator" class="divider"></li>   
 <li class="size1of1">
   <a href="https://www.today.it/" tabindex="-1">
     <img src="http://1.citynews.stgy.ovh/~shared/images/v2015/brands/today-logo.svg" style="height: 2rem" alt="Today">
     <p class="text-sm"><em>Il meglio delle notizie dall'Italia e dal mondo</em></p>
  </a>
 </li>


<li role="separator" class="divider"></li>
<li class="size1of1">
  <a href="https://www.citynews.it/" tabindex="-1">
     <img src="http://3.citynews.stgy.ovh/~shared/images/brand/citynews/cn-horizontal-full.png" style="height:28px" alt="Citynews SpA">
    <p class="text-sm"><em>Leader nell'informazione di prossimità</em></p>
   </a>
</li>
        </ul>
      </div>
      <ul class="u-unstyled inline-list list-link visible-md visible-lg">
        <li><a class="link" href="http://www.citynews.it/gruppo/" rel="nofollow">Chi siamo <span class="middot">·</span></a></li>
        <li><a class="link" href="http://www.citynews.it/news/" rel="nofollow">Press <span class="middot">·</span></a></li>
        <li><a class="link"href="http://www.citynews.it/contatti/" rel="nofollow">Contatti</a></li>
      </ul>
      
      <p class="footer-copy">
                
        © Copyright 2010-2019 - GenovaToday supplemento al plurisettimanale telematico MilanoToday reg. tribunale di Roma n. 34/2014
        P.iva 10786801000
        
        
                      
        

        
        
      </p>
      
      
            
    </div>
  </div>   
  
  
  
</footer>    </div>

    
    
<div style="position:absolute;left:-999999px;top:auto;width:1px;height:1px;overflow:hidden;clip:rect(0 0 0 0);clip:rect(0,0,0,0);">
  


<script type="text/revive-ad"
  
  data-revive-ad="44633"
  data-revive-zone="zzz_desktop_events"
  
  data-revive-format="zzz"
  data-revive-device="desktop"
  data-revive-section="events"
  
	  
  
	  
	  
  
    
></script>

  


<script type="text/revive-ad"
  
  data-revive-ad="60776"
  data-revive-zone="zzz-ref_desktop_events"
  
  data-revive-format="zzz-ref"
  data-revive-device="desktop"
  data-revive-section="events"
  
	  
  
	  
	  
  
    
></script>

</div>


<script type="text/javascript">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</script>

<script type="text/javascript">/*<![CDATA[*/
  
  !function( d,y,n,a,m,i,c,p,l,u,s ) /* Outbrain */
  {
  	(function( )
    {
      try
      {
        if ( window.OBR && OBR.extern && OBR.extern.researchWidget )
          OBR.extern.researchWidget( );
      } catch( _ ) { }
      
  		setTimeout( arguments.callee, 1e3 );
    })();
  

    if ( !window.Object || !Object.getOwnPropertyDescriptor || !Object.defineProperty || !window.Element || !Element.prototype )
      return;
      
      
    var fInnerHTMLSet = Object.getOwnPropertyDescriptor(Element.prototype, 'innerHTML').set;
    if ( !fInnerHTMLSet )
      return;
    

    Object.defineProperty( Element.prototype, 'innerHTML', 
    {
      set: function( mValue )
      {
        if ( typeof mValue == typeof '' )
        {
          mValue = mValue.replace( /<style\b[^>]*>([\s\S]*?)<\/+style\b[^>]*>/gi, function( sMatch )
          {
            if ( /\bob-\b/i.test(sMatch) )
              return '<!--[outbrain-css]>' + sMatch.replace(/-->/g, '-- >') + '<![outbrain-css]-->';
            
            return sMatch;
          });
        }
  
        return fInnerHTMLSet.call( this, mValue );
      }
    });
    

  }( );
  
/*]]>*/</script>  




<!-- DMP TEST -->
<script type="text/javascript">/*<![CDATA[*/
!function(d,y,n,a,m,i,c,p,l,u,s){if(!window.BLACKSTONE||!BLACKSTONE.USER||!BLACKSTONE.USER.sex||!BLACKSTONE.USER.sex)return;if(!window.DMP||!DMP._||!DMP._[""]||!DMP._[""].user){(new Image).src="https://adv.strategy.it/www/delivery/lg.php?bannerid=207947&campaignid=104731&zoneid=0";return}if(!DMP._[""].user.g){(new Image).src="https://adv.strategy.it/www/delivery/lg.php?bannerid=199141&campaignid=104731&zoneid=0";return}{if(DMP._[""].user.g<0)(new Image).src="https://adv.strategy.it/www/delivery/lg.php?bannerid=199135&campaignid=104731&zoneid=0";
else if(DMP._[""].user.g>0)(new Image).src="https://adv.strategy.it/www/delivery/lg.php?bannerid=199138&campaignid=104731&zoneid=0"}if(BLACKSTONE.USER.sex!=DMP._[""].user.g){(new Image).src="https://adv.strategy.it/www/delivery/lg.php?bannerid=207938&campaignid=104731&zoneid=0";return}{if(DMP._[""].user.g<0)(new Image).src="https://adv.strategy.it/www/delivery/ck.php?oaparams=2__bannerid=199135__zoneid=0__oadest=";else if(DMP._[""].user.g>0)(new Image).src="https://adv.strategy.it/www/delivery/ck.php?oaparams=2__bannerid=199138__zoneid=0__oadest="}}();
/*]]>*/</script><script type="text/javascript">/*<![CDATA[*/window.ReviveAD&&ReviveAD();/*]]>*/</script>
<script type="text/javascript">/*<![CDATA[*/window.asyncHTML&&asyncHTML.ready();/*]]>*/</script>


<div id="svg_icons"></div>

  <div id="app_async" style="position:fixed;bottom:0;right:0;z-index:9999999;padding:2px 10px;background:#333;color:#f0f0f0;opacity:0.75;text-align:right;border-top-left-radius:5px;pointer-events:none;">
    <b>GenovaToday</b> è in caricamento<noscript>, ma ha bisogno di JavaScript</noscript>
  </div>

<script type="text/javascript">/*<![CDATA[*/

  window.al && al
  ( 
    "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/polyfill\/picturefill.js",
   
    function()
    {
      setInterval( function()
      {
        window.picturefill && picturefill( );
      }, 3000 ); 
    }
  );
  
  
  
  window.dl && dl
  ( 
    "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js",
      
    function()
    {
      if ( !window.$ )
        return;
      
      $('#svg_icons').load( "http:\/\/3.citynews.stgy.ovh\/~shared\/images\/v2015\/icons\/all-icons.svg" );
    }
  );
  
  
    window.dl && dl
  ( 
    [
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js",
      "http:\/\/1.citynews-genovatoday.stgy.ovh\/scripts\/Category\/v2015_js.js"    ],
    
    function( )
    {
      if ( !window.$ )
        return;
      
      
      if ( !document.readyState || document.readyState == 'complete' || document.readyState == 'loaded' )
        $('#app_async').fadeOut( 'fast', function(){ $(this).hide(); } );
      
      else
      {
        $(window).on( 'load', function()
        {
          $('#app_async').fadeOut( 'fast', function(){ $(this).hide(); } );
        }); 
      }
      
      
      $(window).on( 'beforeunload unload', function()
      {
        $('#app_async').fadeIn( 'fast' );
      }); 
    }
  );
   
   
  window.dl && dl
  ( 
    [ 
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js", 
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/jquery\/jquery.copypaste.js"    ], 
    
    function( )
    {
      window.$ && $.copypaste && $.copypaste('%hide-start%<b>%title%</b><br />\n\x26bdquo;%hide-end%%copy%%hide-start%\x26ldquo;<br />\n<br />\n<address>Potrebbe interessarti: <a href="%url%">%url%</a><br />\nSeguici su Facebook: <a href="http:\/\/www.facebook.com\/pages\/Genova-Today\/113510678752010">http:\/\/www.facebook.com\/pages\/Genova-Today\/113510678752010</a></address>%hide-end%%ctrl-c%');
    }
  );
  
  
  window.dl && dl
  ( 
    [ 
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js", 
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/jquery\/jquery.object-fit.js?v=1.1"    ]
  );

/*]]>*/</script>






  <script type="text/javascript">/*<![CDATA[*/
  
    (function()
    {
      if ( !document.querySelectorAll || !document.querySelectorAll('.fancybox').length )
        return;
      
      window.dl && dl
      (
        [ 
          "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js",
          "http:\/\/2.citynews.stgy.ovh\/~shared\/scripts\/fancybox\/jquery.fancybox.pack.js"        ], 
        
        function( )
        {
          if ( !window.$ || !$.fn.fancybox )
            return;
          
          $( '<link />',
           {
             rel:  'stylesheet',
             type: 'text/css',
             href: "http:\/\/2.citynews.stgy.ovh\/~shared\/scripts\/fancybox\/jquery.fancybox.css"           }).appendTo( 'head' );
          
          
          $(function()
          { 
            $('.fancybox').fancybox( );
          });
        }
      );
    }
   )();
   
  /*]]>*/</script>









<!-- V2015 ADV - CSS -->
<style type="text/css" media="all">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</style>
<!-- V2015 PRINT - CSS -->
<style type="text/css" media="print">/*<![CDATA[*/@page {margin:2cm}*{position:static;flot:none;clear:both}h1, h2, h3, h4, .datestamp {font-family:Helvetica, Arial, sans-serif !important}body{background-color:#ffffff;color:#000000}p, .entry-content-body > p{font-family:"Times New Roman", Georgia, serif}h1{font-size:24pt;line-height:120%;margin:0;margin-bottom:8pt}h2, h3, h4{font-size:12pt !important;page-break-after:avoid}h5{border-bottom:1px solid #e0e0e0;padding-bottom:4pt}.datestamp{font-size:10pt}ul{list-style:none;padding:0;margin:0}a{text-decoration:none;color:#000000}a[href]:after{display:none}nav,aside,.start-search,.network,.header-bottom,.nav-toolbar,.nav-btn,img,.photo-gallery-preview,.content-secondary-column,.icon,.entry-labels,.entry-meta .meta-byline .author .author-photo,.entry-meta .meta-byline .author .author-photo,.entry-meta .meta-social,.related-stories,.entry-footer,.discussion-section,.top-stories,.back-to-top-link,footer,.preview-gallery-heading,.event-entry > p,.fancybox,.page-title,.rating,.label,.slot-980x30_home,.slot-980x30,.timestamp,.filters-dropdown,.aside-filters,.dropdown,.events-search,.follow-btn,.slots,.video-box,iframe,iframe[style],.skin_top,.skin_left,.skin_right,.default-pagination,.caption,.module-no-border,.ob-widget{display:none !important}.wrapper{margin-top:0 !important}.header-logo{width:100%;float:left;display:block}.entry{border-bottom:0}.entry-media:first-child, .entry-media:first-child a.fancybox, .entry-media:first-child img {display:block !important}.entry-media:first-child img{width:60% !important}.logo{width:350px}.theme-header .logo-edition{fill:#3b3b3b}.header .theme-header,.main-content,.main-content .entry,.main-content .entry .entry-header,.entry-map,.entry-map .map-address,.unit, .line{padding:0;margin:0}.entry-summary{font-size:14pt;line-height:18pt;margin:0;margin-bottom:4pt } .entry-content-body blockquote { margin:0;margin-bottom:4pt}.entry-content-body p, .entry-content-body blockquote p{font-size:10pt;line-height:14pt;margin:0;margin-bottom:8pt;padding:0}.card-heading, .story-summary{padding-bottom:8pt;border-bottom:1px solid #e0e0e0}.content-main-column{width:100% } .has-author{ border: 0}/*]]>*/</style>



    
    
<div class="modal modal-sm fade" id="login_box" tabindex="-1" role="dialog" aria-labelledby="login_box" style="display:none;">
 <div class="modal-dialog" role="document">
  <div class="modal-content">
   <div class="modal-header">
    <button type="button" class="btn close-btn" data-dismiss="modal" aria-label="Close">
     <svg class="icon close-icon medium"><use xlink:href="http://www.genovatoday.it/eventi/university-house-prato-nevoso-studenti-universitari.html#close-icon"></use></svg>
    </button>
    <h3 class="modal-title" id="myModalLabel">Effettua l'accesso</h3>
     <p id="login_box_message"></p>
   </div>

   <div class="modal-body">

        <div class="facebook-connect-wrapper">
          <div class="btn btn-lg btn-block facebook-connect-btn">
            <svg class="icon inverse-icon medium"><use xlink:href="http://www.genovatoday.it/eventi/university-house-prato-nevoso-studenti-universitari.html#facebook-icon"></use></svg>
            Connettiti con Facebook

            
	<iframe style="opacity:0.0000001!important;" class="facebook-connect-iframe" src="about:blank" data-src="https://citynews.it/signup/facebook/?iframe=1&token=DcoH3WWKA7SZZyDYnEuOUqACPuSjysggcN93_VxG8aTq6fvzdJf5h9Es0aU9TfCE_BzgUfY55GZ__vYRtf5c6187sEvhYZuKn8emRfobePzEcWtjumEtTC4yvd_X9VZQrODup5iplrUrHau49yGJf766HhuHqdMfbT2evtguNuLp26niEqfmM_TQgChTl9mpw1X70lEiYOMBglCEc655oOpNPM7UVvkM7topgdzsqjvEcE7ViPANlFg_84pySPvn863BqHHv5ibgRlEt_oAH0mNLp5L8Pc&__frame~DUq0qV=t47Ig7j0f07ijm_pLBtaL-yJt5T7Y1" width="100%" height="100%" style="overflow:hidden;width:100%;height:100%;" frameborder="0" scrolling="no" allowtransparency="true"></iframe>
          </div>
        </div>

    <hr>

    <p class="align-center">oppure usa il tuo account</p>
        <form class="form-signin" action="/user/login/" method="post" onsubmit="window.ga && ga( 'send', 'event', 'Community', 'Login', '' );">

     <div class="form-group">
      <input id="login_box_username" name="username" type="email" class="form-control" placeholder="e-mail">
     </div>

     <div class="form-group">
      <input name="password" type="password" class="form-control" placeholder="password">
     </div>


     <div class="form-group align-right">
      <a class="link text-sm" href="/user/reset/request/">Password dimenticata?</a>
     </div>
     <button type="submit" class="btn btn-lg btn-block default-btn">Accedi</button>
    </form>
   </div>
   <div class="modal-footer align-center">
    <span class="text-sm">Non sei registrato? <a class="btn btn-xs light-btn" href="/signup/register/">Crea un Account</a></span>
   </div>
  </div>
 </div>
</div>

<!--[if lte IE 9]><style type="text/css">.ie-alert {position: fixed;top: 0;background-color: white;width: 100%;height: 100%;z-index: 100;}.ie-alert .logo{margin: 32px 0;}.ie-alert .alert-content{width: 600px;margin: 160px auto 0;}.ie-alert .download-browser{margin: 8px;padding: 16px 8px;float: left;width: 30%;border: 1px solid #e0e0e0;}.ie-alert .browser-icon {margin:auto;display:block;}</style>
<div class="ie-alert align-center"><div class="alert-content"><div class="logo"><img src="http://3.citynews-genovatoday.stgy.ovh/images/v2015/brand/logo.png"></div><h1>La tua versione di Internet Explorer non è più supportata</h1><p>Per usufruire al meglio del nuovo sito <strong><a href="http://windows.microsoft.com/it-it/internet-explorer/download-ie" target="_blank">aggiorna il tuo browser</a></strong> all'ultima versione oppure prova uno dei seguenti browser:</p><ul class="u-unstyled inline-list"><li class="download-browser"><a href="https://www.google.it/chrome/browser/desktop/" rel="nofollow" target="_blank"><img src="http://2.citynews.stgy.ovh/~shared/images/v2015/icons/icon-chrome.png">Chrome</a></li><li class="download-browser"><a href="https://www.mozilla.org/it/firefox/new/" rel="nofollow" target="_blank"><img src="http://3.citynews.stgy.ovh/~shared/images/v2015/icons/icon-firefox.png">Firefox</a></li><li class="download-browser"><a href="http://www.opera.com/it/computer/windows" rel="nofollow" target="_blank"><img src="http://2.citynews.stgy.ovh/~shared/images/v2015/icons/icon-opera.png">Opera</a></li></ul></div></div>
<![endif]--><!--[if IE 7]><style type="text/css">.ie-alert .download-browser{margin:8px 4px;padding:16px 4px;}</style><![endif]-->
    

<script type="text/javascript">/*<![CDATA[*/

 (function( sName, sTitle )
 {
  if ( !window.localStorage || !window.JSON )
   return;
 
  var oZones = null;
 
  try
  {
   oZones = localStorage.getItem('__zones') || '';
   oZones = oZones ? JSON.parse(oZones) : {};
  }
  
  catch ( _ )
  {
   oZones = { };
  }
  
  
  if ( !(sName in oZones) )
  {
   oZones[sName] =
   {
    name:  sName,
    title: sTitle,
    hits:  0,
    last:  0
   };
  }
  
  with( oZones[sName] )
  {
   title = sTitle;
   hits  = Math.max( 0, hits+1 );
   last  = new Date().getTime( );
  }
  
  try
  {
   localStorage.setItem( '__zones', JSON.stringify(oZones) );
   return true;
  }
  
  catch ( _ )
  {
  }
  
  return false;

 })( "albaro", "Albaro" );

/*]]>*/</script>    

    


<script type="text/javascript" async="async">/*<![CDATA[*/
  var elem=document.createElement("script");elem.src="https://quantcast.mgr.consensu.org/v2/cmp.js";elem.async=true;elem.type="text/javascript";var scpt=document.getElementsByTagName("script")[0];scpt.parentNode.insertBefore(elem,scpt);
(function(){var gdprAppliesGlobally=true;function addFrame(){if(!window.frames["__cmpLocator"])if(document.body){var body=document.body,iframe=document.createElement("iframe");iframe.style="display:none";iframe.name="__cmpLocator";body.appendChild(iframe)}else setTimeout(addFrame,5)}addFrame();function cmpMsgHandler(event){var msgIsString=typeof event.data==="string";var json;if(msgIsString)json=event.data.indexOf("__cmpCall")!=-1?JSON.parse(event.data):{};else json=event.data;if(json.__cmpCall){var i=
json.__cmpCall;window.__cmp(i.command,i.parameter,function(retValue,success){var returnMsg={"__cmpReturn":{"returnValue":retValue,"success":success,"callId":i.callId}};event.source.postMessage(msgIsString?JSON.stringify(returnMsg):returnMsg,"*")})}}window.__cmp=function(c){var b=arguments;if(!b.length)return __cmp.a;else if(b[0]==="ping")b[2]({"gdprAppliesGlobally":gdprAppliesGlobally,"cmpLoaded":false},true);else if(c=="__cmp")return false;else{if(typeof __cmp.a==="undefined")__cmp.a=[];__cmp.a.push([].slice.apply(b))}};
window.__cmp.gdprAppliesGlobally=gdprAppliesGlobally;window.__cmp.msgHandler=cmpMsgHandler;if(window.addEventListener)window.addEventListener("message",cmpMsgHandler,false);else window.attachEvent("onmessage",cmpMsgHandler)})();


var sText = 'Questo sito fa parte del gruppo Citynews: proseguendo nella navigazione acconsenti al trattamento dei dati essenziali per il funzionamento del servizio. <a href=\"http://citynews.it/privacy\" target=\"_blank\">Maggiori informazioni</a>. Ti chiediamo anche il consenso per il trattamento esteso alla profilazione e per il trattamento tramite società terze. Potrai rivedere la tua scelta in qualsiasi momento, cliccando nel link \"<a href=\"http://citynews.it/privacy\" target=\"_blank\">Privacy</a>\" in fondo a tutte le pagine dei siti Citynews.';
window.__cmp('init', 
{
  'Initial Screen Title Text': 'Avviso Privacy',
  'Initial Screen Reject Button Text': 'Non Accetto',
  'Initial Screen Accept Button Text': 'Accetto',
  'Initial Screen Purpose Link Text': 'Mostra tutte le finalità di utilizzo',
  'Purpose Screen Title Text': 'Avviso Privacy',
  'Purpose Screen Header Title Text': 'Impostazioni sulla privacy',
  'Purpose Screen Body Text': sText,
  'Purpose Screen Enable All Button Text': 'Abilita consenso per tutti gli usi previsti',
  'Purpose Screen Vendor Link Text': 'Visualizza la lista completa dei partner',
  'Purpose Screen Cancel Button Text': 'Annullare',
  'Purpose Screen Save and Exit Button Text': 'Salva ed Esci',
  'Vendor Screen Title Text': 'Il rispetto della tua privacy è la nostra priorità',
  'Vendor Screen Body Text': sText,
  'Vendor Screen Accept All Button Text': 'Accettare tutto',
  'Vendor Screen Reject All Button Text': 'Rifiutare tutto',
  'Vendor Screen Purposes Link Text': 'Ritorna alle finalità di utilizzo',
  'Vendor Screen Cancel Button Text': 'Annullare',
  'Vendor Screen Save and Exit Button Text': 'Salve ed Esci',
  'Initial Screen Body Text': sText,
  'Initial Screen Body Text Option': 1,
  'Publisher Name': 'Citynews SpA',
  'Publisher Purpose IDs': [1,2,3,4,5],
  'UI Layout': 'banner',
  'No Option': false,
});
/*]]>*/</script>



<style type="text/css">/*<![CDATA[*/
.qc-cmp-ui-showing{overflow:auto!important;}
.qc-cmp-ui-container { background-color: transparent; bottom: 0; top: auto }
.qc-cmp-ui { background-color: rgba(0,0,0,.85); min-height: auto }
.qc-cmp-partner-info { margin-right: 16px; margin-left: 16px }
.qc-cmp-ui-content { padding: 10px; overflow: hidden }
.qc-cmp-title, .qc-cmp-sub-title { font-size: 16px; margin-bottom: 8px; line-height: 8px; color: #ffffff }
.qc-cmp-sub-title { line-height: 20px }
.qc-cmp-all-vendors-list, .qc-cmp-messaging, .qc-cmp-bold-messaging { color: #ffffff }
.qc-cmp-beta-messaging { color: #ffffff; padding-top: 10px }
.qc-cmp-main-messaging { font-size: 13px; line-height: 15px; margin-bottom: 8px; padding: 0; color: #ffffff }
.qc-cmp-initial-info { display: block; width: 100% }
.qc-cmp-buttons { display: -webkit-box; display: -ms-flexbox; display: flex; -webkit-box-orient: horizontal; -webkit-box-direction: normal; -ms-flex-direction: row; flex-direction: row; -ms-flex-wrap: wrap; flex-wrap: wrap; padding: 0; }
.qc-cmp-buttons .qc-cmp-button { min-width:auto; max-width: auto; height: 40px; font-size: 11px; margin-bottom: 16px; border-color: #ffffff; background-color: #ffffff; color: #368bd6 }
.qc-cmp-buttons .qc-cmp-secondary-button { background-color: transparent; color: #ffffff }
.qc-cmp-toggle-off { background-color: transparent }
.qc-cmp-toggle-on { background-color: #1e4b73 }
.qc-cmp-alt-buttons { margin: 0; padding-bottom: 10px }
.qc-cmp-alt-action { color: #ffffff; line-height: 40px }
.qc-cmp-alt-action:hover { color: #ffffff; }
.qc-cmp-left-nav-link { margin-right: 20px }
.qc-cmp-save-and-exit { flex: auto; margin: 0; max-width: none;}
.qc-cmp-table { width: 100% }
.qc-cmp-purpose-description { width: calc(100% - 100px); color: #ffffff }
.qc-cmp-nav-bar.qc-cmp-bottom { -ms-flex-wrap: wrap; flex-wrap: wrap }
.qc-cmp-nav-bar .qc-cmp-alt-action { flex: 1 0 100%; text-align: right }
@media screen and (min-width: 850px) { 
  .qc-cmp-alt-buttons { display: none }
  .qc-cmp-table { width: 85% }
  .qc-cmp-buttons { -webkit-box-pack: end; -ms-flex-pack: end; justify-content: flex-end; }
  .qc-cmp-buttons .qc-cmp-button { margin: 0 4px 16px; }
  .qc-cmp-purpose-description { width: calc(100% - 120px) }
  .qc-cmp-alt-action { flex: 1 0 100%; text-align: right; }
}
/*]]>*/</style>


<script type="text/javascript">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</script>


<script type="text/javascript">/*<![CDATA[*/(function(d,y,n,a,m,i,c,p,l,u,s){n=d.createElement(y);n.type=unescape(/text%2fjava/.source)+y;n.async=!0;n.src=(function(_){return(_=_[/fromCharCode/.source],_(0X2f,0X7E,1.15e+2,0150,0141,114,0x65,100,0x2F,1.0E+2,0X6f,057,0176,057,0143,111,0165,1.1e+2,0164,47,077,7.8e+1,1.18E+2,055,87)+_(7.4E+1,0X4A,116,0X51,7.8E+1,1.05e+2,0x55,0137,9.5E+1,65,8.6E+1,0154,0104,0121,8.0E+1,5.6E+1,81,0164,1.04e+2,101,7.3E+1,0X43,0161,0X37,1.15E+2,0142)+_(0115,0106,0x58,064,85,0x38,0x66,0x55,1.04e+2,48,111,87,113,95,121,0x67,0127,1.0E+2,1.02E+2,0x31,54)+_(76,89,7.4e+1,0113,83,89,110,0103,070,1.01E+2,73,6.8E+1,0x71,109,0147,1.11e+2,99,8.9E+1,0X46,57,0X64,0x63,0x76,0X79,9.0E+1,99,0x44,5.2E+1,0X62,0x4E,100,4.5E+1,0120,065,52,1.19E+2,55,0130,5.2e+1,0144,0132,6.8e+1,74,119,45,50,81,061,0172,85,7.6E+1,0150)+_(0152,0103,066,87,0117,107,7.4E+1,1.09E+2,1.06e+2,0x41,5.2e+1,0x76,061,0160,0X4B,100)+_(107,1.15E+2,0X43,064,0X65,82,120,5.6E+1,6.5e+1,76,54,0X6f,0114,9.7e+1,1.0E+2,77,0x75,0x35,55,0115,0x47,0x42,7.5e+1,7.8e+1,0X46,98,0131,0116,5.2E+1,0X61,45,0120,81,113,0X6C))})(String);a=d.getElementsByTagName(y)[0];a.parentNode.insertBefore(n,a)})(document,/script/.source)/*]]>*/</script><noscript><img src="&#x2F;&#126;&#115;&#x68;&#x61;&#114;&#101;&#x64;&#47;&#x64;&#111;&#47;&#126;&#x2F;&#99;&#111;&#117;&#x6e;&#116;&#x2F;&#x3F;&#116;&#87;&#95;&#83;&#83;&#111;&#117;&#121;&#x62;&#x74;&#x5A;&#122;&#89;&#x35;&#x36;&#72;&#x48;&#x68;&#x74;&#x77;&#x73;&#122;&#x57;&#110;&#x43;&#x59;&#110;&#88;&#119;&#55;&#x71;&#111;&#56;&#110;&#76;&#54;&#x2D;&#x78;&#101;&#x77;&#95;&#66;&#x33;&#x65;&#x7a;&#x39;&#x4A;&#101;&#x42;&#73;&#76;&#104;&#x49;&#69;&#x6d;&#68;&#45;&#89;&#110;&#106;&#67;&#x47;&#x30;&#108;&#x7a;&#108;&#100;&#x35;&#x73;&#106;&#75;&#x59;&#49;&#x77;&#75;&#x37;&#54;&#x43;&#x4f;&#x52;&#x33;&#x5A;&#x44;&#85;&#x7a;&#73;&#77;&#56;&#79;&#x6c;&#x77;&#x5A;&#108;&#76;&#69;&#x36;&#115;&#122;&#120;&#x64;&#x77;&#117;&#75;&#x36;&#x5a;&#100;&#107;&#70;&#x41;&#104;&#57;&#x4F;&#x37;&#x5f;&#x54;&#119;&#x70;&#x63;&#116;&#x47;&#x71;&#x76;&#113;&#x4f;&#54;&#45;&#x52;&#x37;&#x6A;&#75;&#x50;&#56;&#x71;&#x74;&#66;&#x61;&#116;&#x33;&#x65;&#x30;&#75;&#x73;&#86;&#54;&#x70;&#85;&#112;&#69;&#82;&#x35;&#56;&#104;&#x36;&#104;&#111;&#x5A;&#x51;&#x65;&#86;&#53;&#x44;&#121;&#x65;&#x74;&#69;&#x39;&#102;&#49;&#82;&#x50;&#x4E;&#x62;&#x57;&#x6E;&#90;&#81;&#x6e;&#119;" width="1" height="1" border="0" alt="" style="position:absolute;left:-999999px;top:auto;width:1px;height:1px;overflow:hidden;clip:rect(0 0 0 0);clip:rect(0,0,0,0);" /></noscript>
<script type="text/javascript">/*<![CDATA[*/

  !function( )
  {
    if ( window.ga )
      return false;

    if ( !window.__ga )
    {
      (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
      (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
      m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
      })(window,document,'script',"http:\/\/2.citynews.stgy.ovh\/~shared\/scripts\/3rdp-censor\/ga.js",'__ga');

      if ( !window.__ga )
        return false;
    }

    {
      window.ga = function( mCommand )
      {
        if ( !window.__ga )
          return;

        var aArguments = [].slice.call( arguments );

        if ( mCommand && typeof mCommand == typeof '' && !~mCommand.indexOf('.') && mCommand != 'create' )
        {
          aArguments = aArguments.slice( 1 );

          __ga.apply( null, ['local.'  + mCommand].concat(aArguments) );
          __ga.apply( null, ['global.' + mCommand].concat(aArguments) );
        }

        else
          __ga.apply( null, aArguments );
      };
    }


    {
      var aHostName = location.hostname.split('.');
      var aDomain   = aHostName.length && (aHostName[0].toLowerCase() == 'm' || aHostName[0].toLowerCase() == 'www') ? aHostName.slice(1) : aHostName;

      var sSLD      = aHostName.slice(-2).join('.');
       sSLD         = sSLD ? sSLD : location.hostname;
      
      var sDomain   = aDomain.join('.');
       sDomain      = sDomain ? sDomain : location.hostname;
      
      var sZone     = aDomain.slice(0, -2).join('/');
       sZone        = sZone ? ('/zone/' + sZone) : '';

      ga( 'create', "UA-12664305-36", sSLD, {name:'local', allowLinker:true} );
      ga( 'create', "UA-58896109-1", sSLD, {name:'global', allowLinker:true, sampleRate:10} );
    
      ga( 'local.set',  'page', sZone + location.pathname + location.search );
      ga( 'global.set', 'page', '/' + sDomain + location.pathname + location.search );
    }
    
    {
      var sDataSource = "web-desktop";

      if ( /\bFB\w*\//i.test('' + navigator.userAgent) )
        sDataSource += '-fb';
      else if ( navigator.standalone )
        sDataSource += '-standalone';
      
        
      if ( /\bit\.citynews\.[A-Za-z0-9._-]+\b/i.test('' + navigator.userAgent) )
      {
        sDataSource = 'app';
        
        if ( /\bAndroid\b/i.test('' + navigator.userAgent) )
          sDataSource += '-android';
        else if ( /\b(iOS|iPhone|iPad|iPod|iWatch)\b/i.test('' + navigator.userAgent) )
          sDataSource += '-ios';
      }
      
      ga( 'set', 'dataSource', sDataSource );
    }
    
    
    

    ga( 'require', 'linker' );
    ga( 'linker:autoLink', [".today.it","agrifoodtoday.it","agrigentonotizie.it","anconatoday.it","arezzonotizie.it","avellinotoday.it","baritoday.it","bolognatoday.it","bresciatoday.it","brindisireport.it","casertanews.it","cataniatoday.it","catanzarotoday.it","cesenatoday.it","chietitoday.it","citynews.it","firenzetoday.it","foggiatoday.it","forlitoday.it","frosinonetoday.it","ilpescara.it","ilpiacenza.it","latinatoday.it","lecceprima.it","leccotoday.it","livornotoday.it","messinatoday.it","milanotoday.it","modenatoday.it","monzatoday.it","napolitoday.it","novaratoday.it","padovaoggi.it","palermotoday.it","parmatoday.it","perugiatoday.it","pisatoday.it","quicomo.it","ravennatoday.it","reggiotoday.it","riminitoday.it","romagnaoggi.it","romatoday.it","salernotoday.it","sondriotoday.it","sportpiacenza.it","ternitoday.it","torinotoday.it","trentotoday.it","trevisotoday.it","triesteprima.it","udinetoday.it","veneziatoday.it","veronasera.it","vicenzatoday.it"], true, true );
    
    ga( 'require', 'displayfeatures' );
  
    ga( 'set', 'forceSSL',    true );
    ga( 'set', 'anonymizeIp', true ); /* GDPR */
    
    ga( 'set', 'dimension1', "GenovaToday" );
    ga( 'set', 'dimension2', "" );
    ga( 'set', 'dimension3', '' );
    ga( 'set', 'dimension4', ('AdBlock' in window) ? (window.AdBlock ? 'Si' : 'No') : '' );


  
    ga( 'local.send',  'pageview', sZone + location.pathname + location.search );
    ga( 'global.send', 'pageview', '/' + sDomain + location.pathname + location.search );
  



      
        
     
  
  
  
  
  }( );


  
/*]]>*/</script>

<script type="text/javascript">/*<![CDATA[*/

  !function( )
  {
    if ( window.ym )
      return;
      
    
    (function(m,e,t,r,i,k,a){m[i]=m[i]||function(){(m[i].a=m[i].a||[]).push(arguments)};
    m[i].l=1*new Date();k=e.createElement(t),a=e.getElementsByTagName(t)[0],k.async=1,k.src=r,a.parentNode.insertBefore(k,a)})
    (window, document, "script", "http:\/\/1.citynews.stgy.ovh\/~shared\/scripts\/3rdp-censor\/ym.js", "ym");
    
    if ( !window.ym )
      return;
      
      
    var fEncodeUriComponent = function( sString )
    {
      sString = sString ? ('' + sString) : '';
      
      try
      {
        sString = encodeURIComponent( sString );
        sString = sString.replace( /%20/g, '+' );
        
        return sString || '';
        
      } catch( _ ) { }
      
      
      return '';
    };
    
    
    var iCounter = 28177104;
    {
      ym
      (
        iCounter, 'init', 
        {
          clickmap:             true,
          trackLinks:           true,
          accurateTrackBounce:  true,
          webvisor:             true,
          trackHash:            true
        }
      );
      
      
      if ( window.DMP && DMP._ )
      {
        var oDMP    = DMP._;
        var sUserID = oDMP[''] && oDMP[''].id || '';
        
        sUserID && ym( iCounter, 'setUserID',  sUserID );
        oDMP    && ym( iCounter, 'userParams', oDMP );
      }
    }
    
        
    
    var iCounter = 53398900;
    var oParams  = {"city":"Genova","province":"Genova\/Genova","zone":"Genova\/Albaro","person":"","location":"CUS Genova"};
    {
      ym( iCounter, 'init', {ut:'noindex'} );
      
      if ( window.DMP && DMP._ )
      {
        var oDMP    = DMP._;
        var sUserID = oDMP[''] && oDMP[''].id || '';
        
        sUserID && ym( iCounter, 'setUserID',  sUserID );
        oDMP    && ym( iCounter, 'userParams', oDMP );
      }
      
      
      for ( var kParam in oParams )
      {
        var mParam = oParams[ kParam ];
        
        if ( !kParam || !mParam )
          continue;
          
  
        if ( typeof mParam != typeof [] || !(mParam instanceof Array) )
          mParam = [ '' + mParam ];
  
        for ( var i = 0; i < mParam.length; ++i )
        {
          if ( !mParam[i] )
            continue;
          
          try
          {
            ym
            (
              iCounter, 
              'hit',
              
              location.protocol + '//' + location.host + '/~/' + fEncodeUriComponent(kParam) + '/' + fEncodeUriComponent('' + mParam[i]),
              {
                title:    '' + mParam[i],
                referer:  location.href
              }
            );
          } catch ( _ ) { }
        }
      }
    }
    
  }( );
  
/*]]>*/</script>

<script type="text/javascript">/*<![CDATA[*/
  
  !function()
  {     
    if ( Math.round(Math.random()*2e2) ) return;
		window.al && al( "http:\/\/1.citynews.stgy.ovh\/~shared\/scripts\/3rdp-censor\/pingdom.js" );
  }( );
    
/*]]>*/</script>



<!-- Begin comScore Tag -->
<script type="text/javascript">
  var _comscore = _comscore || [];
  _comscore.push({ c1: "2", c2: "9751734", cs_ucfr: "0" }); /* cs_ucfr: GDPR */
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();
</script>
<noscript><img src="http://b.scorecardresearch.com/p?c1=2&c2=9751734&cs_ucfr=0&cv=2.0&cj=1" width="1" height="1" alt="" /></noscript>
<!-- End comScore Tag -->

  </body>
  
</html>