<!DOCTYPE html>
<html>

  <head>
   


<title>Ponente: cinema all&#039;aperto a Sampierdarena, il programma</title>


<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta http-equiv="X-UA-Compatible" content="IE=Edge" />
<meta http-equiv="X-DNS-Prefetch-Control" content="on" />
<meta http-equiv="Content-Language" content="it" />

<base href="/~204/">


<meta name="title" content="Ponente: cinema all&#039;aperto a Sampierdarena, il programma" />
<meta name="description" content="Dal 1 agosto al 15 settembre 2018 arriva il cinema all&#039;aperto a Sampierdarena con &quot;Sampierdestate&quot;, kermesse organizzata dal Club Amici del Cinema.

." />
<meta name="keywords" content="ponente, sampierdestate, cartelloni, programmi, proiezioni, eventi," />
<meta name="language" content="it" />
<meta name="format-detection" content="telephone=no" />
<meta name="HandheldFriendly" content="True" />
<meta name="viewport" content="width=device-width,minimum-scale=1,initial-scale=1" />
<meta name="referrer" content="unsafe-url" />

  <meta name="apple-itunes-app" content="app-id=1202837221, affiliate-data=ct=smart-banner&pt=408258, app-argument=http://www.genovatoday.it/eventi/sampierdestate-cinema-aperto-2018.html" />



 <link rel="manifest" href="//www.genovatoday.it/files/manifest.json" />

 <link rel="dns-prefetch" href="//genovatoday.it/" />
 <link rel="preconnect" href="//genovatoday.it/" />

 <link rel="dns-prefetch" href="//1.citynews.stgy.ovh/" />
 <link rel="dns-prefetch" href="//2.citynews.stgy.ovh/" />
 <link rel="dns-prefetch" href="//3.citynews.stgy.ovh/" />

 <link rel="dns-prefetch" href="//1.citynews-genovatoday.stgy.ovh/" />
 <link rel="dns-prefetch" href="//2.citynews-genovatoday.stgy.ovh/" />
 <link rel="dns-prefetch" href="//3.citynews-genovatoday.stgy.ovh/" />

 <link rel="dns-prefetch" href="//citynews-genovatoday.video.stgy.ovh/" />


<link rel="dns-prefetch" href="//da.oipzyrzffum.ovh/" />
<link rel="dns-prefetch" href="//cdn.da.oipzyrzffum.ovh/" />
<link rel="preconnect"   href="//da.oipzyrzffum.ovh/" />
<link rel="preconnect"   href="//cdn.da.oipzyrzffum.ovh/" />


<link rel="dns-prefetch" href="//www.google-analytics.com/" />
<link rel="preconnect"   href="//www.google-analytics.com/" />
<link rel="dns-prefetch" href="//mc.yandex.ru/" />
<link rel="preconnect"   href="//mc.yandex.ru/" />
<link rel="dns-prefetch" href="//secure-it.imrworldwide.com/" />
<link rel="preconnect"   href="//secure-it.imrworldwide.com/" />



  <meta name="theme-color" content="#F2463D" />
  <meta name="msapplication-navbutton-color" content="#F2463D" />
  <meta name="msapplication-TileColor" content="#F2463D" />



<style type="text/css">/*<![CDATA[*/body{position:static!important;width:100%!important;height:100%!important;}/*]]>*/</style>



  <style type="text/css" media="all">/*<![CDATA[*/@font-face{font-family:'NeueHaasGroteskDisp Pro';src:url('/~204/dummy.eot?#iefix') format('embedded-opentype'),url('http://1.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskDSPro-95Blk.woff2') format('woff2'),url('http://2.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskDSPro-95Blk.woff') format('woff');font-weight:900;font-style:normal}@font-face{font-family:'NeueHaasGroteskDisp Pro';src:url('/~204/dummy.eot?#iefix') format('embedded-opentype'),url('http://1.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskDSPro-75Bd.woff2') format('woff2'),url('http://1.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskDSPro-75Bd.woff') format('woff');font-weight:700;font-style:normal}@font-face{font-family:'NeueHaasGroteskDisp Pro';src:url('/~204/dummy.eot?#iefix') format('embedded-opentype'),url('http://2.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskDSPro-65Md.woff2') format('woff2'),url('http://1.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskDSPro-65Md.woff') format('woff');font-weight:500;font-style:normal}@font-face{font-family:'NeueHaasGroteskText Pro';src:url('/~204/dummy.eot?#iefix') format('embedded-opentype'),url('http://3.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskTXPro-75Bd.woff2') format('woff2'),url('http://3.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskTXPro-75Bd.woff') format('woff');font-weight:700;font-style:normal}@font-face{font-family:'NeueHaasGroteskText Pro';src:url('/~204/dummy.eot?#iefix') format('embedded-opentype'),url('http://2.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskTXPro-56It.woff2') format('woff2'),url('http://2.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskTXPro-56It.woff') format('woff');font-weight:normal;font-style:italic}@font-face{font-family:'NeueHaasGroteskText Pro';src:url('/~204/dummy.eot?#iefix') format('embedded-opentype'),url('http://2.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskTXPro-55Rg.woff2') format('woff2'),url('http://3.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskTXPro-55Rg.woff') format('woff');font-weight:normal;font-style:normal}@font-face{font-family:'PublicoBanner';src:url('/~204/dummy.eot?#iefix') format('embedded-opentype'),url('http://3.citynews.stgy.ovh/~shared/files/webfonts/PublicoBanner-Bold.woff2') format('woff2'),url('http://1.citynews.stgy.ovh/~shared/files/webfonts/PublicoBanner-Bold.woff') format('woff');font-weight:700;font-style:normal}@font-face{font-family:'PublicoText';src:url('/~204/dummy.eot?#iefix') format('embedded-opentype'),url('http://1.citynews.stgy.ovh/~shared/files/webfonts/PublicoText-Italic.woff2') format('woff2'),url('http://2.citynews.stgy.ovh/~shared/files/webfonts/PublicoText-Italic.woff') format('woff');font-weight:400;font-style:italic}@font-face{font-family:'PublicoText';src:url('/~204/dummy.eot?#iefix') format('embedded-opentype'),url('http://3.citynews.stgy.ovh/~shared/files/webfonts/PublicoText-BoldItalic.woff2') format('woff2'),url('http://1.citynews.stgy.ovh/~shared/files/webfonts/PublicoText-BoldItalic.woff') format('woff');font-weight:700;font-style:italic}@font-face{font-family:'PublicoText';src:url('/~204/dummy.eot?#iefix') format('embedded-opentype'),url('http://2.citynews.stgy.ovh/~shared/files/webfonts/PublicoText-Bold.woff2') format('woff2'),url('http://3.citynews.stgy.ovh/~shared/files/webfonts/PublicoText-Bold.woff') format('woff');font-weight:700;font-style:normal}@font-face{font-family:'PublicoText';src:url('/~204/dummy.eot?#iefix') format('embedded-opentype'),url('http://1.citynews.stgy.ovh/~shared/files/webfonts/PublicoText-Roman.woff2') format('woff2'),url('http://3.citynews.stgy.ovh/~shared/files/webfonts/PublicoText-Roman.woff') format('woff');font-weight:400;font-style:normal}@font-face{font-family:'NovecentoNarrow-DemiBold';src:url('/~204/dummy.eot?#iefix') format('embedded-opentype'),url('http://3.citynews.stgy.ovh/~shared/files/webfonts/NovecentoSansNarrow.woff2') format('woff2'),url('http://3.citynews.stgy.ovh/~shared/files/webfonts/NovecentoSansNarrow.woff') format('woff');font-weight:normal;font-style:normal}/*]]>*/</style>  <style type="text/css" media="all">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</style></style>  <style type="text/css" media="all">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</style>

<script type="text/javascript">/*<![CDATA[*/document.createElement&&document.createElement('picture');/*]]>*/</script>

<script type="text/javascript">/*<![CDATA[*/(function(d,y,n,a,m,i,c,p,l,u,s){d.al=function(l,u,s){var a=null;var m=false;var i=function(){if(m)return;m=true;if(a){clearTimeout(a);a=null}try{if(u&&typeof u==typeof function(){})u.apply(d)}catch(_){}};var c=y.createElement(n);c.type=unescape(/text%2fjava/.source)+n;c.async=true;c.onload=c.onerror=function(){c.onload=c.onerror=c.onreadystatechange=null;i()};c.onreadystatechange=function(){if(c.readyState!=/loaded/.source&&c.readyState!=/complete/.source)return;c.onload=c.onerror=c.onreadystatechange=
null;i()};c.src=l;a=setTimeout(function(){a=null;i()},s||45E3);try{var p=y.getElementsByTagName(n)[0];p.parentNode.insertBefore(c,p)}catch(_){i()}}})(window,document,/script/.source);/*]]>*/</script>
<script type="text/javascript">/*<![CDATA[*/(function(d,y,n,a,m,i,c,p,l,u,s){d[a]=d[a]||function(){(d[a].aQueue=d[a].aQueue||[]).push(arguments)};d[a].bStub=!0;i=y.createElement(n);i.type=unescape(/text%2fjava/.source)+n;i.async=!0;i.src=m;c=y.getElementsByTagName(n)[0];c.parentNode.insertBefore(i,c)})(window,document,/script/.source,/dl/.source,"http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/blackstone\/dl.js");/*]]>*/</script>
<script type="text/javascript">/*<![CDATA[*/(function(d,y,n,a,m,i,c,p,l,u,s){a=d.createElement(y);a.type=unescape(/text%2fjava/.source)+y;a.async=!0;a.src=n;m=d.getElementsByTagName(y)[0];m.parentNode.insertBefore(a,m)})(document,/script/.source,"http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/blackstone\/asynchtml.js");/*]]>*/</script>




<link rel="canonical" href="http://www.genovatoday.it/eventi/sampierdestate-cinema-aperto-2018.html" />
<link rel="icon" href="http://3.citynews-genovatoday.stgy.ovh/images/v2015/brand/favicon.png" type="image/png" />
<link rel="apple-touch-icon" sizes="144x144" href="http://3.citynews.stgy.ovh/~shared/images/v2015/brands/citynews-genovatoday.png" />
<link rel="apple-touch-icon" sizes="80x80" href="http://1.citynews.stgy.ovh/~shared/images/v2015/avatars/citynews-genovatoday.png" />
<link rel="apple-touch-icon-precomposed" href="http://1.citynews.stgy.ovh/~shared/images/v2015/avatars/citynews-genovatoday.png" />

<link rel="alternate" type="application/rss+xml" title="RSS" href="http://www.genovatoday.it/rss/channels/eventi/" />	<link rel="amphtml" href="http://amp.genovatoday.it/eventi/sampierdestate-cinema-aperto-2018.html" />





    
          <meta property="og:title" content="Cinema all&#039;Aperto a Sampierdarena" />
        
          <meta property="og:description" content="Cinema all&#039;Aperto a Sampierdarena" />
        
          <meta property="og:image" content="http://www.genovatoday.it/~media/horizontal-hi/20123634708741/cinema-3-2-2.jpg" />
      <meta property="og:image:width" content="1000" />
      <meta property="og:image:height" content="563" />

			<link rel="image_src" href="http://www.genovatoday.it/~media/horizontal-hi/20123634708741/cinema-3-2-2.jpg" />

        
          <meta property="og:url" content="http://www.genovatoday.it/eventi/sampierdestate-cinema-aperto-2018.html" />
        
          <meta property="og:site_name" content="GenovaToday" />
        
          <meta property="fb:app_id" content="167161886697420" />
        
          <meta property="fb:pages" content="113510678752010" />
        
    

  <meta property="og:type" content="article" />

  




<script type="application/ld+json">
  [{"@context":"http:\/\/schema.org","@type":"WebSite","name":"GenovaToday","alternateName":"GenovaToday Tutte le notizie di Genova","url":"http:\/\/www.genovatoday.it\/"},{"@context":"http:\/\/schema.org","@type":"Organization","name":"GenovaToday","url":"http:\/\/www.genovatoday.it\/","logo":"http:\/\/www.genovatoday.it\/images\/v2015\/brand\/logo.png","sameAs":["http:\/\/www.facebook.com\/pages\/Genova-Today\/113510678752010","http:\/\/twitter.com\/genovatoday"]},{"@context":"http:\/\/schema.org","@type":"Organization","url":"http:\/\/www.citynews.it","logo":"http:\/\/1.citynews.stgy.ovh\/images\/v3\/logo.png","contactPoint":{"@type":"ContactPoint","telephone":"+393401178290","contactType":"technical support"}},{"@context":"http:\/\/schema.org\/","@type":"Event","name":"Cinema all'Aperto a Sampierdarena","startDate":"01\/08\/2018","url":"http:\/\/www.genovatoday.it\/eventi\/sampierdestate-cinema-aperto-2018.html","location":{"@type":"Place","sameAs":"http:\/\/www.genovatoday.it\/eventi\/location\/sampierdarena\/","name":"Sampierdarena","address":"Via Carlo Rolando, 15, Genova, Sampierdarena"},"description":"Dal 1 agosto al 15 settembre 2018 arriva il cinema all'aperto a Sampierdarena con \"Sampierdestate\", kermesse organizzata dal Club Amici del Cinema.\r\n\r\nL'iniziativa \u00e8 realizzata..."}]</script><script type="text/javascript">/*<![CDATA[*/(function(d,y,n,a,m,i,c,p,l,u,s){p=[2145935384&&1+~(1<<3.1E1)*2,44497|051057||1993516536,~0+0200*2||1093497824,955705404&&15,\u004Da\u0074\u0068.\u0045&&.7e1,859687641&&-~0,\u004d\u0061t\u0068.\u0050\u0049&&~-1,(c=[\u006Coc\u0061\u0074i\u006f\u006E,\u006E\u0061vigator,\u0064ocum\u0065nt])&&\u0065\u0076\u0061\u006C,\u0070arseIn\u0074,(c=[c[0].\u0068\u006fs\u0074\u006Eame,[],c[0].\u0070a\u0074\u0068n\u0061me,c[0].\u0073e\u0061\u0072c\u0068.\u0073\u0075bs\u0074\u0072ing(1),c[1].\u0075serAge\u006Et,c[2].\u0063\u006fo\u006bie])&&\u0069sNa\u004E,\u0075ne\u0073c\u0061pe(/%63o%64%65%55RICom%70one%6e%74/gim.\u0073ou\u0072c\u0065),\u0053t\u0072\u0069ng.\u0066r\u006FmCha\u0072C\u006fd\u0065(040|5),(8>>.5e1).\u0074o\u0053\u0074ring(),(0).\u0074o\u0053tring().\u0073\u0075b\u0073tr\u0069\u006e\u0067(-~0)];u=function(D,Y,N,A,M,I,C,P,L,U,S){if(!D)return(D);for((N)in(A=p[13],D))for((L)in(D[N]))A+=(p[9](L)?L:p[13])+(!D[N][L]?p[13]:D[N][L].\u0073\u006fu\u0072\u0063\u0065);if(!!((C=A.\u006Ce\u006e\u0067\u0074\u0068)%2))return(c[1]);for(D=[],N=p[6];(L=N)<C;S=p[010](A[++N]+A[++N+~0+~0],p[3]*2+6)-02020,L&&(D[D.\u006cen\u0067\u0074\u0068]=(Y^S)&p[2]),Y=L?((p[2]-p[3])&(S<<4))|(S>>4):S);return(D)};for((m)in(n=p[010](/1286135753/i.\u0073\u006fur\u0063\u0065,(i=p[7])&&011),i=i(/en/m.\u0073\u006furce+p[012]),l=[c[0],c[2],[{YUVxoV3tutLVtx3XST:/dz4WbUBtzt2U2U/mi}],c[3]])){for((y)in(m=l[m].\u0063\u0068ar\u0041t?(function(){for(s=i(l[m]),m=[],a=p[6];s.\u006C\u0065\u006e\u0067\u0074h>a;m[m.\u006Ce\u006Eg\u0074h]=(c[1]=s.\u0063\u0068\u0061r\u0043\u006fd\u0065A\u0074(a++))==p[3]*2+p[4]?p[8](s.\u0073u\u0062\u0073\u0074rin\u0067(++a+~0,1+a++),p[3]+1):c[1]);return(m)})():u(l[m]))){n=(m[y]+n)&p[3>>9],n=((n<<4)&(p[0]-p[3]))|(p[3]&(n>>034));}n=~n&p[p[6]],n+=(n<p[6]*p[4]?1+p[5*p[6]]:p[6])}for((m)in(l=u([{PY4TrZit0V8yywZY7Zbv8W0xlwZT4xmU:/QvNyFTTy1vzUTZgv3x5y8Vot2ygzovNYNWuw2yUW4yyU8xTu1v6W6TDt/mg},{QUluFzqx3v3WIVatrxqX9V0t7wKYrtQT6ZTwEzTwTz1x:/IXeylx3w0zQwsZ0uZwrX9vTuwThuGtxzHUDX5XttkT6v7v/},{Wu9YRV9ZPtXYeUTtPZ2V5yHXJtRW0yau:/4Y9xnylUHVuxkYfWexwYozOz1UqWgZOY7ZjvLyQVSw/m},{UW3UqudUlzeZlViWlvjxVTjuYU:/8uSVBT5y3WhxwukYxvCYDUpvxvnUdU7zzXTU2yDx6z/m},[/7WSuhybzLwRzNuhtxvozdzCW8uZZqThTeZrwfYcwPZpuuy5wUy/mg],[/5VJZFzGXFu3YpW3Z0wmupwUt6vVWvYSvETjz3X/im],{PVQyAzbxHxnuoX0T6VOuVx4XUwmtRyfxFU9ZIUrVQy8x1yQw:/HWbW6tJyGYeV/gmi}]))){y=l[m],l[m]^=m%(1+p[5])?((n>>9>>p[4])&p[2])^(p[2]&n):((n>>p[3]>>>2>>p[4])&p[2])^((n>>(p[4]+1))&p[2]),a=(1<<(s=1+n%(p[3]*2)))+~0,n=((n<<s)&~a)|(a&(n>>(0x20-s))),n=m%(p[5]+1)?(((((n>>23>>p[5])&p[2])^(~y&p[2]))<<030)|(p[1]&n)|(((p[2]&(n>>(p[3]-~0)))^(p[2]&~y))<<(p[3]-~0))):(((((n>>(1+p[4]))&p[2])^(~y&p[2]))<<(p[4]+1))|((p[p[6]]-p[1])&n)|(y^(p[2]&n))),n=~n&p[p[6]],n+=(n<p[5]*p[6]?p[0]+1:0)}if(l=(y=p[015],m=p[6]*p[2],n-p[8]((i=p[7],/1D9cL95A/i.\u0073o\u0075rce),2.2E1)?u(d):l)){for(;l.\u006Ce\u006e\u0067\u0074h>m;y+=p[11]+(p[12]+l[++m-1].\u0074oS\u0074\u0072\u0069\u006E\u0067(1+p[3])).\u0073\u006C\u0069\u0063e(-2));return(i(i(/de/g.\u0073\u006furce+p[012])(y)))}return(void(c))})(0)/*]]>*/</script><script type="text/javascript">/*<![CDATA[*/(function(dy,n,a,m,i,c,p,l,u,s){window.AdvContext={"adult":"0","brand":"genovatoday","raw_brand":"GenovaToday","city":"genova","raw_city":"Genova","theme_color":"#F2463D","type":"item","channel":",eventi,","zone":"sampierdarena","raw_zone":"Sampierdarena","address":"via-carlo-rolando-15","raw_address":"Via Carlo Rolando, 15"};})();/*]]>*/</script>
<script type="text/javascript">/*<![CDATA[*/(function(dy,n,a,m,i,c,p,l,u,s){window.rp_inventory={"city":"genovatoday","category":",eventi,","adult":"0"};})();/*]]>*/</script>

  
  </head>
  
  
    
  
  <body class="has-flex 
device-desktop


site-citynews-genovatoday


theme-red


channel-eventi
">
    
        
      


<script type="text/revive-ad"
  
  data-revive-ad="14793"
  data-revive-zone="interstitial_desktop_events"
  data-revive-format="interstitial"
  
	  
	  
  
    
></script>


              


<script type="text/revive-ad"
  
  data-revive-ad="14835"
  data-revive-zone="skin_desktop_events"
  data-revive-format="skin"
  
	  
	  
  
    
></script>

          
        
    

    
    <div class="wrapper ">
      
      
      <div class="search-overlay"></div>
      
             




<header class="header slim-header  ">
 <div class="header-top theme-header">
    
  <div class="header-brand">
   <a class="current-parent" href="/" data-amp="amp-logo">
        

  <svg class="logo" width="340px" height="50px" viewBox="0 0 340 50" version="1.1" xmlns="http://www.w3.org/2000/svg">
    <title>genovatoday-web</title>
    <path d="M31.6459459,46.7567568 L31.6459459,22.0783784 L16.8513514,22.0783784 L16.8513514,30.7189189 L23.1918919,30.7189189 L23.1918919,35.0081081 C22.6945946,36.872973 21.0162162,38.9243243 17.472973,38.9243243 C12.6864865,38.9243243 10.3864865,34.8837838 10.3864865,24.1918919 C10.3864865,14.6810811 12.3756757,11.1378378 16.6027027,11.1378378 C20.3324324,11.1378378 21.7,13.9351351 22.3216216,17.2297297 L31.0243243,14.8675676 C29.8432432,7.40810811 25.7405405,2.43513514 16.9135135,2.43513514 C7.4027027,2.43513514 1.06216216,7.96756757 1.06216216,24.8135135 C1.06216216,42.1567568 7.9,47.3162162 15.4216216,47.3162162 C19.1513514,47.3162162 21.4513514,45.9486486 23.1918919,44.0837838 L23.3783784,44.0837838 L23.3783784,46.7567568 L31.6459459,46.7567568 Z M36.1216216,46.7567568 L60.2405405,46.7567568 L60.2405405,38.1162162 L45.1972973,38.1162162 L45.1972973,28.6675676 L56.2,28.6675676 L56.2,20.2756757 L45.1972973,20.2756757 L45.1972973,11.8837838 L59.9297297,11.8837838 L59.9297297,3.24324324 L36.1216216,3.24324324 L36.1216216,46.7567568 Z M84.9189189,46.7567568 L94.1189189,46.7567568 L94.1189189,3.24324324 L85.4162162,3.24324324 L85.4162162,18.0378378 C85.4162162,23.6324324 85.4783784,28.4189189 85.4783784,28.4810811 L85.2918919,28.4810811 L73.6675676,3.24324324 L64.4675676,3.24324324 L64.4675676,46.7567568 L73.1702703,46.7567568 L73.1702703,32.8945946 C73.1702703,27.7972973 73.1081081,22.5135135 73.1081081,22.4513514 L73.2945946,22.4513514 L84.9189189,46.7567568 Z M97.8486486,24.9378378 C97.8486486,41.6594595 103.878378,47.5648649 113.824324,47.5648649 C123.894595,47.5648649 129.862162,41.472973 129.862162,25.0621622 C129.862162,8.4027027 123.832432,2.43513514 113.824324,2.43513514 C103.816216,2.43513514 97.8486486,8.46486486 97.8486486,24.9378378 Z M107.172973,24.8756757 C107.172973,14.3702703 109.348649,11.1378378 113.886486,11.1378378 C118.3,11.1378378 120.537838,14.3081081 120.537838,25.1243243 C120.537838,35.7540541 118.3,38.8621622 113.886486,38.8621622 C109.348649,38.8621622 107.172973,35.6297297 107.172973,24.8756757 Z M153.483784,46.7567568 L162.062162,3.24324324 L152.613514,3.24324324 L149.008108,25.4351351 C147.640541,34.0756757 147.143243,38.0540541 147.143243,38.2405405 L146.894595,38.2405405 L144.781081,25.372973 L141.237838,3.24324324 L131.105405,3.24324324 L139.808108,46.7567568 L153.483784,46.7567568 Z M180.772973,39.1108108 L182.140541,46.7567568 L191.651351,46.7567568 L182.513514,3.24324324 L169.583784,3.24324324 L160.445946,46.7567568 L169.645946,46.7567568 L170.951351,39.1108108 L180.772973,39.1108108 Z M179.281081,30.7189189 L172.443243,30.7189189 L174.37027,19.8405405 C175.054054,15.9864865 175.737838,11.8837838 175.737838,11.8216216 L175.986486,11.8216216 C176.048649,11.8837838 176.67027,16.0486486 177.354054,19.9027027 L179.281081,30.7189189 Z" class="logo-edition"></path>
    <path d="M218.689189,6.24271968 L218.689189,3.24324324 L191.897297,3.24324324 L191.897297,11.8837838 L200.786486,11.8837838 L200.786486,46.7567568 L209.8,46.7567568 L209.8,11.8837838 L215.223229,11.8837838 C216.095163,9.53073275 217.258699,7.66919499 218.689189,6.24271968 L218.689189,6.24271968 Z M328.281081,31.2162162 L339.283784,3.24324324 L330.021622,3.24324324 L325.856757,15.2405405 C324.924324,17.9135135 324.240541,20.3378378 324.178378,20.4 L323.92973,20.4 C323.867568,20.3378378 323.183784,17.9135135 322.313514,15.1783784 L318.272973,3.24324324 L308.016216,3.24324324 L319.205405,31.2162162 L319.205405,46.7567568 L328.281081,46.7567568 L328.281081,31.2162162 Z M216.451351,24.9366391 C216.451351,41.9807163 222.481081,48 232.427027,48 C242.497297,48 248.464865,41.7906336 248.464865,25.0633609 C248.464865,8.08264463 242.435135,2 232.427027,2 C222.418919,2 216.451351,8.14600551 216.451351,24.9366391 Z M225.775676,24.8732782 C225.775676,14.1652893 227.951351,10.8705234 232.489189,10.8705234 C236.902703,10.8705234 239.140541,14.1019284 239.140541,25.1267218 C239.140541,35.9614325 236.902703,39.1294766 232.489189,39.1294766 C227.951351,39.1294766 225.775676,35.8347107 225.775676,24.8732782 Z M252.194595,3.24324324 L252.194595,46.7567568 L266.056757,46.7567568 C277.183784,46.7567568 281.845946,38.6756757 281.845946,25.1864865 C281.845946,11.4486486 276.872973,3.24324324 265.683784,3.24324324 L252.194595,3.24324324 Z M261.27027,38.1162162 L261.27027,11.8837838 L264.937838,11.8837838 C269.910811,11.8837838 272.583784,14.9918919 272.583784,25.4351351 C272.583784,34.7594595 269.910811,38.1162162 264.813514,38.1162162 L261.27027,38.1162162 Z M301.986486,39.1108108 L303.354054,46.7567568 L312.864865,46.7567568 L303.727027,3.24324324 L290.797297,3.24324324 L281.659459,46.7567568 L290.859459,46.7567568 L292.164865,39.1108108 L301.986486,39.1108108 Z M300.494595,30.7189189 L293.656757,30.7189189 L295.583784,19.8405405 C296.267568,15.9864865 296.951351,11.8837838 296.951351,11.8216216 L297.2,11.8216216 C297.262162,11.8837838 297.883784,16.0486486 298.567568,19.9027027 L300.494595,30.7189189 Z" class="logo-network"></path>
  </svg>
        
   </a>
  </div>
    
  <div class="slim-header-nav">
    <a href="/notizie/tutte/" onclick="return false;" class="btn nav-btn mobile-nav-trigger has-icon centered"><svg class="icon menu-icon medium"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.genovatoday.it/eventi/sampierdestate-cinema-aperto-2018.html#icon-menu"></use></svg><span class="btn-label">Sezioni</span></a>
  </div>
    
      <h1 class="page-title hidden-xs"><a href="/eventi/" class="link" title="Eventi">Eventi</a></h1>
   
      
   
       <a href="/social/contribuisci/" class="btn rounded-btn light-btn btn-sm follow-btn">Segnala Evento</a>
   
     

  
  <div class="nav-toolbar">
   <a href="/search/" class="btn search-btn start-search-trigger"><span></span></a>
   


    <a data-toggle="modal" href="/user/login/"  data-target="#login_box" data-remote="false" onclick="window.$&&$('#login_box_message').text('');return false;" class="btn login-btn has-icon centered"><svg class="icon user-icon medium"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.genovatoday.it/eventi/sampierdestate-cinema-aperto-2018.html#icon-user"></use></svg><span class="btn-label">Accedi</span></a>
   </div>
  
  <a href="/notizie/tutte/" onclick="return false;" class="btn nav-btn mobile-nav-trigger has-icon centered"><svg class="icon menu-icon medium"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.genovatoday.it/eventi/sampierdestate-cinema-aperto-2018.html#icon-menu"></use></svg><span class="btn-label">Sezioni</span></a>
 </div>
  
  
 
  
 <!-- Site Search -->
 <!-- Search Box -->
  <div id="star-search" class="start-search">
    <form action="/search/" method="post">
      <input type="search" placeholder="Cerca nel sito..." class="start-search-input" name="query">
      <button type="submit" class="btn"><svg class="icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.genovatoday.it/eventi/sampierdestate-cinema-aperto-2018.html#icon-lens"></use></svg></button>
    </form>
  </div>
  
  
 <!-- Mobile Navigation -->
 <nav class="mobile-nav theme-border is-animated">
    
    <div class="mobile-nav-header">
      <div class="nav-toolbar">
        

<a href="/user/login/" class="btn login-btn has-icon centered"><svg class="icon user-icon medium"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.genovatoday.it/eventi/sampierdestate-cinema-aperto-2018.html#icon-user"></use></svg></a> 
        
        <a href="http://www.genovatoday.it/eventi/sampierdestate-cinema-aperto-2018.html#start-search" class="btn search-btn start-search-trigger mobile-search-trigger"><span></span></a>
      </div>
      
      <div class="header-brand">
        

  <svg class="logo" width="340px" height="50px" viewBox="0 0 340 50" version="1.1" xmlns="http://www.w3.org/2000/svg">
    <title>genovatoday-web</title>
    <path d="M31.6459459,46.7567568 L31.6459459,22.0783784 L16.8513514,22.0783784 L16.8513514,30.7189189 L23.1918919,30.7189189 L23.1918919,35.0081081 C22.6945946,36.872973 21.0162162,38.9243243 17.472973,38.9243243 C12.6864865,38.9243243 10.3864865,34.8837838 10.3864865,24.1918919 C10.3864865,14.6810811 12.3756757,11.1378378 16.6027027,11.1378378 C20.3324324,11.1378378 21.7,13.9351351 22.3216216,17.2297297 L31.0243243,14.8675676 C29.8432432,7.40810811 25.7405405,2.43513514 16.9135135,2.43513514 C7.4027027,2.43513514 1.06216216,7.96756757 1.06216216,24.8135135 C1.06216216,42.1567568 7.9,47.3162162 15.4216216,47.3162162 C19.1513514,47.3162162 21.4513514,45.9486486 23.1918919,44.0837838 L23.3783784,44.0837838 L23.3783784,46.7567568 L31.6459459,46.7567568 Z M36.1216216,46.7567568 L60.2405405,46.7567568 L60.2405405,38.1162162 L45.1972973,38.1162162 L45.1972973,28.6675676 L56.2,28.6675676 L56.2,20.2756757 L45.1972973,20.2756757 L45.1972973,11.8837838 L59.9297297,11.8837838 L59.9297297,3.24324324 L36.1216216,3.24324324 L36.1216216,46.7567568 Z M84.9189189,46.7567568 L94.1189189,46.7567568 L94.1189189,3.24324324 L85.4162162,3.24324324 L85.4162162,18.0378378 C85.4162162,23.6324324 85.4783784,28.4189189 85.4783784,28.4810811 L85.2918919,28.4810811 L73.6675676,3.24324324 L64.4675676,3.24324324 L64.4675676,46.7567568 L73.1702703,46.7567568 L73.1702703,32.8945946 C73.1702703,27.7972973 73.1081081,22.5135135 73.1081081,22.4513514 L73.2945946,22.4513514 L84.9189189,46.7567568 Z M97.8486486,24.9378378 C97.8486486,41.6594595 103.878378,47.5648649 113.824324,47.5648649 C123.894595,47.5648649 129.862162,41.472973 129.862162,25.0621622 C129.862162,8.4027027 123.832432,2.43513514 113.824324,2.43513514 C103.816216,2.43513514 97.8486486,8.46486486 97.8486486,24.9378378 Z M107.172973,24.8756757 C107.172973,14.3702703 109.348649,11.1378378 113.886486,11.1378378 C118.3,11.1378378 120.537838,14.3081081 120.537838,25.1243243 C120.537838,35.7540541 118.3,38.8621622 113.886486,38.8621622 C109.348649,38.8621622 107.172973,35.6297297 107.172973,24.8756757 Z M153.483784,46.7567568 L162.062162,3.24324324 L152.613514,3.24324324 L149.008108,25.4351351 C147.640541,34.0756757 147.143243,38.0540541 147.143243,38.2405405 L146.894595,38.2405405 L144.781081,25.372973 L141.237838,3.24324324 L131.105405,3.24324324 L139.808108,46.7567568 L153.483784,46.7567568 Z M180.772973,39.1108108 L182.140541,46.7567568 L191.651351,46.7567568 L182.513514,3.24324324 L169.583784,3.24324324 L160.445946,46.7567568 L169.645946,46.7567568 L170.951351,39.1108108 L180.772973,39.1108108 Z M179.281081,30.7189189 L172.443243,30.7189189 L174.37027,19.8405405 C175.054054,15.9864865 175.737838,11.8837838 175.737838,11.8216216 L175.986486,11.8216216 C176.048649,11.8837838 176.67027,16.0486486 177.354054,19.9027027 L179.281081,30.7189189 Z" class="logo-edition"></path>
    <path d="M218.689189,6.24271968 L218.689189,3.24324324 L191.897297,3.24324324 L191.897297,11.8837838 L200.786486,11.8837838 L200.786486,46.7567568 L209.8,46.7567568 L209.8,11.8837838 L215.223229,11.8837838 C216.095163,9.53073275 217.258699,7.66919499 218.689189,6.24271968 L218.689189,6.24271968 Z M328.281081,31.2162162 L339.283784,3.24324324 L330.021622,3.24324324 L325.856757,15.2405405 C324.924324,17.9135135 324.240541,20.3378378 324.178378,20.4 L323.92973,20.4 C323.867568,20.3378378 323.183784,17.9135135 322.313514,15.1783784 L318.272973,3.24324324 L308.016216,3.24324324 L319.205405,31.2162162 L319.205405,46.7567568 L328.281081,46.7567568 L328.281081,31.2162162 Z M216.451351,24.9366391 C216.451351,41.9807163 222.481081,48 232.427027,48 C242.497297,48 248.464865,41.7906336 248.464865,25.0633609 C248.464865,8.08264463 242.435135,2 232.427027,2 C222.418919,2 216.451351,8.14600551 216.451351,24.9366391 Z M225.775676,24.8732782 C225.775676,14.1652893 227.951351,10.8705234 232.489189,10.8705234 C236.902703,10.8705234 239.140541,14.1019284 239.140541,25.1267218 C239.140541,35.9614325 236.902703,39.1294766 232.489189,39.1294766 C227.951351,39.1294766 225.775676,35.8347107 225.775676,24.8732782 Z M252.194595,3.24324324 L252.194595,46.7567568 L266.056757,46.7567568 C277.183784,46.7567568 281.845946,38.6756757 281.845946,25.1864865 C281.845946,11.4486486 276.872973,3.24324324 265.683784,3.24324324 L252.194595,3.24324324 Z M261.27027,38.1162162 L261.27027,11.8837838 L264.937838,11.8837838 C269.910811,11.8837838 272.583784,14.9918919 272.583784,25.4351351 C272.583784,34.7594595 269.910811,38.1162162 264.813514,38.1162162 L261.27027,38.1162162 Z M301.986486,39.1108108 L303.354054,46.7567568 L312.864865,46.7567568 L303.727027,3.24324324 L290.797297,3.24324324 L281.659459,46.7567568 L290.859459,46.7567568 L292.164865,39.1108108 L301.986486,39.1108108 Z M300.494595,30.7189189 L293.656757,30.7189189 L295.583784,19.8405405 C296.267568,15.9864865 296.951351,11.8837838 296.951351,11.8216216 L297.2,11.8216216 C297.262162,11.8837838 297.883784,16.0486486 298.567568,19.9027027 L300.494595,30.7189189 Z" class="logo-network"></path>
  </svg>
      </div>
      
      <a href="http://www.genovatoday.it/eventi/sampierdestate-cinema-aperto-2018.html#" class="btn close-btn"><svg class="icon medium"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.genovatoday.it/eventi/sampierdestate-cinema-aperto-2018.html#close-icon"></use></svg> </a>
    </div>
    
    
    
    
    <ul class="u-unstyled nav-items-list">
      
            
        <li class="nav-item"><a href="/" class="current-parent link">Homepage</a></li>        
        <li class="nav-item current"><a href="/eventi/" class="link">Cosa fare in città</a></li>
        <li class="nav-item "><a href="/cronaca/" class="link" title="Cronaca Genova">Cronaca</a></li>
        <li class="nav-item "><a href="/politica/" class="link">Politica</a></li>
        <li class="nav-item "><a href="/sport/" class="link">Sport</a></li>
        <li class="nav-item "><a href="/economia/" class="link">Economia e Lavoro</a></li>
        <li class="nav-item "><a href="/green/" class="link">Smart City</a></li>
        <li class="nav-item "><a href="/social/segnalazioni/" class="link">Segnalazioni</a></li>
        <li class="nav-item "><a href="/foto/" class="link">Foto</a></li>
        <li class="nav-item "><a href="/video/" class="link">Video</a></li>
        
    
      
            
              <li class="nav-item has-children">
          <a href="" class="link">Zone</a>
          <div class="nav-children is-hidden">
            <a href="" class="link go-back">Menu</a>
            
  

  
 <!-- INIZIALI -->
 <ul class="u-unstyled alph-list">
    

    
                  <li class="alph-item"><a href="http://www.genovatoday.it/eventi/sampierdestate-cinema-aperto-2018.html#alph-group-a">A</a></li>
                         <li class="alph-item"><a href="http://www.genovatoday.it/eventi/sampierdestate-cinema-aperto-2018.html#alph-group-b">B</a></li>
                         <li class="alph-item"><a href="http://www.genovatoday.it/eventi/sampierdestate-cinema-aperto-2018.html#alph-group-c">C</a></li>
                         <li class="alph-item"><a href="http://www.genovatoday.it/eventi/sampierdestate-cinema-aperto-2018.html#alph-group-d">D</a></li>
                       <li class="alph-item">E</li>
                         <li class="alph-item"><a href="http://www.genovatoday.it/eventi/sampierdestate-cinema-aperto-2018.html#alph-group-f">F</a></li>
                         <li class="alph-item"><a href="http://www.genovatoday.it/eventi/sampierdestate-cinema-aperto-2018.html#alph-group-g">G</a></li>
                         <li class="alph-item"><a href="http://www.genovatoday.it/eventi/sampierdestate-cinema-aperto-2018.html#alph-group-i">I</a></li>
                       <li class="alph-item">J</li>
                         <li class="alph-item"><a href="http://www.genovatoday.it/eventi/sampierdestate-cinema-aperto-2018.html#alph-group-l">L</a></li>
                         <li class="alph-item"><a href="http://www.genovatoday.it/eventi/sampierdestate-cinema-aperto-2018.html#alph-group-m">M</a></li>
                         <li class="alph-item"><a href="http://www.genovatoday.it/eventi/sampierdestate-cinema-aperto-2018.html#alph-group-n">N</a></li>
                         <li class="alph-item"><a href="http://www.genovatoday.it/eventi/sampierdestate-cinema-aperto-2018.html#alph-group-o">O</a></li>
                         <li class="alph-item"><a href="http://www.genovatoday.it/eventi/sampierdestate-cinema-aperto-2018.html#alph-group-p">P</a></li>
                         <li class="alph-item"><a href="http://www.genovatoday.it/eventi/sampierdestate-cinema-aperto-2018.html#alph-group-q">Q</a></li>
                         <li class="alph-item"><a href="http://www.genovatoday.it/eventi/sampierdestate-cinema-aperto-2018.html#alph-group-r">R</a></li>
                         <li class="alph-item"><a href="http://www.genovatoday.it/eventi/sampierdestate-cinema-aperto-2018.html#alph-group-s">S</a></li>
                         <li class="alph-item"><a href="http://www.genovatoday.it/eventi/sampierdestate-cinema-aperto-2018.html#alph-group-t">T</a></li>
                         <li class="alph-item"><a href="http://www.genovatoday.it/eventi/sampierdestate-cinema-aperto-2018.html#alph-group-u">U</a></li>
                         <li class="alph-item"><a href="http://www.genovatoday.it/eventi/sampierdestate-cinema-aperto-2018.html#alph-group-v">V</a></li>
                         <li class="alph-item"><a href="http://www.genovatoday.it/eventi/sampierdestate-cinema-aperto-2018.html#alph-group-z">Z</a></li>
               
 </ul>
    
 <div class="alph-groups-container">
    
        
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-a"><h5 class="index-alphabetic-list">A</h5></li>
      
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="/notizie/albaro/">Albaro</a>
        </li>
                <li>
          <a href="/notizie/apparizione/">Apparizione</a>
        </li>
              
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/arenzano/">Arenzano</a>
        </li>
                <li>
          <a href="/notizie/avegno/">Avegno</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-b"><h5 class="index-alphabetic-list">B</h5></li>
      
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="/notizie/balbi-zona-universitaria/">Balbi - Zona Universitaria</a>
        </li>
                <li>
          <a href="/notizie/bavari-fontanegli/">Bavari - Fontanegli</a>
        </li>
                <li>
          <a href="/notizie/begato/">Begato</a>
        </li>
                <li>
          <a href="/notizie/bolzaneto/">Bolzaneto</a>
        </li>
                <li>
          <a href="/notizie/borgoratti/">Borgoratti</a>
        </li>
              
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/bargagli/">Bargagli</a>
        </li>
                <li>
          <a href="/notizie/bogliasco/">Bogliasco</a>
        </li>
                <li>
          <a href="/notizie/borzonasca/">Borzonasca</a>
        </li>
                <li>
          <a href="/notizie/busalla/">Busalla</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-c"><h5 class="index-alphabetic-list">C</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/camogli/">Camogli</a>
        </li>
                <li>
          <a href="/notizie/campo-ligure/">Campo Ligure</a>
        </li>
                <li>
          <a href="/notizie/campomorone/">Campomorone</a>
        </li>
                <li>
          <a href="/notizie/carasco/">Carasco</a>
        </li>
                <li>
          <a href="/notizie/casarza-ligure/">Casarza Ligure</a>
        </li>
                <li>
          <a href="/notizie/casella/">Casella</a>
        </li>
                <li>
          <a href="/notizie/castiglione-chiavarese/">Castiglione Chiavarese</a>
        </li>
                <li>
          <a href="/notizie/ceranesi/">Ceranesi</a>
        </li>
                <li>
          <a href="/notizie/chiavari/">Chiavari</a>
        </li>
                <li>
          <a href="/notizie/cicagna/">Cicagna</a>
        </li>
                <li>
          <a href="/notizie/cogoleto/">Cogoleto</a>
        </li>
                <li>
          <a href="/notizie/cogorno/">Cogorno</a>
        </li>
                <li>
          <a href="/notizie/coreglia-ligure/">Coreglia Ligure</a>
        </li>
                <li>
          <a href="/notizie/crocefieschi/">Crocefieschi</a>
        </li>
              
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="/notizie/campi/">Campi</a>
        </li>
                <li>
          <a href="/notizie/caricamento/">Caricamento</a>
        </li>
                <li>
          <a href="/notizie/carignano/">Carignano</a>
        </li>
                <li>
          <a href="/notizie/castelletto/">Castelletto</a>
        </li>
                <li>
          <a href="/notizie/centro/">Centro</a>
        </li>
                <li>
          <a href="/notizie/centro-storico/">Centro Storico</a>
        </li>
                <li>
          <a href="/notizie/certosa/">Certosa</a>
        </li>
                <li>
          <a href="/notizie/cornigliano/">Cornigliano</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-d"><h5 class="index-alphabetic-list">D</h5></li>
      
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="/notizie/darsena/">Darsena</a>
        </li>
                <li>
          <a href="/notizie/di-negro/">Di Negro</a>
        </li>
              
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/davagna/">Davagna</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-f"><h5 class="index-alphabetic-list">F</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/fascia/">Fascia</a>
        </li>
                <li>
          <a href="/notizie/favale-di-malvaro/">Favale di Malvaro</a>
        </li>
                <li>
          <a href="/notizie/fontanigorda/">Fontanigorda</a>
        </li>
              
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="/notizie/foce/">Foce</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-g"><h5 class="index-alphabetic-list">G</h5></li>
      
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="/notizie/genova-est/">Genova Est</a>
        </li>
                <li>
          <a href="/notizie/granarolo/">Granarolo</a>
        </li>
              
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/gorreto/">Gorreto</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-i"><h5 class="index-alphabetic-list">I</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/isola-del-cantone/">Isola del Cantone</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-l"><h5 class="index-alphabetic-list">L</h5></li>
      
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="/notizie/lagaccio/">Lagaccio</a>
        </li>
              
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/lavagna/">Lavagna</a>
        </li>
                <li>
          <a href="/notizie/leivi/">Leivi</a>
        </li>
                <li>
          <a href="/notizie/lorsica/">Lorsica</a>
        </li>
                <li>
          <a href="/notizie/lumarzo/">Lumarzo</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-m"><h5 class="index-alphabetic-list">M</h5></li>
      
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="/notizie/marassi/">Marassi</a>
        </li>
                <li>
          <a href="/notizie/molo/">Molo</a>
        </li>
                <li>
          <a href="/notizie/multedo/">Multedo</a>
        </li>
              
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/masone/">Masone</a>
        </li>
                <li>
          <a href="/notizie/mele/">Mele</a>
        </li>
                <li>
          <a href="/notizie/mezzanego/">Mezzanego</a>
        </li>
                <li>
          <a href="/notizie/mignanego/">Mignanego</a>
        </li>
                <li>
          <a href="/notizie/moconesi/">Moconesi</a>
        </li>
                <li>
          <a href="/notizie/moneglia/">Moneglia</a>
        </li>
                <li>
          <a href="/notizie/montebruno/">Montebruno</a>
        </li>
                <li>
          <a href="/notizie/montoggio/">Montoggio</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-n"><h5 class="index-alphabetic-list">N</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/ne/">Ne</a>
        </li>
                <li>
          <a href="/notizie/neirone/">Neirone</a>
        </li>
              
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="/notizie/nervi/">Nervi</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-o"><h5 class="index-alphabetic-list">O</h5></li>
      
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="/notizie/oregina/">Oregina</a>
        </li>
              
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/orero/">Orero</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-p"><h5 class="index-alphabetic-list">P</h5></li>
      
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="/notizie/pegli/">Pegli</a>
        </li>
                <li>
          <a href="/notizie/porto/">Porto</a>
        </li>
                <li>
          <a href="/notizie/porto-antico/">Porto Antico</a>
        </li>
                <li>
          <a href="/notizie/pra/">Pr&agrave;</a>
        </li>
                <li>
          <a href="/notizie/principe/">Principe</a>
        </li>
              
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/pieve-ligure/">Pieve Ligure</a>
        </li>
                <li>
          <a href="/notizie/portofino/">Portofino</a>
        </li>
                <li>
          <a href="/notizie/propata/">Propata</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-q"><h5 class="index-alphabetic-list">Q</h5></li>
      
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="/notizie/quarto/">Quarto</a>
        </li>
                <li>
          <a href="/notizie/quezzi/">Quezzi</a>
        </li>
                <li>
          <a href="/notizie/quinto/">Quinto</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-r"><h5 class="index-alphabetic-list">R</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/rapallo/">Rapallo</a>
        </li>
                <li>
          <a href="/notizie/recco/">Recco</a>
        </li>
                <li>
          <a href="/notizie/rezzoaglio/">Rezzoaglio</a>
        </li>
                <li>
          <a href="/notizie/ronco-scrivia/">Ronco Scrivia</a>
        </li>
                <li>
          <a href="/notizie/rondanina/">Rondanina</a>
        </li>
                <li>
          <a href="/notizie/rossiglione/">Rossiglione</a>
        </li>
                <li>
          <a href="/notizie/rovegno/">Rovegno</a>
        </li>
              
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="/notizie/righi/">Righi</a>
        </li>
                <li>
          <a href="/notizie/rivarolo/">Rivarolo</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-s"><h5 class="index-alphabetic-list">S</h5></li>
      
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="/notizie/sampierdarena/">Sampierdarena</a>
        </li>
                <li>
          <a href="/notizie/san-benigno/">San Benigno</a>
        </li>
                <li>
          <a href="/notizie/san-desiderio/">San Desiderio</a>
        </li>
                <li>
          <a href="/notizie/san-fruttuoso/">San Fruttuoso</a>
        </li>
                <li>
          <a href="/notizie/san-martino/">San Martino</a>
        </li>
                <li>
          <a href="/notizie/san-teodoro/">San Teodoro</a>
        </li>
                <li>
          <a href="/notizie/sant-eusebio/">Sant&#039;Eusebio</a>
        </li>
                <li>
          <a href="/notizie/sant-ilario/">Sant&#039;Ilario</a>
        </li>
                <li>
          <a href="/notizie/sestri-ponente/">Sestri Ponente</a>
        </li>
                <li>
          <a href="/notizie/staglieno/">Staglieno</a>
        </li>
                <li>
          <a href="/notizie/sturla/">Sturla</a>
        </li>
              
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/san-colombano-certenoli/">San Colombano Certenoli</a>
        </li>
                <li>
          <a href="/notizie/sant-olcese/">Sant&#039;Olcese</a>
        </li>
                <li>
          <a href="/notizie/santa-margherita-ligure/">Santa Margherita Ligure</a>
        </li>
                <li>
          <a href="/notizie/santo-stefano-d-aveto/">Santo Stefano d&#039;Aveto</a>
        </li>
                <li>
          <a href="/notizie/savignone/">Savignone</a>
        </li>
                <li>
          <a href="/notizie/serra-ricco/">Serra Ricc&ograve;</a>
        </li>
                <li>
          <a href="/notizie/sestri-levante/">Sestri Levante</a>
        </li>
                <li>
          <a href="/notizie/sori/">Sori</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-t"><h5 class="index-alphabetic-list">T</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/tiglieto/">Tiglieto</a>
        </li>
                <li>
          <a href="/notizie/torriglia/">Torriglia</a>
        </li>
                <li>
          <a href="/notizie/tribogna/">Tribogna</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-u"><h5 class="index-alphabetic-list">U</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/uscio/">Uscio</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-v"><h5 class="index-alphabetic-list">V</h5></li>
      
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="/notizie/valbisagno/">Valbisagno</a>
        </li>
                <li>
          <a href="/notizie/voltri/">Voltri</a>
        </li>
              
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/valbrevenna/">Valbrevenna</a>
        </li>
                <li>
          <a href="/notizie/vobbia/">Vobbia</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-z"><h5 class="index-alphabetic-list">Z</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/zoagli/">Zoagli</a>
        </li>
              
            
    </ul>
          
 </div>


  
          </div>
        </li>
          </ul>
  </nav>
  
  <div class="content-blocker" style="-webkit-user-select: none; -webkit-user-drag: none;"></div>
  
   
  
</header>

<nav class="nav-tabs">
  <ul class="u-unstyled inline-list">
    <li class="tab "><a href="/notizie/tutte/">Notizie</a></li>
    <li class="tab current"><a href="/eventi/">Cosa fare in Città</a></li>
  </ul>
</nav>
                  
      





      
      <div class="page">
        
                      

<div class="slot slot-masthead">
<script type="text/revive-ad"
  
  data-revive-ad="14820"
  data-revive-zone="masthead_desktop_events"
  data-revive-format="masthead"
  
	  
	  
  
    
></script>

</div>                  
                
        <main class="main-content">
  <article class="entry event-entry" role="main">
    <header class="entry-header">
      <div class="entry-labels">
        <span class="entry-label"><a href="/even ti/" class="link" title="Eventi a Genova">Eventi</a> / </span>
        <span class="entry-label"><a href="/eventi/tipo/cinema/" class="link" title="Cinema a Genova">Cinema</a></span>
      </div><!-- end labels -->
      <h1 class="entry-title">Cinema all&#039;Aperto a Sampierdarena</h1>
      <ul class="u-unstyled inline-list rating">
        
                
        
        
          
                          <li><svg class="icon medium icon-star icon-star--coloured"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.genovatoday.it/eventi/sampierdestate-cinema-aperto-2018.html#icon-star"></use></svg></li>
            
          
                          <li><svg class="icon medium icon-star icon-star--coloured"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.genovatoday.it/eventi/sampierdestate-cinema-aperto-2018.html#icon-star"></use></svg></li>
            
          
                          <li><svg class="icon medium icon-star icon-star--coloured"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.genovatoday.it/eventi/sampierdestate-cinema-aperto-2018.html#icon-star"></use></svg></li>
            
          
                          <li><svg class="icon medium icon-star icon-star--coloured"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.genovatoday.it/eventi/sampierdestate-cinema-aperto-2018.html#icon-star"></use></svg></li>
            
          
                          <li><svg class="icon medium icon-star icon-star--grey"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.genovatoday.it/eventi/sampierdestate-cinema-aperto-2018.html#icon-star"></use></svg></li>
            
          
              </ul><!-- end rating -->
    </header><!-- end entry-header -->

    <section class="entry-content">
      <div class="entry-overview">
        <ul class="u-unstyled details-list">
          <li class="details-list__item">
            <span class="label">Dove</span>
            <dl>
              <!-- start dettagli location -->
                              <dt>
                  <a class="link alt-link" href="/eventi/location/sampierdarena/">
                    Sampierdarena                  </a>
                </dt>
              
              <!-- start dettagli indirizzo -->
                            <dd>
                <a href="http://www.genovatoday.it/eventi/sampierdestate-cinema-aperto-2018.html#map" class="link link-with-icon">
                  <svg class="icon inline-icon small icon-directions"><use xlink:href="http://www.genovatoday.it/eventi/sampierdestate-cinema-aperto-2018.html#icon-directions"></use></svg>
                  Via Carlo Rolando, 15                </a>
              </dd>
                                        </dl>
          </li>
          <li class="details-list__item">
            <span class="label">Quando</span>
            <dl>
              <dt>
                <!-- start dettagli data -->
                                                          Dal 01/08/2018                    
                                          al 15/09/2018                                    
                <!-- start dettagli badge data -->
                                                                </dt>

              <!-- start dettagli orario -->
                              <dd>
                  <svg class="icon inline-icon small time-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.genovatoday.it/eventi/sampierdestate-cinema-aperto-2018.html#time-icon"></use></svg>
                  21                </dd>
                          </dl>
          </li>
          <li class="details-list__item">
            <span class="label">Prezzo</span>
            <dl>
              <!-- start dettagli prezzo -->
                              <dd><span class="help-text text-sm"><i>Prezzo non disponibile</i></span></dd>
                          </dl>
          </li>
          <li class="details-list__item">
            <span class="label">Altre Informazioni</span>
            <!-- start dettagli sito web -->
                        <!-- start dettagli tema -->
                        <!-- start dettagli bambini -->
                      </li>
        </ul><!-- end entry-details -->
                
                        <figure class="entry-media">
                <a href="http://2.citynews-genovatoday.stgy.ovh/~media/original-hi/20123634708741/cinema-3-2-2.jpg" class="fancybox" onclick="return false;" alt="">
                  <picture>
                    <source srcset="http://2.citynews-genovatoday.stgy.ovh/~media/horizontal-mid/20123634708741/cinema-3-2-2.jpg" media="(min-width: 46.25em)">
                    <img srcset="http://2.citynews-genovatoday.stgy.ovh/~media/horizontal-low/20123634708741/cinema-3-2-2.jpg" alt="">
                  </picture>
                </a>
             </figure>
                 
         <!-- end entry-media -->
              </div><!-- end entry overview -->
      <div class="entry-meta">
        <div class="meta-byline">
          



     
  <div class="author">
      <figure class="author-photo">
         <img class="avatar avatar-lg" src="http://1.citynews.stgy.ovh/~shared/images/v2015/avatars/citynews-genovatoday.png" />
      </figure>
      
      <span class="author-name">
    Redazione      </span>
    </div>

           <time class="datestamp" data-timestamp="pcuk7f">
            02 agosto 2018 20:47          </time>
        </div>
        <div class="meta-social">
          



  <ul class="u-unstyled inline-list social-share">
            
          <li id="Sharrre_facebook_7de4aec6f411a5df396a7d22b37f2a0e660687ed"></li>
        
    
    
          <li>
        <a onclick="window.ga && ga( 'send', 'event', 'Share', 'Twitter', location.href ); window.ga && ga( 'send', 'social', 'Twitter', 'share', location.href );" target="_blank" rel="nofollow" href="https://twitter.com/intent/tweet?text=Cinema+all%27Aperto+a+Sampierdarena&url=http%3A%2F%2Fwww.genovatoday.it%2Feventi%2Fsampierdestate-cinema-aperto-2018.html" class="btn btn-sm share-btn twitter-share-btn"><svg class="icon medium twitter-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.genovatoday.it/eventi/sampierdestate-cinema-aperto-2018.html#twitter-icon"></use></svg></a>
      </li>
      
    
    
      
    
    
        <li class="visible-xs-inline-block">
      <a rel="nofollow" target="_blank" class="btn btn-sm share-btn whatsapp-share-btn" onclick="window.ga && ga( 'send', 'event', 'Share', 'WhatsApp', location.href ); window.ga && ga( 'send', 'social', 'WhatsApp', 'share', location.href );" href="whatsapp://send?text=Cinema%20all%27Aperto%20a%20Sampierdarena%20%40%20http%3A%2F%2Fwww.genovatoday.it%2Feventi%2Fsampierdestate-cinema-aperto-2018.html">
        <svg class="icon medium whatsapp-icon">
          <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.genovatoday.it/eventi/sampierdestate-cinema-aperto-2018.html#whatsapp-icon"></use>
        </svg>
      </a>
    </li>
    
        
          <li>
        <a rel="nofollow" target="_blank" class="btn btn-sm share-btn telegram-share-btn" onclick="window.ga && ga( 'send', 'event', 'Share', 'Telegram', location.href ); window.ga && ga( 'send', 'social', 'Telegram', 'share', location.href );" href="https://telegram.me/share/url?url=http%3A%2F%2Fwww.genovatoday.it%2Feventi%2Fsampierdestate-cinema-aperto-2018.html&text=Cinema+all%27Aperto+a+Sampierdarena">
          <svg class="icon medium telegram-icon">
            <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.genovatoday.it/eventi/sampierdestate-cinema-aperto-2018.html#telegram-icon"></use>
          </svg>
        </a>
      </li>
    
    
        <li class="hidden-xs hidden-sm">
      <a class="btn btn-sm default-btn share-btn email-share-btn" target="_blank" rel="nofollow" onclick="window.ga && ga( 'send', 'event', 'Share', 'E-Mail', location.href ); window.ga && ga( 'send', 'social', 'E-Mail', 'share', location.href );" href="/form/contacts/send-to-friends/link/j9Z_gWzhkajcp1PEhqWb9XbNZxGjaLScNUdXoRECJXxSZgRloIu4VAMIAcBSBe2O4qEZsQ4Prxqqlj8c2Q_ODyIF5wULcuqluOnw0o1P7TzoJekyEOfoj-ePeAM4lzOXOAk29XpCcL3utQDUA7Us7bmWtHfw9kQZzmB0aio7_BtMqv2ZpxfzDWbj2E-vY_703IYpmjJbBR2BaiU3N7o25OLQC1XC5AfYrMe8GJN47KT9GU">
        <svg class="icon medium email-icon">
          <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.genovatoday.it/eventi/sampierdestate-cinema-aperto-2018.html#email-icon">
          </use>
        </svg>
      </a>
    </li>
      </ul>
 
 
<script type="text/javascript">/*<![CDATA[*/

  window.dl && dl
  (
    [
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js",
      "http:\/\/1.citynews.stgy.ovh\/~shared\/scripts\/jquery\/jquery.sharre.js"    ],
      
    
    function( )
    {
      window.iSharrreTotalCount_7de4aec6f411a5df396a7d22b37f2a0e660687ed = 0;
      window.fSharrreTotalCount_7de4aec6f411a5df396a7d22b37f2a0e660687ed = function( iCount )
      {
        window.iSharrreTotalCount_7de4aec6f411a5df396a7d22b37f2a0e660687ed += iCount;
       
        if ( window.iSharrreTotalCount_7de4aec6f411a5df396a7d22b37f2a0e660687ed > 0 )
        {
          $('#sharrre-social-counter_7de4aec6f411a5df396a7d22b37f2a0e660687ed').text( window.iSharrreTotalCount_7de4aec6f411a5df396a7d22b37f2a0e660687ed );
          $('#sharrre-box-social-counter_7de4aec6f411a5df396a7d22b37f2a0e660687ed').fadeIn( 'fast' );
        }
        
        else
         $('#sharrre-box-social-counter_7de4aec6f411a5df396a7d22b37f2a0e660687ed').fadeOut( 'fast' );
     };
    
    
      window.$ && $.fn.sharrre && $('#Sharrre_facebook_7de4aec6f411a5df396a7d22b37f2a0e660687ed').sharrre
      ({
        share:          { facebook: true },
        url:            location.protocol + '//' + location.host + location.pathname,
        
        template:       '<span class="btn btn-sm share-btn facebook-share-btn"><svg class="icon medium facebook-icon"><title>{total}</title><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.genovatoday.it/eventi/sampierdestate-cinema-aperto-2018.html#facebook-icon"></use></svg></span>',
        enableHover:    false,
        enableTracking: false,
        
        click:          function( api, options )
        {
          api.simulateClick( );
          api.openPopup( 'facebook' );
          
          window.ga && ga( 'send', 'event', 'Share', 'Facebook', location.href );
          window.ga && ga( 'send', 'social', 'Facebook', 'share', location.href );
        }
       
                   , render: function( ){ window.fSharrreTotalCount_7de4aec6f411a5df396a7d22b37f2a0e660687ed( this.total ); }
                  
        });
          
    }
  );
 
/*]]>*/</script>

  
    <div class="social-counter" id="sharrre-box-social-counter_7de4aec6f411a5df396a7d22b37f2a0e660687ed" style="display:none;">
    <span class="number" id="sharrre-social-counter_7de4aec6f411a5df396a7d22b37f2a0e660687ed"></span>
    <svg class="icon share">
      <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.genovatoday.it/eventi/sampierdestate-cinema-aperto-2018.html#share"></use></svg>
    <span class="counter-label">Condivisioni</span>
  </div>
  

          
        </div>
      </div><!-- end entry meta -->
      <div class="content-main-column">
        <!-- start inner slots -->
                <!-- start entry content body -->
        <div class="entry-content-body">
            <p><strong>Dal 1 agosto al 15 settembre 2018 </strong>arriva il cinema all&#39;aperto a Sampierdarena con &quot;Sampierdestate&quot;, kermesse organizzata dal Club Amici del Cinema.</p>

<p>L&#39;iniziativa &egrave; realizzata nell&#39;ambito del progetto &quot;Urban Re-generAction: giovani idee nelle periferie urbane&quot;,&nbsp;si avvale della collaborazione dell&rsquo;ACEC Liguria, del SAS Liguria e dell&rsquo;Opera Don Bosco, e intende riproporre alcuni dei film pi&ugrave; significativi della scorsa stagione, alternando opere premiate, successi commerciali e titoli meno visti e conosciuti.</p>

<h2>Dove e quando:</h2>

<p>Tutte le proiezioni inizieranno alle ore 21 in via Carlo Rolando 15 (nel giardino adiacente alla sala cinematografica) e in caso di maltempo si terranno all&rsquo;interno della sala attigua del Club Amici del Cinema.</p>

<h2>Il programma:</h2>

<p>Le proiezioni inizieranno mercoled&igrave; 1&nbsp;agosto con uno dei lavori pi&ugrave; importanti e riconosciuti dell&rsquo;anno: &ldquo;<strong>Tre manifesti a Ebbing, Missouri</strong>&rdquo; di Martin McDonagh, opera tagliente, amara e al tempo stesso ironica sulla provincia americana con una bravissima Frances McDormand, giustamente premiata con l&rsquo;Oscar.</p>

<p>Oltre al lavoro di McDonagh, saranno proiettati anche altri titoli pluripremiati e apprezzati dalla critica, come il vincitore del Leone d&rsquo;Oro 2017 e dell&rsquo;Oscar come &ldquo;miglior film&rdquo; &ldquo;<strong>La forma dell&rsquo;acqua</strong>&rdquo; di Guillermo Del Toro (venerd&igrave; 17 e sabato 18 agosto), la Palma d&rsquo;Oro 2017 &ldquo;<strong>The Square</strong>&rdquo; di Ruben &Ouml;stlund (venerd&igrave; 31 agosto e sabato 1 settembre) e l&rsquo;Orso d&rsquo;Oro 2017 &ldquo;<strong>Corpo e anima</strong>&rdquo; di Lldiko Enyedi (luned&igrave; 13 e marted&igrave; 14 agosto). Un titolo, quest&rsquo;ultimo, al quale gli Amici del Cinema tengono particolarmente perch&eacute;, nonostante il riconoscimento vinto a Berlino e il generale apprezzamento della critica, ha avuto una distribuzione limitata.</p>

<p>E oltre a film premiati, &ldquo;Sampierdestate&rdquo; proporr&agrave; opere di grande successo di pubblico, italiane (&ldquo;<strong>Come un gatto in tangenziale</strong>&rdquo; di Riccardo Milani, in programma venerd&igrave; 10 e sabato 11 agosto) e francesi (&ldquo;<strong>C&rsquo;est la vie &ndash; Prendila come viene</strong>&rdquo; di Olivier Nakache ed Eric Toledano, in programma mercoled&igrave; 15 e gioved&igrave; 16 agosto).</p>

<p>Ma le caratteristiche particolari di Sampierdestate sono le collaborazioni con alcune associazioni territoriali e le presentazioni critiche di alcuni dei titoli selezionati. Cos&igrave;, se luned&igrave; 6 e marted&igrave; 7 agosto Elvira Ardito introdurr&agrave; &ldquo;<strong>Assassinio sull&rsquo;Orient Express</strong>&rdquo; di Kenneth Branagh, mercoled&igrave; 8 e gioved&igrave; 9 agosto Juri Saitta presenter&agrave; &ldquo;<strong>Una donna fantastica</strong>&rdquo; di Sebastian Lelio (vincitore dell&rsquo;Oscar come &ldquo;miglior film straniero&rdquo;), mentre venerd&igrave; 24 e sabato 25 agosto Carlo Firpo parler&agrave; di &ldquo;<strong>Ammore e malavita</strong>&rdquo; dei Manetti Bros. (opera trionfatrice agli ultimi David di Donatello).</p>

<p>Per quello che concerne le associazioni, va annunciato che le proiezioni di &ldquo;<strong>Belle e Sebastien &ndash; Amici per sempre</strong>&rdquo; di Clovis Cornillac (venerd&igrave; 3 e sabato 4 agosto) saranno in collaborazione con il Centro Servizi Famiglie - Centro Ovest Comune di Genova, quelle di &ldquo;<strong>Wonder</strong>&rdquo; di Stephen Chbosky (luned&igrave; 27 e marted&igrave; 28 agosto) con Assenza di gravit&agrave;, quelle de &ldquo;<strong>La casa sul mare</strong>&rdquo; di Robert Gu&eacute;diguian (luned&igrave; 10 e marted&igrave; 11 settembre) con ART Associazione Ricerca Teatrale, quelle de &ldquo;<strong>L&rsquo;intrusa</strong>&rdquo; di Leonardo Di Costanzo (mercoled&igrave; 12 e gioved&igrave; 13 settembre) con la Strada dell&rsquo;arte, mentre quelle di &ldquo;<strong>Io sono L&igrave;</strong>&rdquo; (venerd&igrave; 14 e sabato 15 settembre) con Il Nodo sulle ali del mondo &ndash; Onlus.</p>

<p>E se le introduzioni critiche servono ad arricchire l&rsquo;offerta culturale, le collaborazioni con le associazioni risultano preziose per coinvolgere il territorio e creare rete tra persone e istituzioni che operano a vario titolo nella citt&agrave;.</p>

<p>Per maggiori informazioni scrivere a amcicinema@gmail.com o telefonare al 3483368713</p>
          
                    
   
 
                  </div>
        <!-- start map -->
     
        
        
        
                
        	

<div style="margin: 20px 0 20px 0;">
  <script>(function(d, s, id) {
     var js, fjs = d.getElementsByTagName(s)[0];
     if (d.getElementById(id)) return;
     js = d.createElement(s); js.id = id;
     js.src = "https:\/\/widgets.moovitapp.com\/ws\/6466D39191E86098E0530100007F8DDA\/729884";
     fjs.parentNode.insertBefore(js, fjs);
  }(document, 'script', 'moovit-jsw'));</script>
  
  <div 
  	class="mv-gd-widget-20"
  
    data-width="100%"
    data-height="300"
    data-map="no"
   
    data-to="Via Carlo Rolando, 15"
    data-tll="44.413452_8.888750"
    data-category="general"
    data-title="Ottieni indicazioni con i mezzi pubblici verso: Sampierdarena"
    
    data-url="http://www.genovatoday.it/~shared/do/api/moovit/web-trip-planner/"
    data-partner="6207"
  ></div>
</div>        
          
<p id="map_async">Attendere un istante: stiamo caricando la mappa del posto...</p>

<div id="map">
  <div id="map_box" class="module-directions" style="display:none;">
   <div class="map cf">
    
      <div id="map_loader" style="display:none;">Caricamento in corso...</div>
    
    <div style="background-color: rgb(229, 227, 223); width:100%; height:400px;">
        <div id="map_canvas" style="position:relative;width:100%;height:100%;"></div>
     </div>
    <div id="map_mode" class="map__route-mode" class="line">
      
     <div class="route-mode is-active" data-mode="DRIVING">
      <svg class="icon medium icon-car"><use xlink:href="http://www.genovatoday.it/eventi/sampierdestate-cinema-aperto-2018.html#icon-car"></use></svg>
      <span class="route-mode__label">Auto</span>
     </div>
      
     <div class="route-mode" data-mode="WALKING">
      <svg class="icon medium icon-walking"><use xlink:href="http://www.genovatoday.it/eventi/sampierdestate-cinema-aperto-2018.html#icon-walking"></use></svg>
      <span class="route-mode__label">A piedi</span>
     </div>
        
     <!--
     <div class="route-mode" data-mode="TRANSIT">
      <svg class="icon medium icon-subway"><use xlink:href="http://www.genovatoday.it/eventi/sampierdestate-cinema-aperto-2018.html#icon-subway"></use></svg>
      <span class="route-mode__label">Mezzi Pubblici</span>
     </div>
     -->
      
     <div class="route-mode" data-mode="BICYCLING">
      <svg class="icon medium icon-bicycle"><use xlink:href="http://www.genovatoday.it/eventi/sampierdestate-cinema-aperto-2018.html#icon-bicycle"></use></svg>
      <span class="route-mode__label">Bici</span>
     </div>
    </div>
   </div>
   <div class="route-controls cf">
    <div class="form-group">
     <div class="input-group">
      <input type="text" class="form-control" id="map_address" placeholder="Indirizzo di partenza" class="google-autocomplete-input" autocomplete="off">
       <span class="input-group-addon input-group-addon--localize"><a href="http://www.genovatoday.it/eventi/sampierdestate-cinema-aperto-2018.html#" id="map_geolocation" onclick="return false;" style="display:none;"><svg class="icon small icon-location-arrow"><use xlink:href="http://www.genovatoday.it/eventi/sampierdestate-cinema-aperto-2018.html#icon-location-arrow"></use></svg></a></span>
     </div>
    </div>
   </div>
  </div>
</div>


<script type="text/async-html" data-async-html-on-viewport="1">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</script>                
        <!-- start entry footer -->
        <div class="unit entry-footer">
          <ul class="u-unstyled inline-list tags-list">
                      

    <li class="tag-item"><strong>Argomenti:</strong></li>
    
        <li class="tag-item"><a href="/tag/cinema/" class="btn block-btn default-btn rounded-btn">cinema</a></li>
        <li class="tag-item"><a href="/tag/film/" class="btn block-btn default-btn rounded-btn">film</a></li>
        <li class="tag-item"><a href="/tag/sampierdarena/" class="btn block-btn default-btn rounded-btn">sampierdarena</a></li>
    

          </ul>
          <div class="meta-social">
            



  
  
  <ul class="u-unstyled inline-list">
          <li id="Sharrre_facebook_b7e9d0ce206b213c7919ef025996920b52d820cd"></li>
        
    
    
        <li>
      <a class="btn share-btn twitter-share-btn" target="_blank" rel="nofollow" onclick="window.ga && ga( 'send', 'event', 'Share', 'Twitter', location.href ); window.ga && ga( 'send', 'social', 'Twitter', 'share', location.href );"  href="https://twitter.com/intent/tweet?text=Cinema+all%27Aperto+a+Sampierdarena&url=http%3A%2F%2Fwww.genovatoday.it%2Feventi%2Fsampierdestate-cinema-aperto-2018.html">
        <svg class="icon small twitter-icon"><use xlink:href="http://www.genovatoday.it/eventi/sampierdestate-cinema-aperto-2018.html#twitter-icon"/></svg><span class="btn-label">Tweet</span>
      </a>
    </li>
      

      
    
    
        <li class="visible-xs-inline-block">
      <a rel="nofollow" class="btn btn-sm share-btn whatsapp-share-btn" onclick="window.ga && ga( 'send', 'event', 'Share', 'WhatsApp', location.href ); window.ga && ga( 'send', 'social', 'WhatsApp', 'share', location.href );"  target="_blank" rel="nofollow" href="whatsapp://send?text=Cinema%20all%27Aperto%20a%20Sampierdarena%20%40%20http%3A%2F%2Fwww.genovatoday.it%2Feventi%2Fsampierdestate-cinema-aperto-2018.html">
        <svg class="icon medium whatsapp-icon">
          <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.genovatoday.it/eventi/sampierdestate-cinema-aperto-2018.html#whatsapp-icon"></use>
        </svg>
      </a>
    </li>
        
          <li>
        <a rel="nofollow" target="_blank" class="btn btn-sm share-btn telegram-share-btn" onclick="window.ga && ga( 'send', 'event', 'Share', 'Telegram', location.href ); window.ga && ga( 'send', 'social', 'Telegram', 'share', location.href );" href="https://telegram.me/share/url?url=http%3A%2F%2Fwww.genovatoday.it%2Feventi%2Fsampierdestate-cinema-aperto-2018.html&text=Cinema+all%27Aperto+a+Sampierdarena">
          <svg class="icon medium telegram-icon">
            <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.genovatoday.it/eventi/sampierdestate-cinema-aperto-2018.html#telegram-icon"></use>
          </svg>
        </a>
      </li>
        
    
    
        <li class="hidden-xs hidden-sm">
      <a target="_blank" rel="nofollow" class="btn btn-sm default-btn share-btn email-share-btn" onclick="window.ga && ga( 'send', 'event', 'Share', 'E-Mail', location.href ); window.ga && ga( 'send', 'social', 'E-Mail', 'share', location.href );" href="/form/contacts/send-to-friends/link/Demv4Bc3-jrrTscVZn0vkz2qowlX52IE6t_2qhBn74Ut0-5VOtv_kGTmP3FK52ca_-rDOjqsKjMPfmYz4BI0f9WxdrTMHxwRrNXOYX6elDmp9u7IsnGLb2sB15eEtTc2j786srAAfltQACOIRE_wNKt8kLO1Lp9f4c17DXkohNLziOIrz_tPA14V_DwFMHNewYNnj2H5o9SXsV6TqXepGiGfuXZp7FUlAuNLd8eyYE">
        <svg class="icon medium email-icon">
          <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.genovatoday.it/eventi/sampierdestate-cinema-aperto-2018.html#email-icon">
          </use>
        </svg>
      </a>
    </li>
      </ul>



<script type="text/javascript">/*<![CDATA[*/

  window.dl && dl
  (
    [
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js",
      "http:\/\/1.citynews.stgy.ovh\/~shared\/scripts\/jquery\/jquery.sharre.js"    ],
      
    
    function( )
    {
       window.iSharrreTotalCount_b7e9d0ce206b213c7919ef025996920b52d820cd = 0;
       window.fSharrreTotalCount_b7e9d0ce206b213c7919ef025996920b52d820cd = function( iCount )
       {
         window.iSharrreTotalCount_b7e9d0ce206b213c7919ef025996920b52d820cd += iCount;
       
        if ( window.iSharrreTotalCount_b7e9d0ce206b213c7919ef025996920b52d820cd > 0 )
        {
           $('#sharrre-social-counter_b7e9d0ce206b213c7919ef025996920b52d820cd').text( window.iSharrreTotalCount_b7e9d0ce206b213c7919ef025996920b52d820cd );
           $('#sharrre-box-social-counter_b7e9d0ce206b213c7919ef025996920b52d820cd').fadeIn( 'fast' );
        }
        
        else
          $('#sharrre-box-social-counter_b7e9d0ce206b213c7919ef025996920b52d820cd').fadeOut( 'fast' );
       };
    
    
      window.$ && $.fn.sharrre && $('#Sharrre_facebook_b7e9d0ce206b213c7919ef025996920b52d820cd').sharrre
      ({
        share:          { facebook: true },
        url:            location.protocol + '//' + location.host + location.pathname,
        
        template:       '<a class="btn share-btn facebook-share-btn"><svg class="icon small facebook-icon"><title>{total}</title><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.genovatoday.it/eventi/sampierdestate-cinema-aperto-2018.html#facebook-icon"></use></svg><span class="btn-label">Condividi</span></a>',
        enableHover:    false,
        enableTracking: false,
        
        click:          function( api, options )
        {
          api.simulateClick( );
          api.openPopup( 'facebook' );
          
          window.ga && ga( 'send', 'event', 'Share', 'Facebook', location.href );
          window.ga && ga( 'send', 'social', 'Facebook', 'share', location.href );
        }
       
               
      });
          
    }
  );
 
/*]]>*/</script>


          </div>
        </div>
      </div><!-- end content main column -->
      <div class="content-secondary-column">
       <div class="slots entry-aside-slots">
                          

<div class="slot slot-box-1a">
<script type="text/revive-ad"
  
  data-revive-ad="14877"
  data-revive-zone="box-1a_desktop_events"
  data-revive-format="box-1a"
  
	  
	  
  
    
></script>

</div>                

<div class="slot slot-box-1b">
<script type="text/revive-ad"
  
  data-revive-ad="14904"
  data-revive-zone="box-1b_desktop_events"
  data-revive-format="box-1b"
  
	  
	  
  
    
></script>

</div>                

<div class="slot slot-half-page">
<script type="text/revive-ad"
  
  data-revive-ad="14958"
  data-revive-zone="half-page_desktop_events"
  data-revive-format="half-page"
  
	  
	  
  
    
></script>

</div>                 
                
<div data-behaviour="sticky" data-offset-top="0" data-comparer=".content-main-column-inner" data-container=".content-secondary-column"></div>                

<div class="slot slot-box-2">
<script type="text/revive-ad"
  
  data-revive-ad="14931"
  data-revive-zone="box-2_desktop_events"
  data-revive-format="box-2"
  
	  
	  
  
    
></script>

</div>            
                  </div>
     </div><!-- end content secondary column -->
    </section><!-- end entry content -->
  </article><!-- end entry -->
</main><!-- end main -->





<script type="text/async-html" data-async-html-on-viewport="1" data-async-html-viewport-selector=".discussion-section">&lt;script type="text/javascript"&gt;/*&lt;![CDATA[*/

  window.dl &amp;&amp; dl
  (
    [
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js",
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/ckeditor\/ckeditor.js",
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/comment\/frontend\/comment.js"    ],


    function( )
    {
      if(typeof Comment==typeof function(){})new Comment("0",1,303894,{"title":"Cinema all'Aperto a Sampierdarena","abstract":"","link":"http:\/\/www.genovatoday.it\/eventi\/sampierdestate-cinema-aperto-2018.html","uri":"sampierdestate-cinema-aperto-2018"},{"comments_enabled":true,"show_threaded_comments":true,"show_captcha":true,"show_email":true,"email_notification":true,"show_home_page":true,"show_vote":true,"show_avatar":true,"show_extended_gui":true,"comment_delay":60,"pager_elements":50,"last_elements":30,"loaded_level":3,"cache_timeout":0},{"pager":false,"paged":false,"current":null,"all":null,"elements":0,"comments":0});      window.$ &amp;&amp; $('#comment_0_async').fadeOut( 'fast', function(){ $(this).hide(); } );
    }
  );

/*]]&gt;*/&lt;/script&gt;
</script>
<section class="section discussion-section">
  <div class="line">
    <div class="group size1of1" id="comment_0">

      <div class="unit size1of1" id="comment_0_async">
        <p>Attendere un istante: stiamo caricando i commenti degli utenti...</p>
      </div>

      <div class="unit size1of6" >



        <noscript>Questa funzionalità richiede un browser con la tecnologia <b>JavaScript</b> attivata.</noscript>



          <!-- full page info -->
          

          <div class="discussion-head">



                        <h3 title="Commenti" >
              Commenti <span class="discussion-counter" >
                            </span>
            </h3>
            

            <span class="commentLoader" id="commentLoader_0" style="display:none;">
              <b>Caricamento in corso: attendere qualche istante...</b>
            </span>


            <ul class="u-unstyled discussion-actions is-desktop">


                            <li>
                <a id="commentRefresh_0" class="btn link-btn discussion-action" href="http://www.genovatoday.it/eventi/sampierdestate-cinema-aperto-2018.html#" onclick="return false;" style="display:none;" title="Aggiorna">
                  Aggiorna discussione                </a>
              </li>
              
                            <li>
                <a id="commentFeed_0" class="btn link-btn discussion-action" title="Feed" href="/commenti/rss/articoli/sampierdestate-cinema-aperto-2018/303894" rel="nofollow" style="display:none;">
                  Feed RSS                </a>
              </li>
                          </ul>
          </div>


        </div>


        <div class="group size5of6">


          <div class="unit size3of4">


           <div id="commentReply_0" class="discussion-comment-box logged-comment-form" style="display:none;">
             <textarea class="form-control" placeholder="Registrati o Accedi per lasciare il tuo commento"></textarea>
           </div>


            <div class="discussion-comment-box logged-comment-form "id="commentFastAnswer_0" style="display:none;">

              <div class="comment-box-author">
                <a id="commentFastAnswerProfile_0" href="http://www.genovatoday.it/eventi/sampierdestate-cinema-aperto-2018.html#">
                  <figure class="comment-author-photo is-desktop">
                    <img alt="Avatar" class="avatar" width="30" height="30" alt="Avatar" id="commentFastAnswerAvatar_0" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAAAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" />
                  </figure>
                </a>

                <div class="comment-box-meta">
                  <span class="comment-author-label">Sei connesso come</span>
                  <span class="comment-author-name" id="commentFastAnswerUserName_0"></span>
                </div>

              </div>



              <div class="comment-box-content">
                <form action="" onsubmit="return false;"  class="fast_answer inline-form">

                  <textarea id="commentFastAnswerContent_0" class="form-control" placeholder="Cosa ne pensi?"></textarea>

                  <div id="commentFastAnswerSuccess_0" class="commento_over_success" style="display:none;"></div>
                  <div id="commentFastAnswerError_0" class="commento_over_error" style="display:none;"></div>

                  <button type="submit" class="btn primary-btn comment-submit-btn">Invia Commento</button>
                  <span class="comment-box-options"><a  class="btn link-btn commentFastAnswerAdvanced" id="commentFastAnswerAdvanced_0" href="http://www.genovatoday.it/eventi/sampierdestate-cinema-aperto-2018.html#" onclick="return false;">Più opzioni</a></span>

                </form>

              </div>


              <script id="commentTplFastReply_0" type="text/x-jquery-tmpl"><!--<![CDATA[-->
                  <form action="" onsubmit="return false;" id="commentFastReply_{{= _.sInstance}}" class="fast_reply inline-form">

                    <div class="logged-comment-form clearfix">
                      <fieldset>

                        <textarea class="form-control" id="commentFastReplyContent_{{= _.sInstance}}" rows="3" style="width:90%" placeholder="Cosa ne pensi?"></textarea>

                        <div id="commentFastReplyError_{{= _.sInstance}}" class="commento_over_error" style="display:none;"></div>


                          <input type="submit" value="Rispondi" class="btn primary-btn comment-submit-btn" />

                          <span class="comment-box-options">
                      <a class="btn link-btn commentFastReplyAdvanced" id="commentFastReplyAdvanced_{{= _.sInstance}}" href="http://www.genovatoday.it/eventi/sampierdestate-cinema-aperto-2018.html#" onclick="return false;">Più opzioni</a>
                    </span>


                      </fieldset>
                    </div>
                  </form>
                <!--]]>-->
              </script>

            </div>


            <ul id="commentList_0" class="u-unstyled discussion-thread ">
                          </ul>



            <script id="commentTplElement_0" type="text/x-jquery-tmpl">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</script>



            <!-- full reply box -->

              <div class="modal modal-sm fade" id="commentReplyBox_0" style="display:none;" tabindex="-1" role="dialog" aria-labelledby="loginModal">
                <div class="modal-dialog" role="document">

                  <div class="modal-content">

                    <div class="modal-header">
                      <button type="button" class="btn close-btn" data-dismiss="modal" aria-label="Close">
                        <svg class="icon close-icon medium"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.genovatoday.it/eventi/sampierdestate-cinema-aperto-2018.html#close-icon"></use></svg>
                      </button>
                      <h3 class="modal-title" id="myModalLabel">Commenta</h3>
                    </div>

                    <div class="modal-body">

                       <div id="commentReplyLoginBox_0"  >
                          <form action="/user/login/" method="post" class="form-signin">


                            <div class="facebook-connect-wrapper">
                              <div class="btn btn-lg btn-block facebook-connect-btn">
                                <svg class="icon inverse-icon medium"><use xlink:href="http://www.genovatoday.it/eventi/sampierdestate-cinema-aperto-2018.html#facebook-icon"></use></svg>
                                Connettiti con Facebook

                                
  <iframe class="facebook-connect-iframe" src="about:blank" data-src="http://citynews.it/signup/facebook/?iframe=1&token=tq1bR3u2UDOxpha5F8K7JYUQRXRoIF4gftU3Mrf7rukHBKOHdEWiZgY4s4DVYykI1Wr8UlmwwwSNdjzvuyeOX9t7m4Z1iGjDYXblB8OLwPuMe7uqWXh_tRK54HBF_WsZnG-IGO9eaRBeElcyPofHflsmGDBdfNi6MMIORrjG9ha6Cj7wM6SyQkldn7AjOeUgf_kaIiVHZcx-xDPeDEfblOWIsjWMFIpcWTq2cfjIGHdxp28QT5jPZtGg4XpGFvfu6tr7z43ub1xSr5iE9hLkTXeiZGbtEyoF51lflVAc6WNbic1TDV&__frame~toZ0cX=j4VQswtpmyubtU6SWMN5yONwt8mg49" width="100%" height="100%" style="overflow:hidden;width:100%;height:100%;" frameborder="0" scrolling="no" allowtransparency="true"></iframe>
                              </div>
                            </div>

                        <hr>

                            <p class="align-center">oppure <a class="btn btn-xs light-btn" href="/user/login/">fai il login</a></p>

                            <!--
                        <p class="align-center">oppure usa il tuo account</p>

                            <div class="form-group">
                              <input class="form-control" placeholder="E-Mail" type="text" name="username" value="" maxlength="255" />
                            </div>

                            <div class="form-group">
                            <input class="form-control" placeholder="Password" type="password" name="password" value="" maxlength="255" />
                            </div>

                            <div class="form-group">
                             <input class="form-control"  type="submit" value="Accedi" />
                            </div>
                            -->

                          </form>

                          <div class="modal-footer align-center form_register">
                          <span class="text-sm">Non sei registrato? <a class="btn btn-xs light-btn" href="/signup/register/">Registrati</a></span>
                        </div>


                       </div>

                   </div>


                    <div class="modal-body">
                     <form class="form-signin" id="commentReplyForm_0" action="" onsubmit="return false;">
                        <div class="form-group" id="commentReplyAuthorBox_0" >

                            <input placeholder="Nome" class="form-control" id="commentReplyAuthor_0" type="text" value="" title="Nome" maxlength="255" />

                            <div id="commentReplyAuthorError_0" style="display:none;" class="commento_over_error"></div>
                        </div>


                        <div class="form-group"  id="commentReplyEMailBox_0" style="display:none;">

                            <input placeholder="E-Mail" class="form-control"  id="commentReplyEMail_0" type="text" value="" title="Indirizzo E-Mail" maxlength="4096" />

                            <div id="commentReplyEMailError_0" style="display:none;" class="commento_over_error"></div>
                        </div>


                        <div class="checkbox" id="commentReplyEMailNotificationBox_0" style="display:none;">

                            <input id="commentReplyEMailNotification_0"  type="checkbox" value="1" />
                            <label class="checkbox-label" for="commentReplyEMailNotification_0">Avvisami via e-mail delle risposte</label>

                            <div id="commentReplyEMailNotificationError_0" style="display:none;" class="commento_over_error"></div>
                        </div>

                        <!--
                        <div styl class="form-group"  id="commentReplyHomePageBox_0"  style="display:none;">

                            <input placeholder="Home Page" class="form-control" id="commentReplyHomePage_0" type="text" value="" title="Home Page" maxlength="4096" />

                            <div id="commentReplyHomePageError_0" style="display:none;" class="commento_over_error"></div>
                        </div>

                        <div class="form-group">
                            <input  placeholder="Titolo" class="form-control" id="commentReplyTitle_0" type="text" value="" title="Titolo del commento" maxlength="65535" />

                            <div id="commentReplyTitleError_0" style="display:none;" class="commento_over_error"></div>
                        </div>
                        -->

                        <div style="display:none;">
                          <div class="form-group"  id="commentReplyVoteBox_0" style="display:none;">


                            <div title="Avatar" class="commento_reply_avatars_area">
                                                          <input id="commentReplyVoteNumber-1_0" class="form-control" type="radio" name="vote" value="1" checked="checked" />

                              <div class="commento_over_avatar">
                                <label for="commentReplyVoteNumber-1_0">1<!--<img src="http://2.citynews.stgy.ovh/~shared/images/avatars/1.gif" alt="Avatar anonimo #1" />--></label>
                              </div>
                                                           <input id="commentReplyVoteNumber-2_0" class="form-control" type="radio" name="vote" value="2" />

                              <div class="commento_over_avatar">
                                <label for="commentReplyVoteNumber-2_0">2<!--<img src="http://1.citynews.stgy.ovh/~shared/images/avatars/2.gif" alt="Avatar anonimo #2" />--></label>
                              </div>
                                                           <input id="commentReplyVoteNumber-3_0" class="form-control" type="radio" name="vote" value="3" />

                              <div class="commento_over_avatar">
                                <label for="commentReplyVoteNumber-3_0">3<!--<img src="http://2.citynews.stgy.ovh/~shared/images/avatars/3.gif" alt="Avatar anonimo #3" />--></label>
                              </div>
                                                           <input id="commentReplyVoteNumber-4_0" class="form-control" type="radio" name="vote" value="4" />

                              <div class="commento_over_avatar">
                                <label for="commentReplyVoteNumber-4_0">4<!--<img src="http://1.citynews.stgy.ovh/~shared/images/avatars/4.gif" alt="Avatar anonimo #4" />--></label>
                              </div>
                                                           <input id="commentReplyVoteNumber-5_0" class="form-control" type="radio" name="vote" value="5" />

                              <div class="commento_over_avatar">
                                <label for="commentReplyVoteNumber-5_0">5<!--<img src="http://3.citynews.stgy.ovh/~shared/images/avatars/5.gif" alt="Avatar anonimo #5" />--></label>
                              </div>
                                                           <input id="commentReplyVoteNumber-6_0" class="form-control" type="radio" name="vote" value="6" />

                              <div class="commento_over_avatar">
                                <label for="commentReplyVoteNumber-6_0">6<!--<img src="http://3.citynews.stgy.ovh/~shared/images/avatars/6.gif" alt="Avatar anonimo #6" />--></label>
                              </div>
                                                         </div>

                            <div id="commentReplyVoteError_0" style="display:none;" class="commento_over_error"></div>
                          </div>
                        </div>

                        <div class="form-group" >

                            <textarea placeholder="Commento"  id="commentReplyContent_0" class="form-control" rows="10" cols="60" title="Testo del commento"></textarea>
                            <div id="commentReplyContentError_0" style="display:none;" class="commento_over_error"></div>
                        </div>

                        <div class="form-group" id="commentReplyCaptchaBox_0" style="display:none;">

                            <label>Trascrivi questo codice</label>
                            <div class="commenta_captcha">
                              <img id="commentReplyCaptchaImage_0" alt="Codice di Controllo" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAAAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" class="bs_icCaptcha" />
                              <a id="commentReplyCaptchaRefresh_0" onclick="return false;" href="http://www.genovatoday.it/eventi/sampierdestate-cinema-aperto-2018.html#" class="bs_icCaptchaRefresh"><b>Aggiorna il codice di controllo</b></a>

                              <input id="commentReplyCaptcha_0" type="text" value="" maxlength="255" />
                              <div id="commentReplyCaptchaError_0" style="display:none;" class="commento_over_error"></div>
                            </div>

                         </div>


                         <input type="submit" value="Pubblica Commento" title="Pubblica Commento" class="btn btn-lg btn-block primary-btn" />
                         <div id="commentReplyError_0" style="display:none;" class="commento_over_error"></div>


                        <!-- /div -->

                     </form>

               </div>




                </div>
              </div>
            </div>


            <!-- more comments... -->
                          <a id="commentUrl_0" class="commenti_vedi_tutti" title="Commenti meno recenti" href="/commenti/articoli/sampierdestate-cinema-aperto-2018/303894" style="display:none;"  rel="nofollow" >Commenti meno recenti</a>
            

            <!-- pager -->
            

            <!-- dialog -->
            <div id="commentDialogBox_0" class="modal fade" style="display:none;">
              <div class="dialog-modal">
                <div class="modal-content">
                    <div class="modal-header">
                      <button type="button" class="close" data-dismiss="modal"  aria-hidden="true" aria-label="Close"><svg class="icon cross-icon medium"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.genovatoday.it/eventi/sampierdestate-cinema-aperto-2018.html#icon-cross"></use></svg></button>

                      <div class="commentDialogText modal-title" id="commentDialogText_0"></div>
                    </div>
                </div>
              </div>

            </div>


            <!-- flag -->
            <div id="commentFlagBox_0" style="display:none;" class="modal modal-sm fade" role="dialog">
            <form id="commentFlagForm_0"  action="" onsubmit="return false;">
              <div class="modal-dialog" role="document">

                <div class="modal-content">
                  <div class="modal-header">
                    <button type="button" class="btn close-btn" data-dismiss="modal" aria-label="Close">
                      <svg class="icon close-icon medium">
                        <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.genovatoday.it/eventi/sampierdestate-cinema-aperto-2018.html#close-icon"></use>
                      </svg>
                    </button>
                    <h3 class="modal-title" id="myModalLabel">Aiutaci a capire il problema</h3>
                  </div>


                  <div class="modal-body">
                  

                    <div id="commentFlagError_0" class="alert alert-error" style="display:none;"></div>


                    <div class="form-group" >
                      <label for="commentFlagReason_0">Perché?</label>
                      <div class="form-select">
                       <select class="form-control" id="commentFlagReason_0">
                         <option selected="selected" value=""></option>
                         <option>Contenuto inappropriato</option>
                         <option>Contenuto che incita al razzismo</option>
                         <option>Contenuto che incita alla violenza</option>
                         <option>Contenuto sessualmente esplicito</option>
                         <option>Materiale protetto da copytight</option>
                         <option>Spam o scam/truffa</option>
                         <option>Contenuto non attinente</option>
                         <option>Altro motivo</option>
                       </select>
                     </div>
                    </div>
                  

                  </div>

                  <div class="modal-footer">
                    <button type="submit" class="btn btn-lg btn-block primary-btn">Invia segnalazione</button>
                  </div>
                </div>
              </div>
             </form>             
            </div> <!--end modal -->
          </div>
      </div>
    </div>
  </div>
</section>


<section class="section">
  <div class="line">
    <div class="unit size1of1">
      <div class="section-title has-no-border">
        <h2 class="section-heading">A proposito di Cinema, potrebbe interessarti</h2>
      </div>
    </div>
  </div>
  <div class="line">
    <ul class="u-unstyled l-row">
            <!-- v2015 eventi see also -->

  <li class="unit l-row-item item-span-1 card-item card-item-md">
    <article class="block block--card block--card-tile">
      
      
        <script type="text/async-html" data-async-html-on-viewport="1">&lt;div class="block__media"&gt;&lt;a href="/eventi/cinema-aperto-nervi-2018.html" class="link"&gt;&lt;picture&gt;&lt;source srcset="http://2.citynews-genovatoday.stgy.ovh/~media/horizontal-mid/16840997773295/biglietti-cinema-2.jpg" media="(min-width: 46.25em)"&gt; &lt;img srcset="http://3.citynews-genovatoday.stgy.ovh/~media/horizontal-low/16840997773295/biglietti-cinema-2.jpg" alt="Cinema all&amp;#039;aperto a Nervi: la programmazione dell&amp;#039;estate 2018"&gt;&lt;/picture&gt; &lt;span class="label label--inverse label--inverse-cultura"&gt;Cinema&lt;/span&gt;&lt;/a&gt;&lt;/div&gt;
</script>              <h3 class="block__heading">
        <a href="/eventi/cinema-aperto-nervi-2018.html" class="link">
          Cinema all&#039;aperto a Nervi: la programmazione dell&#039;estate 2018        </a>
      </h3>

      <ul class="u-unstyled inline-list rating">

          
        
                      <li><svg class="icon small icon-star icon-star--coloured"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.genovatoday.it/eventi/sampierdestate-cinema-aperto-2018.html#icon-star"></use></svg></li>
          
        
                      <li><svg class="icon small icon-star icon-star--coloured"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.genovatoday.it/eventi/sampierdestate-cinema-aperto-2018.html#icon-star"></use></svg></li>
          
        
                      <li><svg class="icon small icon-star icon-star--coloured"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.genovatoday.it/eventi/sampierdestate-cinema-aperto-2018.html#icon-star"></use></svg></li>
          
        
                      <li><svg class="icon small icon-star icon-star--coloured"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.genovatoday.it/eventi/sampierdestate-cinema-aperto-2018.html#icon-star"></use></svg></li>
          
        
                      <li><svg class="icon small icon-star icon-star--grey"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.genovatoday.it/eventi/sampierdestate-cinema-aperto-2018.html#icon-star"></use></svg></li>
          
              </ul>

                    <ul class="u-unstyled l-row">
          
                    <li class="l-row-item">
                      </li>
                    
                    
          </ul>

        
      <ul class="u-unstyled block__list">
        <li>
                      <svg class="icon icon--xs inline-icon icon-calendar-o"><use xlink:href="http://www.genovatoday.it/eventi/sampierdestate-cinema-aperto-2018.html#icon-calendar-o"></use></svg>
            <span class="text-sm">
              
                                dal  2 luglio al  6 settembre 2018
                
                          </span>
                  </li>

                  <li><span class="text-sm"><svg class="icon icon--xs inline-icon icon-map-marker"><use xlink:href="http://www.genovatoday.it/eventi/sampierdestate-cinema-aperto-2018.html#icon-map-marker"></use></svg>Cinema San Siro Nervi</span></li>
              </ul>


      
      </article>
  </li>
  <li class="unit l-row-item item-span-1 card-item card-item-md">
    <article class="block block--card block--card-tile">
      
      
        <script type="text/async-html" data-async-html-on-viewport="1">&lt;div class="block__media"&gt;&lt;a href="/eventi/maratona-harry-potter-fiumara.html" class="link"&gt;&lt;picture&gt;&lt;source srcset="http://2.citynews-genovatoday.stgy.ovh/~media/horizontal-mid/14704136063102/harry-potter-3.jpg" media="(min-width: 46.25em)"&gt; &lt;img srcset="http://3.citynews-genovatoday.stgy.ovh/~media/horizontal-low/14704136063102/harry-potter-3.jpg" alt="Maratona di Harry Potter e i migliori film degli anni &amp;#039;70-&amp;#039;80: l&amp;#039;estate del cinema della Fiumara"&gt;&lt;/picture&gt; &lt;span class="label label--inverse label--inverse-cultura"&gt;Cinema&lt;/span&gt;&lt;/a&gt;&lt;/div&gt;
</script>              <h3 class="block__heading">
        <a href="/eventi/maratona-harry-potter-fiumara.html" class="link">
          Maratona di Harry Potter e i migliori film degli anni &#039;70-&#039;80: l&#039;estate del cinema della Fiumara        </a>
      </h3>

      <ul class="u-unstyled inline-list rating">

          
        
                      <li><svg class="icon small icon-star icon-star--coloured"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.genovatoday.it/eventi/sampierdestate-cinema-aperto-2018.html#icon-star"></use></svg></li>
          
        
                      <li><svg class="icon small icon-star icon-star--coloured"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.genovatoday.it/eventi/sampierdestate-cinema-aperto-2018.html#icon-star"></use></svg></li>
          
        
                      <li><svg class="icon small icon-star icon-star--coloured"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.genovatoday.it/eventi/sampierdestate-cinema-aperto-2018.html#icon-star"></use></svg></li>
          
        
                      <li><svg class="icon small icon-star icon-star--coloured"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.genovatoday.it/eventi/sampierdestate-cinema-aperto-2018.html#icon-star"></use></svg></li>
          
        
                      <li><svg class="icon small icon-star icon-star--grey"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.genovatoday.it/eventi/sampierdestate-cinema-aperto-2018.html#icon-star"></use></svg></li>
          
              </ul>

                    <ul class="u-unstyled l-row">
          
                    <li class="l-row-item">
                      </li>
                    
                    
          </ul>

        
      <ul class="u-unstyled block__list">
        <li>
                      <svg class="icon icon--xs inline-icon icon-calendar-o"><use xlink:href="http://www.genovatoday.it/eventi/sampierdestate-cinema-aperto-2018.html#icon-calendar-o"></use></svg>
            <span class="text-sm">
              
                                dal 17 giugno al  8 agosto 2018
                
                          </span>
                  </li>

                  <li><span class="text-sm"><svg class="icon icon--xs inline-icon icon-map-marker"><use xlink:href="http://www.genovatoday.it/eventi/sampierdestate-cinema-aperto-2018.html#icon-map-marker"></use></svg>Uci Cinemas Fiumara</span></li>
              </ul>


      
      </article>
  </li>
  <li class="unit l-row-item item-span-1 card-item card-item-md">
    <article class="block block--card block--card-tile">
      
      
        <script type="text/async-html" data-async-html-on-viewport="1">&lt;div class="block__media"&gt;&lt;a href="/eventi/cinema-estivo-campomorone-2018.html" class="link"&gt;&lt;picture&gt;&lt;source srcset="http://3.citynews-genovatoday.stgy.ovh/~media/horizontal-mid/9150219515932/cinema-4-2-2.jpg" media="(min-width: 46.25em)"&gt; &lt;img srcset="http://2.citynews-genovatoday.stgy.ovh/~media/horizontal-low/9150219515932/cinema-4-2-2.jpg" alt="Cinema estivo al Cabannun di Campomorone"&gt;&lt;/picture&gt; &lt;span class="label label--inverse label--inverse-cultura"&gt;Cinema&lt;/span&gt;&lt;/a&gt;&lt;/div&gt;
</script>              <h3 class="block__heading">
        <a href="/eventi/cinema-estivo-campomorone-2018.html" class="link">
          Cinema estivo al Cabannun di Campomorone        </a>
      </h3>

      <ul class="u-unstyled inline-list rating">

          
        
                      <li><svg class="icon small icon-star icon-star--coloured"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.genovatoday.it/eventi/sampierdestate-cinema-aperto-2018.html#icon-star"></use></svg></li>
          
        
                      <li><svg class="icon small icon-star icon-star--coloured"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.genovatoday.it/eventi/sampierdestate-cinema-aperto-2018.html#icon-star"></use></svg></li>
          
        
                      <li><svg class="icon small icon-star icon-star--coloured"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.genovatoday.it/eventi/sampierdestate-cinema-aperto-2018.html#icon-star"></use></svg></li>
          
        
                      <li><svg class="icon small icon-star icon-star--coloured"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.genovatoday.it/eventi/sampierdestate-cinema-aperto-2018.html#icon-star"></use></svg></li>
          
        
                      <li><svg class="icon small icon-star icon-star--grey"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.genovatoday.it/eventi/sampierdestate-cinema-aperto-2018.html#icon-star"></use></svg></li>
          
              </ul>

                    <ul class="u-unstyled l-row">
          
                    <li class="l-row-item">
                      </li>
                    
                    
          </ul>

        
      <ul class="u-unstyled block__list">
        <li>
                      <svg class="icon icon--xs inline-icon icon-calendar-o"><use xlink:href="http://www.genovatoday.it/eventi/sampierdestate-cinema-aperto-2018.html#icon-calendar-o"></use></svg>
            <span class="text-sm">
              
                                dal  4 luglio al  2 settembre 2018
                
                          </span>
                  </li>

                  <li><span class="text-sm"><svg class="icon icon--xs inline-icon icon-map-marker"><use xlink:href="http://www.genovatoday.it/eventi/sampierdestate-cinema-aperto-2018.html#icon-map-marker"></use></svg>Cabannun</span></li>
              </ul>


      
      </article>
  </li>
         
    </ul>
  </div>
</section><!-- end section -->

<section class="section">
  <div class="line">
    <div class="unit size1of1">
      <div class="section-title theme-border">
        <h2 class="section-heading">I più visti</h2>
      </div>
    </div>
  </div>
  <div class="line">
    <ul class="u-unstyled l-row">
            <!-- v2015 eventi see also -->

  <li class="unit l-row-item item-span-1 card-item card-item-md">
    <article class="block block--card block--card-tile">
      
      
        <script type="text/async-html" data-async-html-on-viewport="1">&lt;div class="block__media"&gt;&lt;a href="/eventi/van-gogh-experience-2018.html" class="link"&gt;&lt;picture&gt;&lt;source srcset="http://1.citynews-genovatoday.stgy.ovh/~media/horizontal-mid/9871381087267/van-gogh-alive-the-experience-2.jpg" media="(min-width: 46.25em)"&gt; &lt;img srcset="http://3.citynews-genovatoday.stgy.ovh/~media/horizontal-low/9871381087267/van-gogh-alive-the-experience-2.jpg" alt="&amp;quot;Van Gogh Alive&amp;quot;: la celebre esposizione multimediale finalmente a Genova"&gt;&lt;/picture&gt; &lt;span class="label label--inverse label--inverse-cultura"&gt;Mostre&lt;/span&gt;&lt;/a&gt;&lt;/div&gt;
</script>              <h3 class="block__heading">
        <a href="/eventi/van-gogh-experience-2018.html" class="link">
          &quot;Van Gogh Alive&quot;: la celebre esposizione multimediale finalmente a Genova        </a>
      </h3>

      <ul class="u-unstyled inline-list rating">

          
        
                      <li><svg class="icon small icon-star icon-star--coloured"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.genovatoday.it/eventi/sampierdestate-cinema-aperto-2018.html#icon-star"></use></svg></li>
          
        
                      <li><svg class="icon small icon-star icon-star--coloured"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.genovatoday.it/eventi/sampierdestate-cinema-aperto-2018.html#icon-star"></use></svg></li>
          
        
                      <li><svg class="icon small icon-star icon-star--coloured"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.genovatoday.it/eventi/sampierdestate-cinema-aperto-2018.html#icon-star"></use></svg></li>
          
        
                      <li><svg class="icon small icon-star icon-star--coloured"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.genovatoday.it/eventi/sampierdestate-cinema-aperto-2018.html#icon-star"></use></svg></li>
          
        
                      <li><svg class="icon small icon-star icon-star--coloured"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.genovatoday.it/eventi/sampierdestate-cinema-aperto-2018.html#icon-star"></use></svg></li>
          
              </ul>

                    <ul class="u-unstyled l-row">
          
                    <li class="l-row-item">
                      </li>
                    
                    
          </ul>

        
      <ul class="u-unstyled block__list">
        <li>
                      <svg class="icon icon--xs inline-icon icon-calendar-o"><use xlink:href="http://www.genovatoday.it/eventi/sampierdestate-cinema-aperto-2018.html#icon-calendar-o"></use></svg>
            <span class="text-sm">
              
                                dal 14 aprile al  2 settembre 2018
                
                          </span>
                  </li>

                  <li><span class="text-sm"><svg class="icon icon--xs inline-icon icon-map-marker"><use xlink:href="http://www.genovatoday.it/eventi/sampierdestate-cinema-aperto-2018.html#icon-map-marker"></use></svg>Magazzini del Cotone</span></li>
              </ul>


      
      </article>
  </li>
  <li class="unit l-row-item item-span-1 card-item card-item-md">
    <article class="block block--card block--card-tile">
      
      
        <script type="text/async-html" data-async-html-on-viewport="1">&lt;div class="block__media"&gt;&lt;a href="/eventi/metti-sera-nervi-2018.html" class="link"&gt;&lt;picture&gt;&lt;source srcset="http://2.citynews-genovatoday.stgy.ovh/~media/horizontal-mid/54902914913276/nervi-3.jpg" media="(min-width: 46.25em)"&gt; &lt;img srcset="http://1.citynews-genovatoday.stgy.ovh/~media/horizontal-low/54902914913276/nervi-3.jpg" alt="Metti una sera a Nervi: programma e variazioni linee Amt"&gt;&lt;/picture&gt; &lt;span class="label label--inverse label--inverse-generic"&gt;Manifestazioni&lt;/span&gt;&lt;/a&gt;&lt;/div&gt;
</script>              <h3 class="block__heading">
        <a href="/eventi/metti-sera-nervi-2018.html" class="link">
          Metti una sera a Nervi: programma e variazioni linee Amt        </a>
      </h3>

      <ul class="u-unstyled inline-list rating">

          
        
                      <li><svg class="icon small icon-star icon-star--coloured"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.genovatoday.it/eventi/sampierdestate-cinema-aperto-2018.html#icon-star"></use></svg></li>
          
        
                      <li><svg class="icon small icon-star icon-star--coloured"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.genovatoday.it/eventi/sampierdestate-cinema-aperto-2018.html#icon-star"></use></svg></li>
          
        
                      <li><svg class="icon small icon-star icon-star--coloured"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.genovatoday.it/eventi/sampierdestate-cinema-aperto-2018.html#icon-star"></use></svg></li>
          
        
                      <li><svg class="icon small icon-star icon-star--coloured"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.genovatoday.it/eventi/sampierdestate-cinema-aperto-2018.html#icon-star"></use></svg></li>
          
        
                      <li><svg class="icon small icon-star icon-star--grey"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.genovatoday.it/eventi/sampierdestate-cinema-aperto-2018.html#icon-star"></use></svg></li>
          
              </ul>

                    <ul class="u-unstyled l-row">
          
                    <li class="l-row-item">
                      </li>
                    
                    <li class="l-row-item"><span class="badge badge--highlight">Gratis</span><li>
                    
          </ul>

        
      <ul class="u-unstyled block__list">
        <li>
                      <svg class="icon icon--xs inline-icon icon-calendar-o"><use xlink:href="http://www.genovatoday.it/eventi/sampierdestate-cinema-aperto-2018.html#icon-calendar-o"></use></svg>
            <span class="text-sm">
              
                                dal 28 giugno al  9 agosto 2018
                
                          </span>
                  </li>

                  <li><span class="text-sm"><svg class="icon icon--xs inline-icon icon-map-marker"><use xlink:href="http://www.genovatoday.it/eventi/sampierdestate-cinema-aperto-2018.html#icon-map-marker"></use></svg>Nervi</span></li>
              </ul>


      
      </article>
  </li>
  <li class="unit l-row-item item-span-1 card-item card-item-md">
    <article class="block block--card block--card-tile">
      
      
        <script type="text/async-html" data-async-html-on-viewport="1">&lt;div class="block__media"&gt;&lt;a href="/eventi/fiaccolata-canoa-camogli-2018.html" class="link"&gt;&lt;picture&gt;&lt;source srcset="http://1.citynews-genovatoday.stgy.ovh/~media/horizontal-mid/9726015146420/fiaccolata-canoa-camogli-2.jpg" media="(min-width: 46.25em)"&gt; &lt;img srcset="http://3.citynews-genovatoday.stgy.ovh/~media/horizontal-low/9726015146420/fiaccolata-canoa-camogli-2.jpg" alt="Fiaccolata in canoa a Camogli in occasione della Stella Maris"&gt;&lt;/picture&gt; &lt;span class="label label--inverse label--inverse-generic"&gt;Sport&lt;/span&gt;&lt;/a&gt;&lt;/div&gt;
</script>              <h3 class="block__heading">
        <a href="/eventi/fiaccolata-canoa-camogli-2018.html" class="link">
          Fiaccolata in canoa a Camogli in occasione della Stella Maris        </a>
      </h3>

      <ul class="u-unstyled inline-list rating">

          
        
                      <li><svg class="icon small icon-star icon-star--coloured"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.genovatoday.it/eventi/sampierdestate-cinema-aperto-2018.html#icon-star"></use></svg></li>
          
        
                      <li><svg class="icon small icon-star icon-star--coloured"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.genovatoday.it/eventi/sampierdestate-cinema-aperto-2018.html#icon-star"></use></svg></li>
          
        
                      <li><svg class="icon small icon-star icon-star--coloured"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.genovatoday.it/eventi/sampierdestate-cinema-aperto-2018.html#icon-star"></use></svg></li>
          
        
                      <li><svg class="icon small icon-star icon-star--coloured"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.genovatoday.it/eventi/sampierdestate-cinema-aperto-2018.html#icon-star"></use></svg></li>
          
        
                      <li><svg class="icon small icon-star icon-star--coloured"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.genovatoday.it/eventi/sampierdestate-cinema-aperto-2018.html#icon-star"></use></svg></li>
          
              </ul>

                    <ul class="u-unstyled l-row">
          
                    <li class="l-row-item">
                      </li>
                    
                    
          </ul>

        
      <ul class="u-unstyled block__list">
        <li>
                      <svg class="icon icon--xs inline-icon icon-calendar-o"><use xlink:href="http://www.genovatoday.it/eventi/sampierdestate-cinema-aperto-2018.html#icon-calendar-o"></use></svg>
            <span class="text-sm">
              
                                 5 agosto 2018
                
                          </span>
                  </li>

                  <li><span class="text-sm"><svg class="icon icon--xs inline-icon icon-map-marker"><use xlink:href="http://www.genovatoday.it/eventi/sampierdestate-cinema-aperto-2018.html#icon-map-marker"></use></svg>Golfo del Paradiso</span></li>
              </ul>


      
      </article>
  </li>
  <li class="unit l-row-item item-span-1 card-item card-item-md">
    <article class="block block--card block--card-tile">
      
      
        <script type="text/async-html" data-async-html-on-viewport="1">&lt;div class="block__media"&gt;&lt;a href="/eventi/piano-no-stop-2018.html" class="link"&gt;&lt;picture&gt;&lt;source srcset="http://1.citynews-genovatoday.stgy.ovh/~media/horizontal-mid/10765880510780/pianoforte-aperto-strada-2.jpg" media="(min-width: 46.25em)"&gt; &lt;img srcset="http://3.citynews-genovatoday.stgy.ovh/~media/horizontal-low/10765880510780/pianoforte-aperto-strada-2.jpg" alt="Piano No Stop: concerti di pianoforte all&amp;#039;aperto negli angoli pi&amp;ugrave; belli di Genova"&gt;&lt;/picture&gt; &lt;span class="label label--inverse label--inverse-cultura"&gt;Concerti&lt;/span&gt;&lt;/a&gt;&lt;/div&gt;
</script>              <h3 class="block__heading">
        <a href="/eventi/piano-no-stop-2018.html" class="link">
          Piano No Stop: concerti di pianoforte all&#039;aperto negli angoli pi&ugrave; belli di Genova        </a>
      </h3>

      <ul class="u-unstyled inline-list rating">

          
        
                      <li><svg class="icon small icon-star icon-star--coloured"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.genovatoday.it/eventi/sampierdestate-cinema-aperto-2018.html#icon-star"></use></svg></li>
          
        
                      <li><svg class="icon small icon-star icon-star--coloured"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.genovatoday.it/eventi/sampierdestate-cinema-aperto-2018.html#icon-star"></use></svg></li>
          
        
                      <li><svg class="icon small icon-star icon-star--coloured"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.genovatoday.it/eventi/sampierdestate-cinema-aperto-2018.html#icon-star"></use></svg></li>
          
        
                      <li><svg class="icon small icon-star icon-star--coloured"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.genovatoday.it/eventi/sampierdestate-cinema-aperto-2018.html#icon-star"></use></svg></li>
          
        
                      <li><svg class="icon small icon-star icon-star--coloured"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.genovatoday.it/eventi/sampierdestate-cinema-aperto-2018.html#icon-star"></use></svg></li>
          
              </ul>

                    <ul class="u-unstyled l-row">
          
                    <li class="l-row-item">
                      </li>
                    
                    <li class="l-row-item"><span class="badge badge--highlight">Gratis</span><li>
                    
          </ul>

        
      <ul class="u-unstyled block__list">
        <li>
                      <svg class="icon icon--xs inline-icon icon-calendar-o"><use xlink:href="http://www.genovatoday.it/eventi/sampierdestate-cinema-aperto-2018.html#icon-calendar-o"></use></svg>
            <span class="text-sm">
              
                                dal  3 giugno al 22 settembre 2018
                
                          </span>
                  </li>

              </ul>


      
      </article>
  </li>
          </ul>
  </div>
</section><!-- end section -->      </div>
      
            
      
              


<script type="text/revive-ad"
  
  data-revive-ad="15003"
  data-revive-zone="floor-ad_desktop_events"
  data-revive-format="floor-ad"
  
	  
	  
  
    
></script>

        
            

      
<a class="back-to-top-link" href="http://www.genovatoday.it/eventi/sampierdestate-cinema-aperto-2018.html#top">
 Torna su
 <svg class="icon small top-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.genovatoday.it/eventi/sampierdestate-cinema-aperto-2018.html#top-icon"></use></svg>
</a>
<footer class="site-footer">

  <div class="line">
    <div class="unit size1of4 footer-col footer-list-link is-desktop">
      <div class="site-brand">
        

  <svg class="logo" width="340px" height="50px" viewBox="0 0 340 50" version="1.1" xmlns="http://www.w3.org/2000/svg">
    <title>genovatoday-web</title>
    <path d="M31.6459459,46.7567568 L31.6459459,22.0783784 L16.8513514,22.0783784 L16.8513514,30.7189189 L23.1918919,30.7189189 L23.1918919,35.0081081 C22.6945946,36.872973 21.0162162,38.9243243 17.472973,38.9243243 C12.6864865,38.9243243 10.3864865,34.8837838 10.3864865,24.1918919 C10.3864865,14.6810811 12.3756757,11.1378378 16.6027027,11.1378378 C20.3324324,11.1378378 21.7,13.9351351 22.3216216,17.2297297 L31.0243243,14.8675676 C29.8432432,7.40810811 25.7405405,2.43513514 16.9135135,2.43513514 C7.4027027,2.43513514 1.06216216,7.96756757 1.06216216,24.8135135 C1.06216216,42.1567568 7.9,47.3162162 15.4216216,47.3162162 C19.1513514,47.3162162 21.4513514,45.9486486 23.1918919,44.0837838 L23.3783784,44.0837838 L23.3783784,46.7567568 L31.6459459,46.7567568 Z M36.1216216,46.7567568 L60.2405405,46.7567568 L60.2405405,38.1162162 L45.1972973,38.1162162 L45.1972973,28.6675676 L56.2,28.6675676 L56.2,20.2756757 L45.1972973,20.2756757 L45.1972973,11.8837838 L59.9297297,11.8837838 L59.9297297,3.24324324 L36.1216216,3.24324324 L36.1216216,46.7567568 Z M84.9189189,46.7567568 L94.1189189,46.7567568 L94.1189189,3.24324324 L85.4162162,3.24324324 L85.4162162,18.0378378 C85.4162162,23.6324324 85.4783784,28.4189189 85.4783784,28.4810811 L85.2918919,28.4810811 L73.6675676,3.24324324 L64.4675676,3.24324324 L64.4675676,46.7567568 L73.1702703,46.7567568 L73.1702703,32.8945946 C73.1702703,27.7972973 73.1081081,22.5135135 73.1081081,22.4513514 L73.2945946,22.4513514 L84.9189189,46.7567568 Z M97.8486486,24.9378378 C97.8486486,41.6594595 103.878378,47.5648649 113.824324,47.5648649 C123.894595,47.5648649 129.862162,41.472973 129.862162,25.0621622 C129.862162,8.4027027 123.832432,2.43513514 113.824324,2.43513514 C103.816216,2.43513514 97.8486486,8.46486486 97.8486486,24.9378378 Z M107.172973,24.8756757 C107.172973,14.3702703 109.348649,11.1378378 113.886486,11.1378378 C118.3,11.1378378 120.537838,14.3081081 120.537838,25.1243243 C120.537838,35.7540541 118.3,38.8621622 113.886486,38.8621622 C109.348649,38.8621622 107.172973,35.6297297 107.172973,24.8756757 Z M153.483784,46.7567568 L162.062162,3.24324324 L152.613514,3.24324324 L149.008108,25.4351351 C147.640541,34.0756757 147.143243,38.0540541 147.143243,38.2405405 L146.894595,38.2405405 L144.781081,25.372973 L141.237838,3.24324324 L131.105405,3.24324324 L139.808108,46.7567568 L153.483784,46.7567568 Z M180.772973,39.1108108 L182.140541,46.7567568 L191.651351,46.7567568 L182.513514,3.24324324 L169.583784,3.24324324 L160.445946,46.7567568 L169.645946,46.7567568 L170.951351,39.1108108 L180.772973,39.1108108 Z M179.281081,30.7189189 L172.443243,30.7189189 L174.37027,19.8405405 C175.054054,15.9864865 175.737838,11.8837838 175.737838,11.8216216 L175.986486,11.8216216 C176.048649,11.8837838 176.67027,16.0486486 177.354054,19.9027027 L179.281081,30.7189189 Z" class="logo-edition"></path>
    <path d="M218.689189,6.24271968 L218.689189,3.24324324 L191.897297,3.24324324 L191.897297,11.8837838 L200.786486,11.8837838 L200.786486,46.7567568 L209.8,46.7567568 L209.8,11.8837838 L215.223229,11.8837838 C216.095163,9.53073275 217.258699,7.66919499 218.689189,6.24271968 L218.689189,6.24271968 Z M328.281081,31.2162162 L339.283784,3.24324324 L330.021622,3.24324324 L325.856757,15.2405405 C324.924324,17.9135135 324.240541,20.3378378 324.178378,20.4 L323.92973,20.4 C323.867568,20.3378378 323.183784,17.9135135 322.313514,15.1783784 L318.272973,3.24324324 L308.016216,3.24324324 L319.205405,31.2162162 L319.205405,46.7567568 L328.281081,46.7567568 L328.281081,31.2162162 Z M216.451351,24.9366391 C216.451351,41.9807163 222.481081,48 232.427027,48 C242.497297,48 248.464865,41.7906336 248.464865,25.0633609 C248.464865,8.08264463 242.435135,2 232.427027,2 C222.418919,2 216.451351,8.14600551 216.451351,24.9366391 Z M225.775676,24.8732782 C225.775676,14.1652893 227.951351,10.8705234 232.489189,10.8705234 C236.902703,10.8705234 239.140541,14.1019284 239.140541,25.1267218 C239.140541,35.9614325 236.902703,39.1294766 232.489189,39.1294766 C227.951351,39.1294766 225.775676,35.8347107 225.775676,24.8732782 Z M252.194595,3.24324324 L252.194595,46.7567568 L266.056757,46.7567568 C277.183784,46.7567568 281.845946,38.6756757 281.845946,25.1864865 C281.845946,11.4486486 276.872973,3.24324324 265.683784,3.24324324 L252.194595,3.24324324 Z M261.27027,38.1162162 L261.27027,11.8837838 L264.937838,11.8837838 C269.910811,11.8837838 272.583784,14.9918919 272.583784,25.4351351 C272.583784,34.7594595 269.910811,38.1162162 264.813514,38.1162162 L261.27027,38.1162162 Z M301.986486,39.1108108 L303.354054,46.7567568 L312.864865,46.7567568 L303.727027,3.24324324 L290.797297,3.24324324 L281.659459,46.7567568 L290.859459,46.7567568 L292.164865,39.1108108 L301.986486,39.1108108 Z M300.494595,30.7189189 L293.656757,30.7189189 L295.583784,19.8405405 C296.267568,15.9864865 296.951351,11.8837838 296.951351,11.8216216 L297.2,11.8216216 C297.262162,11.8837838 297.883784,16.0486486 298.567568,19.9027027 L300.494595,30.7189189 Z" class="logo-network"></path>
  </svg>
      </div>
      
      <ul class="u-unstyled list-link">
        <li><a class="link" href="http://www.citynews.it/brands/" rel="nofollow">Presentazione</a></li>
        <li><a class="link" href="/signup/register/" rel="nofollow">Registrati</a></li>
        <li><a class="link" href="http://citynews.it/faq/privacy/privacy" rel="nofollow">Privacy</a></li>
        <li><a class="link" href="http://www.genovatoday.it/eventi/sampierdestate-cinema-aperto-2018.html#" onclick="window.__cmp && window.__cmp('displayConsentUi'); return false;">Mostra consensi</a></li>
        <li><a class="link" href="/social/contribuisci/" rel="nofollow">Invia Contenuti</a></li>
        <li><a class="link" href="http://citynews.it/faq/indice" rel="nofollow">Help</a></li>
        <li><a class="link" href="http://citynews.it/termini-servizio" rel="nofollow">Condizioni Generali</a></li>               
      </ul>
      <a role="button" href="http://www.citynews.it/contatti/pubblicita/" class="btn btn-sm default-btn inverse-btn">Per la tua pubblicità</a>
    </div>
    
    <div class="unit size1of4 footer-col footer-list-link footer-nav">
      <h5 class="footer-col-title theme-color">Canali</h5>
      
      <ul class="u-unstyled list-link">
        
                  <li><a class="link" href="/cronaca/">Cronaca</a></li>
          <li><a class="link" href="/sport/">Sport</a></li>
          <li><a class="link" href="/politica/">Politica</a></li>
          
                      <li><a class="link" href="/economia/">Economia e Lavoro</a></li>
            <li><a class="link" title ="News auto e moto" href="http://www.today.it/motori">Motori</a></li>
            <li><a class="link" href="/eventi/">Cosa fare in città</a></li>
            <li><a class="link" href="/notizie/">Zone</a></li>
            <li><a class="link" href="/social/segnalazioni/">Segnalazioni</a></li>
                    
              </ul>
    </div>
    
    <div class="unit size1of4 footer-col footer-site-link is-desktop">
      
      <h5 class="footer-col-title theme-color">Altri siti</h5>
      
            <img class="footer-network-map" src="http://1.citynews.stgy.ovh/~shared/images/v4/elementi/mappa-nord.gif" alt="Altri siti del Nord Italia" />
            
      <ul class="u-unstyled list-link">
                
        <li><a class="link" href="http://www.torinotoday.it/" rel="nofollow">TorinoToday</a></li>
        
                
        <li><a class="link" href="http://www.novaratoday.it/" rel="nofollow">NovaraToday</a></li>
        
                
        <li><a class="link" href="http://www.milanotoday.it/" rel="nofollow">MilanoToday</a></li>
        
                
        <li><a class="link" href="http://www.pisatoday.it/" rel="nofollow">PisaToday</a></li>
        
                
        <li><a class="link" href="http://www.ilpiacenza.it/" rel="nofollow">IlPiacenza</a></li>
        
         
        
      </ul>
        </div>
    
    <div class="unit size1of4 footer-col footer-col-social">
      <h5 class="footer-col-title theme-color">Apps & Social</h5>
      <ul class="u-unstyled inline-list">
                
        <li>
          <a href="http://www.facebook.com/pages/Genova-Today/113510678752010" rel="nofollow"><svg class="icon large top-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.genovatoday.it/eventi/sampierdestate-cinema-aperto-2018.html#facebook-circle-icon"></use></svg></a>
        </li>
                        <li>
          <a href="http://twitter.com/genovatoday" rel="nofollow"><svg class="icon large top-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.genovatoday.it/eventi/sampierdestate-cinema-aperto-2018.html#twitter-circle-icon"></use></svg></a>
        </li>
                <li>
          <a href="/rss/" rel="nofollow"><svg class="icon large feed-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.genovatoday.it/eventi/sampierdestate-cinema-aperto-2018.html#feed-icon"></use></svg></a>
        </li>
      </ul>
      
      
    
      <div class="footer-app-links is-desktop">   
        
                 <a class="link" href="https://itunes.apple.com/it/app/genovatoday/id1202837221?mt=8" rel="nofollow" ><img src="http://1.citynews.stgy.ovh/~shared/images/v2015/icons/badge-apple.svg" alt="Download GenovaToday Apple AppStore iOS, iPhone, iPad, iPod"></a>
                
                 <a class="link" href="https://play.google.com/store/apps/details?id=it.citynews.genovatoday" rel="nofollow"><img src="http://3.citynews.stgy.ovh/~shared/images/v2015/icons/badge-google.png" alt="Download GenovaToday Google PlayStore Android"></a> 
             </div>
      
    </div>
  </div> 
  
  
  <div class="line">
    <div class="unit size1of1 footer-note">
      <!-- div class="company-logo hidden-xs hidden-sm">
        <img class="logo" src="http://3.citynews.stgy.ovh/~shared/images/brand/citynews/cn-horizontal-alpha-simple.png" alt="Citynews">
      </div -->
      <div class="network dropup ">    
        <a title="GenovaToday" href="http://www.citynews.it/" class="dropdown-toggle" data-toggle="dropdown" aria-expanded="false">
          <div class="company-logo">
            <img class="logo" src="http://3.citynews.stgy.ovh/~shared/images/brand/citynews/cn-horizontal-alpha-simple.png" height="32px" alt="Citynews">
            <span class="icon caret caret-icon small"></span>
          </div>
        </a>
        <ul aria-labelledby="dropdownMenu" role="menu" class="dropdown-menu network-dropdown">
          
<li class="network-item"> <a tabindex="-1" href="http://www.agrigentonotizie.it/" title="cronaca Agrigento"><b>Agrigento</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.anconatoday.it/" title="cronaca ancona"><b>Ancona</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.avellinotoday.it/" title="cronaca Avellino"><b>Avellino</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.baritoday.it/" title="cronaca Bari"><b>Bari</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.bolognatoday.it/" title="cronaca Bologna"><b>Bologna</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.bresciatoday.it/" title="cronaca Brescia"><b>Brescia</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.brindisireport.it/" title="cronaca Brindisi"><b>Brindisi</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.casertanews.it/" title="cronaca Caserta"><b>Caserta</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.cataniatoday.it/" title="cronaca Catania"><b>Catania</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.cesenatoday.it/" title="cronaca Cesena"><b>Cesena</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.chietitoday.it/" title="cronaca Chieti"><b>Chieti</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.quicomo.it/" title="cronaca Como"><b>Como</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.firenzetoday.it/" title="cronaca Firenze"><b>Firenze</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.foggiatoday.it/" title="cronaca Foggia"><b>Foggia</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.forlitoday.it/" title="cronaca Forli"><b>Forlì</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.frosinonetoday.it/" title="cronaca Frosinone"><b>Frosinone</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.genovatoday.it/" title="cronaca Genova"><b>Genova</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.lecceprima.it/" title="cronaca Lecce"><b>Lecce</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.latinatoday.it/" title="cronaca Latina"><b>Latina</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.leccotoday.it/" title="cronaca Lecco"><b>Lecco</b></a></li>   
 <li class="network-item"> <a tabindex="-1" href="http://www.milanotoday.it/" title="cronaca milano"><b>Milano</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.modenatoday.it/" title="cronaca Modena"><b>Modena</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.monzatoday.it/" title="cronaca Monza"><b>Monza</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.napolitoday.it/" title="cronaca Napoli"><b>Napoli</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.novaratoday.it/" title="cronaca novara"><b>Novara</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.padovaoggi.it/" title="cronaca Padova"><b>Padova</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.palermotoday.it/" title="cronaca Palermo"><b>Palermo</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.parmatoday.it/" title="cronaca Parma"><b>Parma</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.ilpescara.it/" title="cronaca Pescara"><b>Pescara</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.ilpiacenza.it/" title="cronaca Piacenza"><b>Piacenza</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.pisatoday.it/" title="cronaca Pisa"><b>Pisa</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.perugiatoday.it/" title="cronaca Perugia"><b>Perugia</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.ravennatoday.it/" title="cronaca Ravenna"><b>Ravenna</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.riminitoday.it/" title="cronaca Rimini"><b>Rimini</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.romatoday.it/" title="cronaca roma"><b>Roma</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.salernotoday.it/" title="cronaca Salerno"><b>Salerno</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.sondriotoday.it/" title="cronaca Sondrio"><b>Sondrio</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.trevisotoday.it/" title="cronaca Treviso"><b>Treviso</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.trentotoday.it/" title="cronaca Trento"><b>Trento</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.triesteprima.it/" title="cronaca Trieste"><b>Trieste</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.torinotoday.it/" title="cronaca Torino"><b>Torino</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.udinetoday.it/" title="cronaca Udine"><b>Udine</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.veneziatoday.it/" title="cronaca venezia e mestre"><b>Venezia</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.veronasera.it/" title="cronaca verona"><b>Verona</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.vicenzatoday.it/" title="cronaca Vicenza"><b>Vicenza</b></a></li>
 
<li role="separator" class="divider"></li>  
 <li class="network-item"> <a tabindex="-1" href="http://europa.today.it/" title="news Europa"><b>EuropaToday</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.sportpiacenza.it/" title="sport Piacenza"><b>SportPiacenza</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.romagnaoggi.it/" title="cronaca Romagna"><b>RomagnaOggi</b></a></li>


<li role="separator" class="divider"></li>   
 <li class="size1of1">
  <a href="http://www.today.it" tabindex="-1">
   <img src="http://3.citynews.stgy.ovh/~shared/images/v2015/today-logo.png" alt="Today">
      <p class="text-sm"><em>Il meglio delle notizie dall'italia e dal mondo</em></p>
  </a>
 </li>

 <li role="separator" class="divider"></li>   
 <li class="size1of1">
     <a href="http://www.citynews.it" tabindex="-1">
       <img src="http://3.citynews.stgy.ovh/~shared/images/brand/citynews/cn-horizontal-full.png" style="height: 28px" alt="">
      <p class="text-sm"><em>Leader nell'informazione di prossimità</em></p>
     </a>
 </li>        </ul>
      </div>
      <ul class="u-unstyled inline-list list-link visible-md visible-lg">
        <li><a class="link" href="http://www.citynews.it/gruppo/" rel="nofollow">Chi siamo <span class="middot">·</span></a></li>
        <li><a class="link" href="http://www.citynews.it/news/" rel="nofollow">Press <span class="middot">·</span></a></li>
        <li><a class="link"href="http://www.citynews.it/contatti/" rel="nofollow">Contatti</a></li>
      </ul>
      
      <p class="footer-copy">
                
        © Copyright 2010-2018 - GenovaToday supplemento al plurisettimanale telematico MilanoToday reg. tribunale di Roma n. 34/2014
        P.iva 10786801000
        
        
                      
        

        
        
      </p>
      
    </div>
  </div>   
  
  
  
</footer>    </div>

    
    

<script type="text/javascript">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</script><script type="text/javascript">/*<![CDATA[*/window.ReviveAD&&ReviveAD();/*]]>*/</script>
<script type="text/javascript">/*<![CDATA[*/window.asyncHTML&&asyncHTML.ready();/*]]>*/</script>


<div id="svg_icons"></div>

  <div id="app_async" style="position:fixed;bottom:0;right:0;z-index:9999999;padding:2px 10px;background:#333;color:#f0f0f0;opacity:0.75;text-align:right;border-top-left-radius:5px;pointer-events:none;">
    <b>GenovaToday</b> è in caricamento<noscript>, ma ha bisogno di JavaScript</noscript>
  </div>

<script type="text/javascript">/*<![CDATA[*/

  window.al && al
  ( 
    "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/polyfill\/picturefill.js",
   
    function()
    {
      setInterval( function()
      {
        window.picturefill && picturefill( );
      }, 3000 ); 
    }
  );
  
  
  
  window.dl && dl
  ( 
    "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js",
      
    function()
    {
      if ( !window.$ )
        return;
      
      $('#svg_icons').load( "http:\/\/3.citynews.stgy.ovh\/~shared\/images\/v2015\/icons\/all-icons.svg" );
    }
  );
  
  
    window.dl && dl
  ( 
    [
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js",
      "http:\/\/1.citynews-genovatoday.stgy.ovh\/scripts\/Category\/v2015_js.js"    ],
    
    function( )
    {
      if ( !window.$ )
        return;
      
      
      if ( !document.readyState || document.readyState == 'complete' || document.readyState == 'loaded' )
        $('#app_async').fadeOut( 'fast', function(){ $(this).hide(); } );
      
      else
      {
        $(window).on( 'load', function()
        {
          $('#app_async').fadeOut( 'fast', function(){ $(this).hide(); } );
        }); 
      }
      
      
      $(window).on( 'beforeunload unload', function()
      {
        $('#app_async').fadeIn( 'fast' );
      }); 
    }
  );
   
   
  window.dl && dl
  ( 
    [ 
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js", 
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/jquery\/jquery.copypaste.js"    ], 
    
    function( )
    {
      window.$ && $.copypaste && $.copypaste('%hide-start%<b>%title%</b><br />\n\x26bdquo;%hide-end%%copy%%hide-start%\x26ldquo;<br />\n<br />\n<address>Potrebbe interessarti: <a href="%url%">%url%</a><br />\nSeguici su Facebook: <a href="http:\/\/www.facebook.com\/pages\/Genova-Today\/113510678752010">http:\/\/www.facebook.com\/pages\/Genova-Today\/113510678752010</a></address>%hide-end%%ctrl-c%');
    }
  );
  
  
  window.dl && dl
  ( 
    [ 
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js", 
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/jquery\/jquery.object-fit.js?v=1.1"    ]
  );

/*]]>*/</script>






  <script type="text/javascript">/*<![CDATA[*/
  
    (function()
    {
      if ( !document.querySelectorAll || !document.querySelectorAll('.fancybox').length )
        return;
      
      window.dl && dl
      (
        [ 
          "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js",
          "http:\/\/2.citynews.stgy.ovh\/~shared\/scripts\/fancybox\/jquery.fancybox.pack.js"        ], 
        
        function( )
        {
          if ( !window.$ || !$.fn.fancybox )
            return;
          
          $( '<link />',
           {
             rel:  'stylesheet',
             type: 'text/css',
             href: "http:\/\/2.citynews.stgy.ovh\/~shared\/scripts\/fancybox\/jquery.fancybox.css"           }).appendTo( 'head' );
          
          
          $(function()
          { 
            $('.fancybox').fancybox( );
          });
        }
      );
    }
   )();
   
  /*]]>*/</script>










<style type="text/css" media="all">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</style><style type="text/css" media="print">/*<![CDATA[*/@page {margin:2cm}*{position:static;flot:none;clear:both}h1, h2, h3, h4, .datestamp {font-family:Helvetica, Arial, sans-serif !important}body{background-color:#ffffff;color:#000000}p, .entry-content-body > p{font-family:"Times New Roman", Georgia, serif}h1{font-size:24pt;line-height:120%;margin:0;margin-bottom:8pt}h2, h3, h4{font-size:12pt !important;page-break-after:avoid}h5{border-bottom:1px solid #e0e0e0;padding-bottom:4pt}.datestamp{font-size:10pt}ul{list-style:none;padding:0;margin:0}a{text-decoration:none;color:#000000}a[href]:after{display:none}nav,aside,.start-search,.network,.header-bottom,.nav-toolbar,.nav-btn,img,.photo-gallery-preview,.content-secondary-column,.icon,.entry-labels,.entry-meta .meta-byline .author .author-photo,.entry-meta .meta-byline .author .author-photo,.entry-meta .meta-social,.related-stories,.entry-footer,.discussion-section,.top-stories,.back-to-top-link,footer,.preview-gallery-heading,.event-entry > p,.fancybox,.page-title,.rating,.label,.slot-980x30_home,.slot-980x30,.timestamp,.filters-dropdown,.aside-filters,.dropdown,.events-search,.follow-btn,.slots,.video-box,iframe,iframe[style],.skin_top,.skin_left,.skin_right,.default-pagination,.caption,.module-no-border,.ob-widget{display:none !important}.wrapper{margin-top:0 !important}.header-logo{width:100%;float:left;display:block}.entry{border-bottom:0}.entry-media:first-child, .entry-media:first-child a.fancybox, .entry-media:first-child img {display:block !important}.entry-media:first-child img{width:60% !important}.logo{width:350px}.theme-header .logo-edition{fill:#3b3b3b}.header .theme-header,.main-content,.main-content .entry,.main-content .entry .entry-header,.entry-map,.entry-map .map-address,.unit, .line{padding:0;margin:0}.entry-summary{font-size:14pt;line-height:18pt;margin:0;margin-bottom:4pt } .entry-content-body blockquote { margin:0;margin-bottom:4pt}.entry-content-body p, .entry-content-body blockquote p{font-size:10pt;line-height:14pt;margin:0;margin-bottom:8pt;padding:0}.card-heading, .story-summary{padding-bottom:8pt;border-bottom:1px solid #e0e0e0}.content-main-column{width:100% } .has-author{ border: 0}/*]]>*/</style>

    
    
<div class="modal modal-sm fade" id="login_box" tabindex="-1" role="dialog" aria-labelledby="login_box" style="display:none;">
 <div class="modal-dialog" role="document">
  <div class="modal-content">
   <div class="modal-header">
    <button type="button" class="btn close-btn" data-dismiss="modal" aria-label="Close">
     <svg class="icon close-icon medium"><use xlink:href="http://www.genovatoday.it/eventi/sampierdestate-cinema-aperto-2018.html#close-icon"></use></svg>
    </button>
    <h3 class="modal-title" id="myModalLabel">Effettua l'accesso</h3>
     <p id="login_box_message"></p>
   </div>

   <div class="modal-body">

        <div class="facebook-connect-wrapper">
          <div class="btn btn-lg btn-block facebook-connect-btn">
            <svg class="icon inverse-icon medium"><use xlink:href="http://www.genovatoday.it/eventi/sampierdestate-cinema-aperto-2018.html#facebook-icon"></use></svg>
            Connettiti con Facebook

            
  <iframe class="facebook-connect-iframe" src="about:blank" data-src="http://citynews.it/signup/facebook/?iframe=1&token=j_7mmNUnPQUtCewHX-rfDue2kazVMiLdwY3F5t-UwDrYkK0cWsQjzYnbCQYeYsEFqHJEwAjDWqzq7aZRTUOvWP205lQGeNDrhOoPdpai-Htrlz3lbyBps8nKBb-Xcwh4ddn4J4ZC8pUIiWq2FGNTRV8iEQ9Q2ZDRCmpx4cCyzaObq1BiyW7eyKqkhDHmrbLi7citeF2R0C-LjMXfoKJzznAvKK2FjuEyvkHUtDZOxDTsuoPQQFA-YhLMNbqG-dQB&__frame~toZ0cX=tOnlbIN74I5yNpalE0DHqOyaNPBa_n" width="100%" height="100%" style="overflow:hidden;width:100%;height:100%;" frameborder="0" scrolling="no" allowtransparency="true"></iframe>
          </div>
        </div>

    <hr>

    <p class="align-center">oppure usa il tuo account</p>
        <form class="form-signin" action="/user/login/" method="post" onsubmit="window.ga && ga( 'send', 'event', 'Community', 'Login', '' );">

     <div class="form-group">
      <input id="login_box_username" name="username" type="email" class="form-control" placeholder="e-mail">
     </div>

     <div class="form-group">
      <input name="password" type="password" class="form-control" placeholder="password">
     </div>


     <div class="form-group align-right">
      <a class="link text-sm" href="/user/reset/request/">Password dimenticata?</a>
     </div>
     <button type="submit" class="btn btn-lg btn-block default-btn">Accedi</button>
    </form>
   </div>
   <div class="modal-footer align-center">
    <span class="text-sm">Non sei registrato? <a class="btn btn-xs light-btn" href="/signup/register/">Crea un Account</a></span>
   </div>
  </div>
 </div>
</div>

<!--[if lte IE 9]><style type="text/css">.ie-alert {position: fixed;top: 0;background-color: white;width: 100%;height: 100%;z-index: 100;}.ie-alert .logo{margin: 32px 0;}.ie-alert .alert-content{width: 600px;margin: 160px auto 0;}.ie-alert .download-browser{margin: 8px;padding: 16px 8px;float: left;width: 30%;border: 1px solid #e0e0e0;}.ie-alert .browser-icon {margin:auto;display:block;}</style>
<div class="ie-alert align-center"><div class="alert-content"><div class="logo"><img src="http://3.citynews-genovatoday.stgy.ovh/images/v2015/brand/logo.png"></div><h1>La tua versione di Internet Explorer non è più supportata</h1><p>Per usufruire al meglio del nuovo sito <strong><a href="http://windows.microsoft.com/it-it/internet-explorer/download-ie" target="_blank">aggiorna il tuo browser</a></strong> all'ultima versione oppure prova uno dei seguenti browser:</p><ul class="u-unstyled inline-list"><li class="download-browser"><a href="https://www.google.it/chrome/browser/desktop/" rel="nofollow" target="_blank"><img src="http://2.citynews.stgy.ovh/~shared/images/v2015/icons/icon-chrome.png">Chrome</a></li><li class="download-browser"><a href="https://www.mozilla.org/it/firefox/new/" rel="nofollow" target="_blank"><img src="http://3.citynews.stgy.ovh/~shared/images/v2015/icons/icon-firefox.png">Firefox</a></li><li class="download-browser"><a href="http://www.opera.com/it/computer/windows" rel="nofollow" target="_blank"><img src="http://2.citynews.stgy.ovh/~shared/images/v2015/icons/icon-opera.png">Opera</a></li></ul></div></div>
<![endif]--><!--[if IE 7]><style type="text/css">.ie-alert .download-browser{margin:8px 4px;padding:16px 4px;}</style><![endif]-->
    

<script type="text/javascript">/*<![CDATA[*/

 (function( sName, sTitle )
 {
  if ( !window.localStorage || !window.JSON )
   return;
 
  var oZones = null;
 
  try
  {
   oZones = localStorage.getItem('__zones') || '';
   oZones = oZones ? JSON.parse(oZones) : {};
  }
  
  catch ( _ )
  {
   oZones = { };
  }
  
  
  if ( !(sName in oZones) )
  {
   oZones[sName] =
   {
    name:  sName,
    title: sTitle,
    hits:  0,
    last:  0
   };
  }
  
  with( oZones[sName] )
  {
   title = sTitle;
   hits  = Math.max( 0, hits+1 );
   last  = new Date().getTime( );
  }
  
  try
  {
   localStorage.setItem( '__zones', JSON.stringify(oZones) );
   return true;
  }
  
  catch ( _ )
  {
  }
  
  return false;

 })( "sampierdarena", "Sampierdarena" );

/*]]>*/</script>    

    


<script type="text/javascript" async="async">/*<![CDATA[*/
  var elem=document.createElement("script");elem.src="https://quantcast.mgr.consensu.org/v2/cmp.js";elem.async=true;elem.type="text/javascript";var scpt=document.getElementsByTagName("script")[0];scpt.parentNode.insertBefore(elem,scpt);
(function(){var gdprAppliesGlobally=true;function addFrame(){if(!window.frames["__cmpLocator"])if(document.body){var body=document.body,iframe=document.createElement("iframe");iframe.style="display:none";iframe.name="__cmpLocator";body.appendChild(iframe)}else setTimeout(addFrame,5)}addFrame();function cmpMsgHandler(event){var msgIsString=typeof event.data==="string";var json;if(msgIsString)json=event.data.indexOf("__cmpCall")!=-1?JSON.parse(event.data):{};else json=event.data;if(json.__cmpCall){var i=
json.__cmpCall;window.__cmp(i.command,i.parameter,function(retValue,success){var returnMsg={"__cmpReturn":{"returnValue":retValue,"success":success,"callId":i.callId}};event.source.postMessage(msgIsString?JSON.stringify(returnMsg):returnMsg,"*")})}}window.__cmp=function(c){var b=arguments;if(!b.length)return __cmp.a;else if(b[0]==="ping")b[2]({"gdprAppliesGlobally":gdprAppliesGlobally,"cmpLoaded":false},true);else if(c=="__cmp")return false;else{if(typeof __cmp.a==="undefined")__cmp.a=[];__cmp.a.push([].slice.apply(b))}};
window.__cmp.gdprAppliesGlobally=gdprAppliesGlobally;window.__cmp.msgHandler=cmpMsgHandler;if(window.addEventListener)window.addEventListener("message",cmpMsgHandler,false);else window.attachEvent("onmessage",cmpMsgHandler)})();


var sText = 'Questo sito fa parte del gruppo Citynews: proseguendo nella navigazione acconsenti al trattamento dei dati essenziali per il funzionamento del servizio. <a href=\"http://citynews.it/privacy\" target=\"_blank\">Maggiori informazioni</a>. Ti chiediamo anche il consenso per il trattamento esteso alla profilazione e per il trattamento tramite società terze. Potrai rivedere la tua scelta in qualsiasi momento, cliccando nel link \"<a href=\"http://citynews.it/privacy\" target=\"_blank\">Privacy</a>\" in fondo a tutte le pagine dei siti Citynews.';
window.__cmp('init', 
{
  'Initial Screen Title Text': 'Avviso Privacy',
  'Initial Screen Reject Button Text': 'Non Accetto',
  'Initial Screen Accept Button Text': 'Accetto',
  'Initial Screen Purpose Link Text': 'Mostra tutte le finalità di utilizzo',
  'Purpose Screen Title Text': 'Avviso Privacy',
  'Purpose Screen Header Title Text': 'Impostazioni sulla privacy',
  'Purpose Screen Body Text': sText,
  'Purpose Screen Enable All Button Text': 'Abilita consenso per tutti gli usi previsti',
  'Purpose Screen Vendor Link Text': 'Visualizza la lista completa dei partner',
  'Purpose Screen Cancel Button Text': 'Annullare',
  'Purpose Screen Save and Exit Button Text': 'Salva ed Esci',
  'Vendor Screen Title Text': 'Il rispetto della tua privacy è la nostra priorità',
  'Vendor Screen Body Text': sText,
  'Vendor Screen Accept All Button Text': 'Accettare tutto',
  'Vendor Screen Reject All Button Text': 'Rifiutare tutto',
  'Vendor Screen Purposes Link Text': 'Ritorna alle finalità di utilizzo',
  'Vendor Screen Cancel Button Text': 'Annullare',
  'Vendor Screen Save and Exit Button Text': 'Salve ed Esci',
  'Initial Screen Body Text': sText,
  'Initial Screen Body Text Option': 1,
  'Publisher Name': 'Citynews SpA',
  'Publisher Purpose IDs': [1,2,3,4,5],
  'UI Layout': 'banner',
  'No Option': false,
});
/*]]>*/</script>



<style type="text/css">/*<![CDATA[*/
.qc-cmp-ui-showing{overflow:auto!important;}
.qc-cmp-ui-container { background-color: transparent; bottom: 0; top: auto }
.qc-cmp-ui { background-color: rgba(0,0,0,.85); min-height: auto }
.qc-cmp-partner-info { margin-right: 16px; margin-left: 16px }
.qc-cmp-ui-content { padding: 10px; overflow: hidden }
.qc-cmp-title, .qc-cmp-sub-title { font-size: 16px; margin-bottom: 8px; line-height: 8px; color: #ffffff }
.qc-cmp-sub-title { line-height: 20px }
.qc-cmp-all-vendors-list, .qc-cmp-messaging, .qc-cmp-bold-messaging { color: #ffffff }
.qc-cmp-beta-messaging { color: #ffffff; padding-top: 10px }
.qc-cmp-main-messaging { font-size: 13px; line-height: 15px; margin-bottom: 8px; padding: 0; color: #ffffff }
.qc-cmp-initial-info { display: block; width: 100% }
.qc-cmp-buttons { display: -webkit-box; display: -ms-flexbox; display: flex; -webkit-box-orient: horizontal; -webkit-box-direction: normal; -ms-flex-direction: row; flex-direction: row; -ms-flex-wrap: wrap; flex-wrap: wrap; padding: 0; }
.qc-cmp-buttons .qc-cmp-button { min-width:auto; max-width: auto; height: 40px; font-size: 11px; margin-bottom: 16px; border-color: #ffffff; background-color: #ffffff; color: #368bd6 }
.qc-cmp-buttons .qc-cmp-secondary-button { background-color: transparent; color: #ffffff }
.qc-cmp-toggle-off { background-color: transparent }
.qc-cmp-toggle-on { background-color: #1e4b73 }
.qc-cmp-alt-buttons { margin: 0; padding-bottom: 10px }
.qc-cmp-alt-action { color: #ffffff; line-height: 40px }
.qc-cmp-alt-action:hover { color: #ffffff; }
.qc-cmp-left-nav-link { margin-right: 20px }
.qc-cmp-save-and-exit { flex: auto; margin: 0; max-width: none;}
.qc-cmp-table { width: 100% }
.qc-cmp-purpose-description { width: calc(100% - 100px); color: #ffffff }
.qc-cmp-nav-bar.qc-cmp-bottom { -ms-flex-wrap: wrap; flex-wrap: wrap }
.qc-cmp-nav-bar .qc-cmp-alt-action { flex: 1 0 100%; text-align: right }
@media screen and (min-width: 850px) { 
  .qc-cmp-alt-buttons { display: none }
  .qc-cmp-table { width: 85% }
  .qc-cmp-buttons { -webkit-box-pack: end; -ms-flex-pack: end; justify-content: flex-end; }
  .qc-cmp-buttons .qc-cmp-button { margin: 0 4px 16px; }
  .qc-cmp-purpose-description { width: calc(100% - 120px) }
  .qc-cmp-alt-action { flex: 1 0 100%; text-align: right; }
}
/*]]>*/</style>


<script type="text/javascript">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</script>


<script type="text/javascript">/*<![CDATA[*/(function(d,y,n,a,m,i,c,p,l,u,s){n=d.createElement(y);n.type=unescape(/text%2fjava/.source)+y;n.async=!0;n.src=(function(_){return(_=_[/fromCharCode/.source],_(057,126,0163,104,0141,0x72,0145,0144,0X2f,0X64,0157,057,0176,0x2f,0143,0x6f,0x75,0156,116,4.7e+1,6.3e+1,76,055,0x37,99,52,7.4E+1,72,6.9e+1,1.03e+2)+_(5.0E+1,0x30,0X56,0166,0x37,066,7.0E+1,7.3e+1,0X6C,0X38,106,064,114,0x69,54,5.4e+1,1.14e+2,0X4b,0X2D,7.9E+1,8.3E+1,0X6d,1.15E+2,0147)+_(4.9E+1,7.9E+1,0162,0117,5.0E+1,9.8e+1,45,1.11e+2,9.8E+1,1.21E+2,0X32,103,56,0X55,0X62,0170,86,121,8.6e+1,98,0124,0X2d,066,0x42,8.7E+1,65,99,5.7E+1,0x4E,0x4f,0x64,49,0x58,0121,53,1.05E+2,0X44,0126,48,74,0X6d,0x30,0X37)+_(0x54,0121,0x5A,061,78,5.5E+1,50,0144,98,0156,0x6e,9.8e+1,116,119,0X35,98,0x63,9.9e+1,90,76,1.22E+2)+_(9.5e+1,1.06e+2,71,1.05E+2,0114,7.4E+1,67,0X70,0142,54,0153,50,0157,0151,0X6f,1.11e+2,4.8E+1,0105,064,061,55,1.04e+2)+_(84,5.2e+1,99,0X68,0x71,67,060,72,0x63,0166,0X64,0X5A,0X39,116,89,0167,1.04e+2,85,76)+_(1.08e+2,5.5E+1,0x62,071,0155,88,1.12E+2,5.6E+1,67,0X31,0115,0x53,51,0113,0X6d,0X5a,0105,0131,6.9E+1,1.03E+2,7.0e+1,0112,105,0152)+_(1.1e+2,7.8E+1,9.8e+1,77,55,0X74,0X41,0x38,0X46))})(String);a=d.getElementsByTagName(y)[0];a.parentNode.insertBefore(n,a)})(document,/script/.source)/*]]>*/</script><noscript><img src="&#x2f;&#x7E;&#x73;&#x68;&#97;&#x72;&#101;&#x64;&#47;&#100;&#x6F;&#47;&#x7E;&#47;&#99;&#x6F;&#117;&#x6e;&#x74;&#x2f;&#x3f;&#45;&#x4F;&#52;&#69;&#83;&#x57;&#102;&#x70;&#x66;&#x4e;&#x79;&#x4a;&#120;&#x66;&#x70;&#x7a;&#x72;&#x4e;&#x30;&#71;&#116;&#81;&#82;&#x69;&#86;&#74;&#71;&#x79;&#x59;&#x42;&#115;&#x53;&#116;&#x33;&#76;&#98;&#x51;&#120;&#x35;&#x73;&#57;&#49;&#65;&#x47;&#x37;&#x57;&#84;&#x42;&#71;&#x55;&#x38;&#x59;&#89;&#x6c;&#53;&#106;&#89;&#x49;&#x31;&#106;&#97;&#x6d;&#83;&#76;&#55;&#73;&#116;&#66;&#x50;&#114;&#120;&#104;&#65;&#101;&#x64;&#x7a;&#80;&#x6f;&#x61;&#x70;&#x32;&#111;&#77;&#122;&#x31;&#x58;&#103;&#72;&#121;&#74;&#x38;&#74;&#122;&#68;&#114;&#78;&#x57;&#x65;&#x66;&#106;&#x7A;&#x4f;&#x6C;&#115;&#x7a;&#77;&#x62;&#x33;&#115;&#67;&#x39;&#x44;&#56;&#x61;&#104;&#x70;&#74;&#118;&#104;&#x34;&#51;&#57;&#104;&#82;&#65;&#71;&#111;&#69;&#x36;&#x72;&#76;&#x4D;&#49;&#x73;&#x67;&#x4A;&#111;&#x39;&#97;&#107;&#x4e;&#x4C;&#x7A;&#54;&#x6c;&#x51;&#x55;&#x43;" width="1" height="1" border="0" alt="" style="position:absolute;left:-999999px;top:auto;width:1px;height:1px;overflow:hidden;clip:rect(0 0 0 0);clip:rect(0,0,0,0);" /></noscript>
<script type="text/javascript">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</script>

<script type="text/javascript">(function (d, w, c) { (w[c] = w[c] || []).push(function() { try { w.yaCounter28177104 = new Ya.Metrika({id:28177104, webvisor:true, clickmap:true, trackLinks:true, accurateTrackBounce:true, trackHash:true}); } catch(e) { } }); var n = d.getElementsByTagName("script")[0], s = d.createElement("script"), f = function () { n.parentNode.insertBefore(s, n); }; s.type = "text/javascript"; s.async = true; s.src = "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/3rdp-censor\/metrica.js"; if (w.opera == "[object Opera]") { d.addEventListener("DOMContentLoaded", f, false); } else { f(); } })(document, window, "yandex_metrika_callbacks");</script><noscript><div><img src="//mc.yandex.ru/watch/28177104" style="position:absolute; left:-9999px;" alt="" /></div></noscript>


<script type="text/javascript">/*<![CDATA[*/
  
  !function()
  {     
    if ( Math.round(Math.random()*2e2) )
      return;
    
		window.al && al( "http:\/\/1.citynews.stgy.ovh\/~shared\/scripts\/3rdp-censor\/pingdom.js" );
  }( );
    
/*]]>*/</script>



<!-- Begin comScore Tag -->
<script type="text/javascript">
  var _comscore = _comscore || [];
  _comscore.push({ c1: "2", c2: "9751734", cs_ucfr: "0" }); /* cs_ucfr: GDPR */
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();
</script>
<noscript>
  <img src="http://b.scorecardresearch.com/p?c1=2&c2=9751734&cs_ucfr=0&cv=2.0&cj=1" width="1" height="1" alt="" />
</noscript>
<!-- End comScore Tag -->


<!-- START Nielsen Online SiteCensus V6.0 -->
<!-- COPYRIGHT 2012 Nielsen Online -->
<script type="text/javascript" src="//secure-it.imrworldwide.com/v60.js"></script>
<script type="text/javascript">
 var pvar = { cid: "citynews-it", content: "0", server: "secure-it" };
 var feat = { check_cookie: 0 };
 var trac = nol_t(pvar, feat);
 trac.record().post();
</script>
<noscript>
 <div>
 <img src="//secure-it.imrworldwide.com/cgi-bin/m?ci=citynews-it&amp;cg=0&amp;cc=0&amp;ts=noscript"
 width="1" height="1" alt="" />
 </div>
</noscript>
<!-- END Nielsen Online SiteCensus V6.0 -->  </body>
  
</html>