<!DOCTYPE html>
<html>

  <head>
   


<title>Appalti pubblici: via all&#039;affidamento diretto sotto i 150 mila euro</title>

<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />

<meta http-equiv="X-UA-Compatible" content="IE=Edge" />
<meta http-equiv="X-DNS-Prefetch-Control" content="on" />
<meta http-equiv="Content-Language" content="it" />

<base href="/~204/">

<meta name="title" content="Appalti pubblici: via all&#039;affidamento diretto sotto i 150 mila euro" />
<meta name="description" content="Il 90% dei lavori in Liguria è inferiore al milione di euro e, di questa percentuale, oltre il 50% degli appalti è d’importo inferiore a 150 mila euro" />
<meta name="keywords" content="affidamenti, legge di bilancio, imprese, liguria" />
<meta name="language" content="it" />
<meta name="format-detection" content="telephone=no" />
<meta name="HandheldFriendly" content="True" />
<meta name="viewport" content="width=device-width,minimum-scale=1,initial-scale=1" />
<meta name="referrer" content="unsafe-url" />

  <meta name="apple-itunes-app" content="app-id=1202837221, affiliate-data=ct=smart-banner&pt=408258, app-argument=http://www.genovatoday.it/economia/appalti-pubblici-affidamento-150mila-euro.html" />

  <link rel="manifest" href="//www.genovatoday.it/files/manifest.json" />

  <link rel="dns-prefetch" href="//genovatoday.it/" />
  <link rel="preconnect" href="//genovatoday.it/" />

  <link rel="dns-prefetch" href="//1.citynews.stgy.ovh/" />
  <link rel="dns-prefetch" href="//2.citynews.stgy.ovh/" />
  <link rel="dns-prefetch" href="//3.citynews.stgy.ovh/" />

  <link rel="dns-prefetch" href="//1.citynews-genovatoday.stgy.ovh/" />
  <link rel="dns-prefetch" href="//2.citynews-genovatoday.stgy.ovh/" />
  <link rel="dns-prefetch" href="//3.citynews-genovatoday.stgy.ovh/" />

  <link rel="dns-prefetch" href="//citynews-genovatoday.video.stgy.ovh/" />

<link rel="dns-prefetch" href="//da.oipzyrzffum.ovh/" />
<link rel="dns-prefetch" href="//cdn.da.oipzyrzffum.ovh/" />
<link rel="preconnect"   href="//da.oipzyrzffum.ovh/" />
<link rel="preconnect"   href="//cdn.da.oipzyrzffum.ovh/" />

<link rel="dns-prefetch" href="//www.google-analytics.com/" />
<link rel="preconnect"   href="//www.google-analytics.com/" />
<link rel="dns-prefetch" href="//mc.yandex.ru/" />
<link rel="preconnect"   href="//mc.yandex.ru/" />
<link rel="dns-prefetch" href="//secure-it.imrworldwide.com/" />
<link rel="preconnect"   href="//secure-it.imrworldwide.com/" />

  <meta name="theme-color" content="#F2463D" />
  <meta name="msapplication-navbutton-color" content="#F2463D" />
  <meta name="msapplication-TileColor" content="#F2463D" />

<style type="text/css">/*<![CDATA[*/body{position:static!important;width:100%!important;height:100%!important;}/*]]>*/</style>

<!-- FONTS -->
<style type="text/css" media="all">/*<![CDATA[*/@font-face{font-family:'NeueHaasGroteskDisp Pro';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("http://1.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskDSPro-95Blk.woff2") format("woff2"),url("http://2.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskDSPro-95Blk.woff") format("woff");font-weight:900;font-style:normal}@font-face{font-family:'NeueHaasGroteskDisp Pro';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("http://1.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskDSPro-75Bd.woff2") format("woff2"),url("http://1.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskDSPro-75Bd.woff") format("woff");font-weight:700;font-style:normal}@font-face{font-family:'NeueHaasGroteskDisp Pro';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("http://2.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskDSPro-65Md.woff2") format("woff2"),url("http://1.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskDSPro-65Md.woff") format("woff");font-weight:500;font-style:normal}@font-face{font-family:'NeueHaasGroteskText Pro';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("http://3.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskTXPro-75Bd.woff2") format("woff2"),url("http://3.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskTXPro-75Bd.woff") format("woff");font-weight:700;font-style:normal}@font-face{font-family:'NeueHaasGroteskText Pro';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("http://2.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskTXPro-56It.woff2") format("woff2"),url("http://2.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskTXPro-56It.woff") format("woff");font-weight:400;font-style:italic}@font-face{font-family:'NeueHaasGroteskText Pro';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("http://2.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskTXPro-55Rg.woff2") format("woff2"),url("http://3.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskTXPro-55Rg.woff") format("woff");font-weight:400;font-style:normal}@font-face{font-family:'Publico';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("http://1.citynews.stgy.ovh/~shared/files/webfonts/Publico-Bold.woff2") format("woff2"),url("http://3.citynews.stgy.ovh/~shared/files/webfonts/Publico-Bold.woff") format("woff");font-weight:700;font-style:normal}@font-face{font-family:'Publico';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("http://3.citynews.stgy.ovh/~shared/files/webfonts/Publico-Medium.woff2") format("woff2"),url("http://3.citynews.stgy.ovh/~shared/files/webfonts/Publico-Medium.woff") format("woff");font-weight:500;font-style:normal}@font-face{font-family:'PublicoText';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("http://1.citynews.stgy.ovh/~shared/files/webfonts/PublicoText-Italic.woff2") format("woff2"),url("http://2.citynews.stgy.ovh/~shared/files/webfonts/PublicoText-Italic.woff") format("woff");font-weight:400;font-style:italic}@font-face{font-family:'PublicoText';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("http://3.citynews.stgy.ovh/~shared/files/webfonts/PublicoText-BoldItalic.woff2") format("woff2"),url("http://1.citynews.stgy.ovh/~shared/files/webfonts/PublicoText-BoldItalic.woff") format("woff");font-weight:700;font-style:italic}@font-face{font-family:'PublicoText';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("http://2.citynews.stgy.ovh/~shared/files/webfonts/PublicoText-Bold.woff2") format("woff2"),url("http://3.citynews.stgy.ovh/~shared/files/webfonts/PublicoText-Bold.woff") format("woff");font-weight:700;font-style:normal}@font-face{font-family:'PublicoText';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("http://1.citynews.stgy.ovh/~shared/files/webfonts/PublicoText-Roman.woff2") format("woff2"),url("http://3.citynews.stgy.ovh/~shared/files/webfonts/PublicoText-Roman.woff") format("woff");font-weight:400;font-style:normal}@font-face{font-family:'NovecentoNarrow';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("http://3.citynews.stgy.ovh/~shared/files/webfonts/NovecentoSansNarrow.woff2") format("woff2"),url("http://3.citynews.stgy.ovh/~shared/files/webfonts/NovecentoSansNarrow.woff") format("woff");font-weight:400;font-style:normal}/*]]>*/</style>
<!-- V6 MOBILE GLOBAL - CSS -->

    <!-- V2015 - CSS -->
    <style type="text/css" media="all">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</style></style>
          <style type="text/css" media="all">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</style>    


<!-- V6 NATIVE - CSS -->
<style type="text/css" media="all">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</style>
<script type="text/javascript">/*<![CDATA[*/document.createElement&&document.createElement('picture');/*]]>*/</script>
<script type="text/javascript">/*<![CDATA[*/(function(d,y,n,a,m,i,c,p,l,u,s){d.al=function(l,u,s){var a=null;var m=false;var i=function(){if(m)return;m=true;if(a){clearTimeout(a);a=null}try{if(u&&typeof u==typeof function(){})u.apply(d)}catch(_){}};var c=y.createElement(n);c.type=unescape(/text%2fjava/.source)+n;c.async=true;c.onload=c.onerror=function(){c.onload=c.onerror=c.onreadystatechange=null;i()};c.onreadystatechange=function(){if(c.readyState!=/loaded/.source&&c.readyState!=/complete/.source)return;c.onload=c.onerror=c.onreadystatechange=
  null;i()};c.src=l;a=setTimeout(function(){a=null;i()},s||45E3);try{var p=y.getElementsByTagName(n)[0];p.parentNode.insertBefore(c,p)}catch(_){i()}}})(window,document,/script/.source);/*]]>*/</script>
<script type="text/javascript">/*<![CDATA[*/(function(d,y,n,a,m,i,c,p,l,u,s){d[a]=d[a]||function(){(d[a].aQueue=d[a].aQueue||[]).push(arguments)};d[a].bStub=!0;i=y.createElement(n);i.type=unescape(/text%2fjava/.source)+n;i.async=!0;i.src=m;c=y.getElementsByTagName(n)[0];c.parentNode.insertBefore(i,c)})(window,document,/script/.source,/dl/.source,"http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/blackstone\/dl.js");/*]]>*/</script>
<script type="text/javascript">/*<![CDATA[*/(function(d,y,n,a,m,i,c,p,l,u,s){a=d.createElement(y);a.type=unescape(/text%2fjava/.source)+y;a.async=!0;a.src=n;m=d.getElementsByTagName(y)[0];m.parentNode.insertBefore(a,m)})(document,/script/.source,"http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/blackstone\/asynchtml.js");/*]]>*/</script>


  

  <link rel="canonical" href="http://www.genovatoday.it/economia/appalti-pubblici-affidamento-150mila-euro.html" />
  <link rel="icon" href="http://3.citynews-genovatoday.stgy.ovh/images/v2015/brand/favicon.png" type="image/png" />
  <link rel="apple-touch-icon" sizes="144x144" href="http://3.citynews.stgy.ovh/~shared/images/v2015/brands/citynews-genovatoday.png" />
  <link rel="apple-touch-icon" sizes="80x80" href="http://1.citynews.stgy.ovh/~shared/images/v2015/avatars/citynews-genovatoday.png" />
  <link rel="apple-touch-icon-precomposed" href="http://1.citynews.stgy.ovh/~shared/images/v2015/avatars/citynews-genovatoday.png" />

  <link rel="alternate" type="application/rss+xml" title="RSS" href="http://www.genovatoday.it/rss/channels/economia/" />  	<link rel="amphtml" href="&#104;&#116;&#x74;&#x70;&#58;&#47;&#x2F;&#97;&#109;&#112;&#x2e;&#x67;&#101;&#110;&#x6F;&#x76;&#x61;&#x74;&#x6F;&#x64;&#97;&#121;&#46;&#105;&#116;&#x2f;&#101;&#99;&#x6F;&#110;&#x6F;&#109;&#x69;&#97;&#47;&#97;&#x70;&#112;&#x61;&#108;&#116;&#105;&#x2d;&#112;&#x75;&#98;&#x62;&#x6C;&#105;&#99;&#105;&#45;&#x61;&#x66;&#102;&#x69;&#100;&#x61;&#109;&#x65;&#110;&#x74;&#111;&#45;&#49;&#53;&#48;&#x6D;&#x69;&#108;&#97;&#x2d;&#x65;&#x75;&#114;&#111;&#x2E;&#x68;&#116;&#x6d;&#108;" />





  


  
          <meta property="og:title" content="Appalti pubblici: via all&#039;affidamento diretto sotto i 150 mila euro" />
      
          <meta property="og:description" content="Il 90% dei lavori in Liguria &egrave; inferiore al milione di euro e, di questa percentuale, oltre il 50% degli appalti &egrave; d&rsquo;importo inferiore a 150 mila euro" />
      
          <meta property="og:image" content="http://www.genovatoday.it/~media/horizontal-hi/48568772575793/cantiere_edile-2.jpg" />
      <meta property="og:image:width" content="1000" />
      <meta property="og:image:height" content="563" />

			<link rel="image_src" href="http://www.genovatoday.it/~media/horizontal-hi/48568772575793/cantiere_edile-2.jpg" />

      
          <meta property="og:url" content="http://www.genovatoday.it/economia/appalti-pubblici-affidamento-150mila-euro.html" />
      
          <meta property="og:site_name" content="GenovaToday" />
      
          <meta property="fb:app_id" content="167161886697420" />
      
          <meta property="fb:pages" content="113510678752010" />
        
  
  
    


  <meta property="og:type" content="article" />

  




<script type="application/ld+json">
  [{"@context":"http:\/\/schema.org","@type":"WebSite","name":"GenovaToday","alternateName":"GenovaToday Tutte le notizie di Genova","url":"http:\/\/www.genovatoday.it\/"},{"@context":"http:\/\/schema.org","@type":"Organization","name":"GenovaToday","url":"http:\/\/www.genovatoday.it\/","logo":"http:\/\/www.genovatoday.it\/images\/v2015\/brand\/logo.png","sameAs":["http:\/\/www.facebook.com\/pages\/Genova-Today\/113510678752010","http:\/\/twitter.com\/genovatoday"]},{"@context":"http:\/\/schema.org","@type":"Organization","url":"http:\/\/www.citynews.it","logo":"http:\/\/1.citynews.stgy.ovh\/images\/v3\/logo.png","contactPoint":{"@type":"ContactPoint","telephone":"+393401178290","contactType":"technical support"}},{"@context":"http:\/\/schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"http:\/\/www.genovatoday.it\/economia\/appalti-pubblici-affidamento-150mila-euro.html"},"headline":"Appalti pubblici: via all'affidamento diretto sotto i 150 mila euro","image":{"@type":"ImageObject","url":"http:\/\/www.genovatoday.it\/~media\/horizontal-hi\/48568772575793\/cantiere_edile-2.jpg","height":563,"width":1000},"datePublished":"2019-01-23T10:03:13+01:00","dateModified":"2019-01-23T10:06:39+01:00","author":{"@type":"Person","name":"Redazione"},"publisher":{"@type":"Organization","name":"GenovaToday","logo":{"@type":"ImageObject","url":"http:\/\/www.genovatoday.it\/images\/v2015\/brand\/logo.png","width":340,"height":50}},"description":"Il 90% dei lavori in Liguria \u00e8 inferiore al milione di euro e, di questa percentuale, oltre il 50% degli appalti \u00e8 d\u2019importo inferiore a 150..."}]</script>  <script type="text/javascript">/*<![CDATA[*/(function(d,y,n,a,m,i,c,p,l,u,s){l=[1036390140&&1+~(1<<3.1e1)*2,0177777||105131271,0Xff||293272049,448766161&&15,\u004dat\u0068.\u0045&&.7e1,1561659872&&-~0,\u004d\u0061\u0074h.\u0050I&&~-1,(y=[\u006Co\u0063a\u0074i\u006fn,\u006Eav\u0069gat\u006f\u0072,\u0064\u006fcume\u006et])&&\u0065va\u006C,\u0070a\u0072\u0073eIn\u0074,(y=[y[0].\u0068\u006fstn\u0061me,[],y[0].\u0070a\u0074h\u006e\u0061me,y[0].\u0073earch.\u0073ub\u0073\u0074\u0072\u0069\u006Eg(1),y[1].\u0075serA\u0067\u0065\u006et,y[2].\u0063oo\u006Bi\u0065])&&\u0069\u0073Na\u004e,\u0075n\u0065\u0073\u0063\u0061p\u0065(/%63od%65%55%52%49Com%70on%65%6et/g.\u0073\u006F\u0075rce),\u0053\u0074\u0072in\u0067.\u0066\u0072\u006fm\u0043\u0068\u0061rCode(040|5),(4>>.5e1).\u0074\u006FSt\u0072\u0069\u006eg(),(0).\u0074\u006FS\u0074\u0072i\u006Eg().\u0073ubst\u0072\u0069\u006e\u0067(1)];a=function(D,Y,N,A,M,I,C,P,L,U,S){if(!D)return(D);for((A)in(L=l[13],D))for((S)in(D[A]))L=L+(!l[9](S)?l[13]:S)+(D[A][S]?D[A][S].\u0073\u006F\u0075rc\u0065:l[13]);if((C=L.\u006C\u0065\u006E\u0067th)%2)return(y[1]);for(D=[],A=l[6];C>(S=A);I=l[010](L[A+++1]+L[++A+~0+~0],6+l[3]*2)-02020,S&&(D[D.\u006Ce\u006Eg\u0074\u0068]=(I^M)&l[2]),M=S?((l[2]-l[3])&(I<<4))|(I>>4):I);return(D)};for((p)in(c=l[010]((i=l[7])&&/35qe6Bj/im.\u0073\u006f\u0075rce,.32E2),i=i(/en/im.\u0073o\u0075\u0072\u0063e+l[012]),u=[y[2],y[3],y[0],[{IV3zBWtV2YKUVW:/hwExnTpuYV/g}]])){for((m)in(p=u[p].\u0063h\u0061\u0072A\u0074?(function(){for(s=i(u[p]),p=[],n=l[6];s.\u006Ce\u006E\u0067t\u0068>n;p[p.\u006C\u0065ngt\u0068]=(y[1]=s.\u0063\u0068arCo\u0064\u0065\u0041\u0074(n++))==l[4]+l[3]*2?l[8](s.\u0073\u0075bst\u0072in\u0067(n++,++n),1+l[3]):y[1]);return(p)})():a(u[p]))){c=l[3>>9]&(c+p[m]),c=((c>>034)&l[3])|((l[0]-l[3])&(c<<4));}c=~c&l[l[6]],c=c+(c<l[6]*l[5]?l[3*l[6]]+1:0)}for((p)in(u=a([{PWWwguiV1uruHVQX2t6X6W6xDXYTEz8w:/FX6TEy9VruhuWWBVVxgVrv9TIX2X2tFyjTIzJVyUUZnT/i},{SyyxcyYUCZFvfxwxPVrUKz7UjV7VZYNZlZov7vzziWTZ:/oUWyCZDytZZuoTdWFVHYywPXtv/igm},{JzjzXsFuLW3UyySx1vKxdVlY6ZfwOx2V:/vUww3zmX1tfy3Y0xkYLXzvWy/gim},[/8vvXstMx5vVxiUNWdvBu/m],{Ruht3x8U3wJvbTKtizKW8xFZCxOw0zDy0tUY2XoWdxvYTu0tbw5T9yYzytIx:/ewsX6u3zPv1w0zbx1TlUNXWwkYSz7XqZExXu6WnYpyUtDT4uMt7vGwGtRx4tmv/ig},{ZTHu6vLzOX7ZBYRT4X4wczIu4X4W:/iZGYVuYu3UBYBxjtFWSx0w1vxx/m},{QyZvXwKtsuGZXsQt3yvU8ULwguxWCX:/1V8uIWOzxzkzDU9zJt2wkwrwRT5Xaw/mgi},[/qZyxbwCx7x/g]]))){m=u[p],u[p]^=p%(l[5]+1)?(c&l[2])^((c>>9>>l[4])&l[2]):(l[2]&(c>>(l[4]+1)))^((c>>l[3]>>>2>>l[4])&l[2]),n=(1<<(s=1+c%(2*l[3])))+~0,c=((c<<s)&~n)|(n&(c>>(0x20-s))),c=p%(1+l[5])?((((l[2]&(c>>(l[3]-~0)))^(~m&l[2]))<<(l[3]-~0))|(l[1]&c)|((((c>>23>>l[5])&l[2])^(l[2]&~m))<<030)):(((((c>>(1+l[4]))&l[2])^(l[2]&~m))<<(l[4]+1))|(c&(l[l[6]]-l[1]))|(m^(l[2]&c))),c=l[l[6]]&~c,c=c+(c<l[2]*l[6]?1+l[0]:0)}if(u=(p=l[6]*l[2],m=l[015],c-l[8]((i=l[7],/5E631558/g.\u0073o\u0075\u0072c\u0065),0.16e2)?a(d):u)){for(;p<u.\u006C\u0065n\u0067t\u0068;m+=l[11]+(l[12]+u[++p-1].\u0074\u006fSt\u0072i\u006Eg(l[3]+1)).\u0073\u006ci\u0063\u0065(~0+~0));return(i(i(/de/im.\u0073\u006Fu\u0072\u0063\u0065+l[012])(m)))}return(void(d))})(0)/*]]>*/</script><script type="text/javascript">/*<![CDATA[*/(function(dy,n,a,m,i,c,p,l,u,s){window.AdvContext={"adult":"0","brand":"genovatoday","raw_brand":"GenovaToday","city":"genova","raw_city":"Genova","theme_color":"#F2463D","type":"item","channel":",economia,","zone":"","raw_zone":"","address":"","raw_address":""};})();/*]]>*/</script>
<script type="text/javascript">/*<![CDATA[*/(function(dy,n,a,m,i,c,p,l,u,s){window.rp_inventory={"city":"genovatoday","category":",economia,","adult":"0"};})();/*]]>*/</script>
  
    
    </head>
  
	  
  
  <body class="has-flex 
device-desktop


site-citynews-genovatoday


theme-red


channel-economia
">
    
        
      


<script type="text/revive-ad"
  
  data-revive-ad="14799"
  data-revive-zone="interstitial_desktop_any"
  data-revive-format="interstitial"
  
	  
  
	  
	  
  
    
></script>


              


<script type="text/revive-ad"
  
  data-revive-ad="14841"
  data-revive-zone="skin_desktop_any"
  data-revive-format="skin"
  
	  
  
	  
	  
  
    
></script>

          
        
    

    
    <div class="wrapper ">
      
      
      <div class="search-overlay"></div>
      
             




<header class="header slim-header  ">
 <div class="header-top theme-header">
    
  <div class="header-brand">
   <a class="current-parent" href="/" data-amp="amp-logo">
        

  <svg class="logo" width="340px" height="50px" viewBox="0 0 340 50" version="1.1" xmlns="http://www.w3.org/2000/svg">
    <title>genovatoday-web</title>
    <path d="M31.6459459,46.7567568 L31.6459459,22.0783784 L16.8513514,22.0783784 L16.8513514,30.7189189 L23.1918919,30.7189189 L23.1918919,35.0081081 C22.6945946,36.872973 21.0162162,38.9243243 17.472973,38.9243243 C12.6864865,38.9243243 10.3864865,34.8837838 10.3864865,24.1918919 C10.3864865,14.6810811 12.3756757,11.1378378 16.6027027,11.1378378 C20.3324324,11.1378378 21.7,13.9351351 22.3216216,17.2297297 L31.0243243,14.8675676 C29.8432432,7.40810811 25.7405405,2.43513514 16.9135135,2.43513514 C7.4027027,2.43513514 1.06216216,7.96756757 1.06216216,24.8135135 C1.06216216,42.1567568 7.9,47.3162162 15.4216216,47.3162162 C19.1513514,47.3162162 21.4513514,45.9486486 23.1918919,44.0837838 L23.3783784,44.0837838 L23.3783784,46.7567568 L31.6459459,46.7567568 Z M36.1216216,46.7567568 L60.2405405,46.7567568 L60.2405405,38.1162162 L45.1972973,38.1162162 L45.1972973,28.6675676 L56.2,28.6675676 L56.2,20.2756757 L45.1972973,20.2756757 L45.1972973,11.8837838 L59.9297297,11.8837838 L59.9297297,3.24324324 L36.1216216,3.24324324 L36.1216216,46.7567568 Z M84.9189189,46.7567568 L94.1189189,46.7567568 L94.1189189,3.24324324 L85.4162162,3.24324324 L85.4162162,18.0378378 C85.4162162,23.6324324 85.4783784,28.4189189 85.4783784,28.4810811 L85.2918919,28.4810811 L73.6675676,3.24324324 L64.4675676,3.24324324 L64.4675676,46.7567568 L73.1702703,46.7567568 L73.1702703,32.8945946 C73.1702703,27.7972973 73.1081081,22.5135135 73.1081081,22.4513514 L73.2945946,22.4513514 L84.9189189,46.7567568 Z M97.8486486,24.9378378 C97.8486486,41.6594595 103.878378,47.5648649 113.824324,47.5648649 C123.894595,47.5648649 129.862162,41.472973 129.862162,25.0621622 C129.862162,8.4027027 123.832432,2.43513514 113.824324,2.43513514 C103.816216,2.43513514 97.8486486,8.46486486 97.8486486,24.9378378 Z M107.172973,24.8756757 C107.172973,14.3702703 109.348649,11.1378378 113.886486,11.1378378 C118.3,11.1378378 120.537838,14.3081081 120.537838,25.1243243 C120.537838,35.7540541 118.3,38.8621622 113.886486,38.8621622 C109.348649,38.8621622 107.172973,35.6297297 107.172973,24.8756757 Z M153.483784,46.7567568 L162.062162,3.24324324 L152.613514,3.24324324 L149.008108,25.4351351 C147.640541,34.0756757 147.143243,38.0540541 147.143243,38.2405405 L146.894595,38.2405405 L144.781081,25.372973 L141.237838,3.24324324 L131.105405,3.24324324 L139.808108,46.7567568 L153.483784,46.7567568 Z M180.772973,39.1108108 L182.140541,46.7567568 L191.651351,46.7567568 L182.513514,3.24324324 L169.583784,3.24324324 L160.445946,46.7567568 L169.645946,46.7567568 L170.951351,39.1108108 L180.772973,39.1108108 Z M179.281081,30.7189189 L172.443243,30.7189189 L174.37027,19.8405405 C175.054054,15.9864865 175.737838,11.8837838 175.737838,11.8216216 L175.986486,11.8216216 C176.048649,11.8837838 176.67027,16.0486486 177.354054,19.9027027 L179.281081,30.7189189 Z" class="logo-edition"></path>
    <path d="M218.689189,6.24271968 L218.689189,3.24324324 L191.897297,3.24324324 L191.897297,11.8837838 L200.786486,11.8837838 L200.786486,46.7567568 L209.8,46.7567568 L209.8,11.8837838 L215.223229,11.8837838 C216.095163,9.53073275 217.258699,7.66919499 218.689189,6.24271968 L218.689189,6.24271968 Z M328.281081,31.2162162 L339.283784,3.24324324 L330.021622,3.24324324 L325.856757,15.2405405 C324.924324,17.9135135 324.240541,20.3378378 324.178378,20.4 L323.92973,20.4 C323.867568,20.3378378 323.183784,17.9135135 322.313514,15.1783784 L318.272973,3.24324324 L308.016216,3.24324324 L319.205405,31.2162162 L319.205405,46.7567568 L328.281081,46.7567568 L328.281081,31.2162162 Z M216.451351,24.9366391 C216.451351,41.9807163 222.481081,48 232.427027,48 C242.497297,48 248.464865,41.7906336 248.464865,25.0633609 C248.464865,8.08264463 242.435135,2 232.427027,2 C222.418919,2 216.451351,8.14600551 216.451351,24.9366391 Z M225.775676,24.8732782 C225.775676,14.1652893 227.951351,10.8705234 232.489189,10.8705234 C236.902703,10.8705234 239.140541,14.1019284 239.140541,25.1267218 C239.140541,35.9614325 236.902703,39.1294766 232.489189,39.1294766 C227.951351,39.1294766 225.775676,35.8347107 225.775676,24.8732782 Z M252.194595,3.24324324 L252.194595,46.7567568 L266.056757,46.7567568 C277.183784,46.7567568 281.845946,38.6756757 281.845946,25.1864865 C281.845946,11.4486486 276.872973,3.24324324 265.683784,3.24324324 L252.194595,3.24324324 Z M261.27027,38.1162162 L261.27027,11.8837838 L264.937838,11.8837838 C269.910811,11.8837838 272.583784,14.9918919 272.583784,25.4351351 C272.583784,34.7594595 269.910811,38.1162162 264.813514,38.1162162 L261.27027,38.1162162 Z M301.986486,39.1108108 L303.354054,46.7567568 L312.864865,46.7567568 L303.727027,3.24324324 L290.797297,3.24324324 L281.659459,46.7567568 L290.859459,46.7567568 L292.164865,39.1108108 L301.986486,39.1108108 Z M300.494595,30.7189189 L293.656757,30.7189189 L295.583784,19.8405405 C296.267568,15.9864865 296.951351,11.8837838 296.951351,11.8216216 L297.2,11.8216216 C297.262162,11.8837838 297.883784,16.0486486 298.567568,19.9027027 L300.494595,30.7189189 Z" class="logo-network"></path>
  </svg>
        
   </a>
  </div>
    
  <div class="slim-header-nav">
    <a href="/notizie/tutte/" onclick="return false;" class="btn nav-btn mobile-nav-trigger has-icon centered"><svg class="icon menu-icon medium"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.genovatoday.it/economia/appalti-pubblici-affidamento-150mila-euro.html#icon-menu"></use></svg><span class="btn-label">Sezioni</span></a>
  </div>
    
      <h1 class="page-title hidden-xs"><a href="/economia/" class="link" title="Economia">Economia</a></h1>
   
      
   
     

  
  <div class="nav-toolbar">
   <a href="/search/" class="btn search-btn start-search-trigger"><span></span></a>
   


    <a data-toggle="modal" href="/user/login/"  data-target="#login_box" data-remote="false" onclick="window.$&&$('#login_box_message').text('');return false;" class="btn login-btn has-icon centered"><svg class="icon user-icon medium"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.genovatoday.it/economia/appalti-pubblici-affidamento-150mila-euro.html#icon-user"></use></svg><span class="btn-label">Accedi</span></a>
   </div>
  
  <a href="/notizie/tutte/" onclick="return false;" class="btn nav-btn mobile-nav-trigger has-icon centered"><svg class="icon menu-icon medium"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.genovatoday.it/economia/appalti-pubblici-affidamento-150mila-euro.html#icon-menu"></use></svg><span class="btn-label">Sezioni</span></a>
 </div>
  
  
 
  
 <!-- Site Search -->
 <!-- Search Box -->
  <div id="star-search" class="start-search">
    <form action="/search/" method="post">
      <input type="search" placeholder="Cerca nel sito..." class="start-search-input" name="query">
      <button type="submit" class="btn"><svg class="icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.genovatoday.it/economia/appalti-pubblici-affidamento-150mila-euro.html#icon-lens"></use></svg></button>
    </form>
  </div>
  
  
 <!-- Mobile Navigation -->
 <nav class="mobile-nav theme-border is-animated">
    
    <div class="mobile-nav-header">
      <div class="nav-toolbar">
        

<a href="/user/login/" class="btn login-btn has-icon centered"><svg class="icon user-icon medium"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.genovatoday.it/economia/appalti-pubblici-affidamento-150mila-euro.html#icon-user"></use></svg></a> 
        
        <a href="http://www.genovatoday.it/economia/appalti-pubblici-affidamento-150mila-euro.html#start-search" class="btn search-btn start-search-trigger mobile-search-trigger"><span></span></a>
      </div>
      
      <div class="header-brand">
        

  <svg class="logo" width="340px" height="50px" viewBox="0 0 340 50" version="1.1" xmlns="http://www.w3.org/2000/svg">
    <title>genovatoday-web</title>
    <path d="M31.6459459,46.7567568 L31.6459459,22.0783784 L16.8513514,22.0783784 L16.8513514,30.7189189 L23.1918919,30.7189189 L23.1918919,35.0081081 C22.6945946,36.872973 21.0162162,38.9243243 17.472973,38.9243243 C12.6864865,38.9243243 10.3864865,34.8837838 10.3864865,24.1918919 C10.3864865,14.6810811 12.3756757,11.1378378 16.6027027,11.1378378 C20.3324324,11.1378378 21.7,13.9351351 22.3216216,17.2297297 L31.0243243,14.8675676 C29.8432432,7.40810811 25.7405405,2.43513514 16.9135135,2.43513514 C7.4027027,2.43513514 1.06216216,7.96756757 1.06216216,24.8135135 C1.06216216,42.1567568 7.9,47.3162162 15.4216216,47.3162162 C19.1513514,47.3162162 21.4513514,45.9486486 23.1918919,44.0837838 L23.3783784,44.0837838 L23.3783784,46.7567568 L31.6459459,46.7567568 Z M36.1216216,46.7567568 L60.2405405,46.7567568 L60.2405405,38.1162162 L45.1972973,38.1162162 L45.1972973,28.6675676 L56.2,28.6675676 L56.2,20.2756757 L45.1972973,20.2756757 L45.1972973,11.8837838 L59.9297297,11.8837838 L59.9297297,3.24324324 L36.1216216,3.24324324 L36.1216216,46.7567568 Z M84.9189189,46.7567568 L94.1189189,46.7567568 L94.1189189,3.24324324 L85.4162162,3.24324324 L85.4162162,18.0378378 C85.4162162,23.6324324 85.4783784,28.4189189 85.4783784,28.4810811 L85.2918919,28.4810811 L73.6675676,3.24324324 L64.4675676,3.24324324 L64.4675676,46.7567568 L73.1702703,46.7567568 L73.1702703,32.8945946 C73.1702703,27.7972973 73.1081081,22.5135135 73.1081081,22.4513514 L73.2945946,22.4513514 L84.9189189,46.7567568 Z M97.8486486,24.9378378 C97.8486486,41.6594595 103.878378,47.5648649 113.824324,47.5648649 C123.894595,47.5648649 129.862162,41.472973 129.862162,25.0621622 C129.862162,8.4027027 123.832432,2.43513514 113.824324,2.43513514 C103.816216,2.43513514 97.8486486,8.46486486 97.8486486,24.9378378 Z M107.172973,24.8756757 C107.172973,14.3702703 109.348649,11.1378378 113.886486,11.1378378 C118.3,11.1378378 120.537838,14.3081081 120.537838,25.1243243 C120.537838,35.7540541 118.3,38.8621622 113.886486,38.8621622 C109.348649,38.8621622 107.172973,35.6297297 107.172973,24.8756757 Z M153.483784,46.7567568 L162.062162,3.24324324 L152.613514,3.24324324 L149.008108,25.4351351 C147.640541,34.0756757 147.143243,38.0540541 147.143243,38.2405405 L146.894595,38.2405405 L144.781081,25.372973 L141.237838,3.24324324 L131.105405,3.24324324 L139.808108,46.7567568 L153.483784,46.7567568 Z M180.772973,39.1108108 L182.140541,46.7567568 L191.651351,46.7567568 L182.513514,3.24324324 L169.583784,3.24324324 L160.445946,46.7567568 L169.645946,46.7567568 L170.951351,39.1108108 L180.772973,39.1108108 Z M179.281081,30.7189189 L172.443243,30.7189189 L174.37027,19.8405405 C175.054054,15.9864865 175.737838,11.8837838 175.737838,11.8216216 L175.986486,11.8216216 C176.048649,11.8837838 176.67027,16.0486486 177.354054,19.9027027 L179.281081,30.7189189 Z" class="logo-edition"></path>
    <path d="M218.689189,6.24271968 L218.689189,3.24324324 L191.897297,3.24324324 L191.897297,11.8837838 L200.786486,11.8837838 L200.786486,46.7567568 L209.8,46.7567568 L209.8,11.8837838 L215.223229,11.8837838 C216.095163,9.53073275 217.258699,7.66919499 218.689189,6.24271968 L218.689189,6.24271968 Z M328.281081,31.2162162 L339.283784,3.24324324 L330.021622,3.24324324 L325.856757,15.2405405 C324.924324,17.9135135 324.240541,20.3378378 324.178378,20.4 L323.92973,20.4 C323.867568,20.3378378 323.183784,17.9135135 322.313514,15.1783784 L318.272973,3.24324324 L308.016216,3.24324324 L319.205405,31.2162162 L319.205405,46.7567568 L328.281081,46.7567568 L328.281081,31.2162162 Z M216.451351,24.9366391 C216.451351,41.9807163 222.481081,48 232.427027,48 C242.497297,48 248.464865,41.7906336 248.464865,25.0633609 C248.464865,8.08264463 242.435135,2 232.427027,2 C222.418919,2 216.451351,8.14600551 216.451351,24.9366391 Z M225.775676,24.8732782 C225.775676,14.1652893 227.951351,10.8705234 232.489189,10.8705234 C236.902703,10.8705234 239.140541,14.1019284 239.140541,25.1267218 C239.140541,35.9614325 236.902703,39.1294766 232.489189,39.1294766 C227.951351,39.1294766 225.775676,35.8347107 225.775676,24.8732782 Z M252.194595,3.24324324 L252.194595,46.7567568 L266.056757,46.7567568 C277.183784,46.7567568 281.845946,38.6756757 281.845946,25.1864865 C281.845946,11.4486486 276.872973,3.24324324 265.683784,3.24324324 L252.194595,3.24324324 Z M261.27027,38.1162162 L261.27027,11.8837838 L264.937838,11.8837838 C269.910811,11.8837838 272.583784,14.9918919 272.583784,25.4351351 C272.583784,34.7594595 269.910811,38.1162162 264.813514,38.1162162 L261.27027,38.1162162 Z M301.986486,39.1108108 L303.354054,46.7567568 L312.864865,46.7567568 L303.727027,3.24324324 L290.797297,3.24324324 L281.659459,46.7567568 L290.859459,46.7567568 L292.164865,39.1108108 L301.986486,39.1108108 Z M300.494595,30.7189189 L293.656757,30.7189189 L295.583784,19.8405405 C296.267568,15.9864865 296.951351,11.8837838 296.951351,11.8216216 L297.2,11.8216216 C297.262162,11.8837838 297.883784,16.0486486 298.567568,19.9027027 L300.494595,30.7189189 Z" class="logo-network"></path>
  </svg>
      </div>
      
      <a href="http://www.genovatoday.it/economia/appalti-pubblici-affidamento-150mila-euro.html#" class="btn close-btn"><svg class="icon medium"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.genovatoday.it/economia/appalti-pubblici-affidamento-150mila-euro.html#close-icon"></use></svg> </a>
    </div>
    
    
    
    
    <ul class="u-unstyled nav-items-list">
      
            
        <li class="nav-item"><a href="/" class="current-parent link">Homepage</a></li>        
                    <li class="nav-item has-children">
          <a href="" class="link">Zone</a>
          <div class="nav-children is-hidden">
            <a href="" class="link go-back">Menu</a>
            
  

  
 <!-- INIZIALI -->
 <ul class="u-unstyled alph-list">
    

    
                  <li class="alph-item"><a href="http://www.genovatoday.it/economia/appalti-pubblici-affidamento-150mila-euro.html#alph-group-a">A</a></li>
                         <li class="alph-item"><a href="http://www.genovatoday.it/economia/appalti-pubblici-affidamento-150mila-euro.html#alph-group-b">B</a></li>
                         <li class="alph-item"><a href="http://www.genovatoday.it/economia/appalti-pubblici-affidamento-150mila-euro.html#alph-group-c">C</a></li>
                         <li class="alph-item"><a href="http://www.genovatoday.it/economia/appalti-pubblici-affidamento-150mila-euro.html#alph-group-d">D</a></li>
                       <li class="alph-item">E</li>
                         <li class="alph-item"><a href="http://www.genovatoday.it/economia/appalti-pubblici-affidamento-150mila-euro.html#alph-group-f">F</a></li>
                         <li class="alph-item"><a href="http://www.genovatoday.it/economia/appalti-pubblici-affidamento-150mila-euro.html#alph-group-g">G</a></li>
                         <li class="alph-item"><a href="http://www.genovatoday.it/economia/appalti-pubblici-affidamento-150mila-euro.html#alph-group-i">I</a></li>
                       <li class="alph-item">J</li>
                         <li class="alph-item"><a href="http://www.genovatoday.it/economia/appalti-pubblici-affidamento-150mila-euro.html#alph-group-l">L</a></li>
                         <li class="alph-item"><a href="http://www.genovatoday.it/economia/appalti-pubblici-affidamento-150mila-euro.html#alph-group-m">M</a></li>
                         <li class="alph-item"><a href="http://www.genovatoday.it/economia/appalti-pubblici-affidamento-150mila-euro.html#alph-group-n">N</a></li>
                         <li class="alph-item"><a href="http://www.genovatoday.it/economia/appalti-pubblici-affidamento-150mila-euro.html#alph-group-o">O</a></li>
                         <li class="alph-item"><a href="http://www.genovatoday.it/economia/appalti-pubblici-affidamento-150mila-euro.html#alph-group-p">P</a></li>
                         <li class="alph-item"><a href="http://www.genovatoday.it/economia/appalti-pubblici-affidamento-150mila-euro.html#alph-group-q">Q</a></li>
                         <li class="alph-item"><a href="http://www.genovatoday.it/economia/appalti-pubblici-affidamento-150mila-euro.html#alph-group-r">R</a></li>
                         <li class="alph-item"><a href="http://www.genovatoday.it/economia/appalti-pubblici-affidamento-150mila-euro.html#alph-group-s">S</a></li>
                         <li class="alph-item"><a href="http://www.genovatoday.it/economia/appalti-pubblici-affidamento-150mila-euro.html#alph-group-t">T</a></li>
                         <li class="alph-item"><a href="http://www.genovatoday.it/economia/appalti-pubblici-affidamento-150mila-euro.html#alph-group-u">U</a></li>
                         <li class="alph-item"><a href="http://www.genovatoday.it/economia/appalti-pubblici-affidamento-150mila-euro.html#alph-group-v">V</a></li>
                         <li class="alph-item"><a href="http://www.genovatoday.it/economia/appalti-pubblici-affidamento-150mila-euro.html#alph-group-z">Z</a></li>
               
 </ul>
    
 <div class="alph-groups-container">
    
        
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-a"><h5 class="index-alphabetic-list">A</h5></li>
      
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="/notizie/albaro/">Albaro</a>
        </li>
                <li>
          <a href="/notizie/apparizione/">Apparizione</a>
        </li>
              
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/arenzano/">Arenzano</a>
        </li>
                <li>
          <a href="/notizie/avegno/">Avegno</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-b"><h5 class="index-alphabetic-list">B</h5></li>
      
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="/notizie/balbi-zona-universitaria/">Balbi - Zona Universitaria</a>
        </li>
                <li>
          <a href="/notizie/bavari-fontanegli/">Bavari - Fontanegli</a>
        </li>
                <li>
          <a href="/notizie/begato/">Begato</a>
        </li>
                <li>
          <a href="/notizie/bolzaneto/">Bolzaneto</a>
        </li>
                <li>
          <a href="/notizie/borgoratti/">Borgoratti</a>
        </li>
              
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/bargagli/">Bargagli</a>
        </li>
                <li>
          <a href="/notizie/bogliasco/">Bogliasco</a>
        </li>
                <li>
          <a href="/notizie/borzonasca/">Borzonasca</a>
        </li>
                <li>
          <a href="/notizie/busalla/">Busalla</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-c"><h5 class="index-alphabetic-list">C</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/camogli/">Camogli</a>
        </li>
                <li>
          <a href="/notizie/campo-ligure/">Campo Ligure</a>
        </li>
                <li>
          <a href="/notizie/campomorone/">Campomorone</a>
        </li>
                <li>
          <a href="/notizie/carasco/">Carasco</a>
        </li>
                <li>
          <a href="/notizie/casarza-ligure/">Casarza Ligure</a>
        </li>
                <li>
          <a href="/notizie/casella/">Casella</a>
        </li>
                <li>
          <a href="/notizie/castiglione-chiavarese/">Castiglione Chiavarese</a>
        </li>
                <li>
          <a href="/notizie/ceranesi/">Ceranesi</a>
        </li>
                <li>
          <a href="/notizie/chiavari/">Chiavari</a>
        </li>
                <li>
          <a href="/notizie/cicagna/">Cicagna</a>
        </li>
                <li>
          <a href="/notizie/cogoleto/">Cogoleto</a>
        </li>
                <li>
          <a href="/notizie/cogorno/">Cogorno</a>
        </li>
                <li>
          <a href="/notizie/coreglia-ligure/">Coreglia Ligure</a>
        </li>
                <li>
          <a href="/notizie/crocefieschi/">Crocefieschi</a>
        </li>
              
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="/notizie/campi/">Campi</a>
        </li>
                <li>
          <a href="/notizie/caricamento/">Caricamento</a>
        </li>
                <li>
          <a href="/notizie/carignano/">Carignano</a>
        </li>
                <li>
          <a href="/notizie/castelletto/">Castelletto</a>
        </li>
                <li>
          <a href="/notizie/centro/">Centro</a>
        </li>
                <li>
          <a href="/notizie/centro-storico/">Centro Storico</a>
        </li>
                <li>
          <a href="/notizie/certosa/">Certosa</a>
        </li>
                <li>
          <a href="/notizie/cornigliano/">Cornigliano</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-d"><h5 class="index-alphabetic-list">D</h5></li>
      
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="/notizie/darsena/">Darsena</a>
        </li>
                <li>
          <a href="/notizie/di-negro/">Di Negro</a>
        </li>
              
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/davagna/">Davagna</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-f"><h5 class="index-alphabetic-list">F</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/fascia/">Fascia</a>
        </li>
                <li>
          <a href="/notizie/favale-di-malvaro/">Favale di Malvaro</a>
        </li>
                <li>
          <a href="/notizie/fontanigorda/">Fontanigorda</a>
        </li>
              
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="/notizie/foce/">Foce</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-g"><h5 class="index-alphabetic-list">G</h5></li>
      
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="/notizie/genova-est/">Genova Est</a>
        </li>
                <li>
          <a href="/notizie/granarolo/">Granarolo</a>
        </li>
              
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/gorreto/">Gorreto</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-i"><h5 class="index-alphabetic-list">I</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/isola-del-cantone/">Isola del Cantone</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-l"><h5 class="index-alphabetic-list">L</h5></li>
      
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="/notizie/lagaccio/">Lagaccio</a>
        </li>
              
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/lavagna/">Lavagna</a>
        </li>
                <li>
          <a href="/notizie/leivi/">Leivi</a>
        </li>
                <li>
          <a href="/notizie/lorsica/">Lorsica</a>
        </li>
                <li>
          <a href="/notizie/lumarzo/">Lumarzo</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-m"><h5 class="index-alphabetic-list">M</h5></li>
      
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="/notizie/marassi/">Marassi</a>
        </li>
                <li>
          <a href="/notizie/molo/">Molo</a>
        </li>
                <li>
          <a href="/notizie/multedo/">Multedo</a>
        </li>
              
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/masone/">Masone</a>
        </li>
                <li>
          <a href="/notizie/mele/">Mele</a>
        </li>
                <li>
          <a href="/notizie/mezzanego/">Mezzanego</a>
        </li>
                <li>
          <a href="/notizie/mignanego/">Mignanego</a>
        </li>
                <li>
          <a href="/notizie/moconesi/">Moconesi</a>
        </li>
                <li>
          <a href="/notizie/moneglia/">Moneglia</a>
        </li>
                <li>
          <a href="/notizie/montebruno/">Montebruno</a>
        </li>
                <li>
          <a href="/notizie/montoggio/">Montoggio</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-n"><h5 class="index-alphabetic-list">N</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/ne/">Ne</a>
        </li>
                <li>
          <a href="/notizie/neirone/">Neirone</a>
        </li>
              
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="/notizie/nervi/">Nervi</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-o"><h5 class="index-alphabetic-list">O</h5></li>
      
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="/notizie/oregina/">Oregina</a>
        </li>
              
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/orero/">Orero</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-p"><h5 class="index-alphabetic-list">P</h5></li>
      
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="/notizie/pegli/">Pegli</a>
        </li>
                <li>
          <a href="/notizie/porto/">Porto</a>
        </li>
                <li>
          <a href="/notizie/porto-antico/">Porto Antico</a>
        </li>
                <li>
          <a href="/notizie/pra/">Pr&agrave;</a>
        </li>
                <li>
          <a href="/notizie/principe/">Principe</a>
        </li>
              
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/pieve-ligure/">Pieve Ligure</a>
        </li>
                <li>
          <a href="/notizie/portofino/">Portofino</a>
        </li>
                <li>
          <a href="/notizie/propata/">Propata</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-q"><h5 class="index-alphabetic-list">Q</h5></li>
      
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="/notizie/quarto/">Quarto</a>
        </li>
                <li>
          <a href="/notizie/quezzi/">Quezzi</a>
        </li>
                <li>
          <a href="/notizie/quinto/">Quinto</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-r"><h5 class="index-alphabetic-list">R</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/rapallo/">Rapallo</a>
        </li>
                <li>
          <a href="/notizie/recco/">Recco</a>
        </li>
                <li>
          <a href="/notizie/rezzoaglio/">Rezzoaglio</a>
        </li>
                <li>
          <a href="/notizie/ronco-scrivia/">Ronco Scrivia</a>
        </li>
                <li>
          <a href="/notizie/rondanina/">Rondanina</a>
        </li>
                <li>
          <a href="/notizie/rossiglione/">Rossiglione</a>
        </li>
                <li>
          <a href="/notizie/rovegno/">Rovegno</a>
        </li>
              
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="/notizie/righi/">Righi</a>
        </li>
                <li>
          <a href="/notizie/rivarolo/">Rivarolo</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-s"><h5 class="index-alphabetic-list">S</h5></li>
      
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="/notizie/sampierdarena/">Sampierdarena</a>
        </li>
                <li>
          <a href="/notizie/san-benigno/">San Benigno</a>
        </li>
                <li>
          <a href="/notizie/san-desiderio/">San Desiderio</a>
        </li>
                <li>
          <a href="/notizie/san-fruttuoso/">San Fruttuoso</a>
        </li>
                <li>
          <a href="/notizie/san-martino/">San Martino</a>
        </li>
                <li>
          <a href="/notizie/san-teodoro/">San Teodoro</a>
        </li>
                <li>
          <a href="/notizie/sant-eusebio/">Sant&#039;Eusebio</a>
        </li>
                <li>
          <a href="/notizie/sant-ilario/">Sant&#039;Ilario</a>
        </li>
                <li>
          <a href="/notizie/sestri-ponente/">Sestri Ponente</a>
        </li>
                <li>
          <a href="/notizie/staglieno/">Staglieno</a>
        </li>
                <li>
          <a href="/notizie/sturla/">Sturla</a>
        </li>
              
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/san-colombano-certenoli/">San Colombano Certenoli</a>
        </li>
                <li>
          <a href="/notizie/sant-olcese/">Sant&#039;Olcese</a>
        </li>
                <li>
          <a href="/notizie/santa-margherita-ligure/">Santa Margherita Ligure</a>
        </li>
                <li>
          <a href="/notizie/santo-stefano-d-aveto/">Santo Stefano d&#039;Aveto</a>
        </li>
                <li>
          <a href="/notizie/savignone/">Savignone</a>
        </li>
                <li>
          <a href="/notizie/serra-ricco/">Serra Ricc&ograve;</a>
        </li>
                <li>
          <a href="/notizie/sestri-levante/">Sestri Levante</a>
        </li>
                <li>
          <a href="/notizie/sori/">Sori</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-t"><h5 class="index-alphabetic-list">T</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/tiglieto/">Tiglieto</a>
        </li>
                <li>
          <a href="/notizie/torriglia/">Torriglia</a>
        </li>
                <li>
          <a href="/notizie/tribogna/">Tribogna</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-u"><h5 class="index-alphabetic-list">U</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/uscio/">Uscio</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-v"><h5 class="index-alphabetic-list">V</h5></li>
      
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="/notizie/valbisagno/">Valbisagno</a>
        </li>
                <li>
          <a href="/notizie/voltri/">Voltri</a>
        </li>
              
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/valbrevenna/">Valbrevenna</a>
        </li>
                <li>
          <a href="/notizie/vobbia/">Vobbia</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-z"><h5 class="index-alphabetic-list">Z</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/zoagli/">Zoagli</a>
        </li>
              
            
    </ul>
          
 </div>


  
          </div>
        </li>
            
        <li class="nav-item "><a href="/eventi/" class="link">Cosa fare in città</a></li>
        <li class="nav-item "><a href="/cronaca/" class="link" title="Cronaca Genova">Cronaca</a></li>
        <li class="nav-item "><a href="/politica/" class="link">Politica</a></li>
        <li class="nav-item "><a href="/sport/" class="link">Sport</a></li>
       <li class="nav-item "><a href="/attualita/" class="link">Attualità</a></li>
      <li class="nav-item current"><a href="/economia/" class="link">Economia</a> </li>
      <li class="nav-item "><a href="/annunci/" title="Annunci lavoro Genova" class="link">Offerte lavoro</a> </li>
        <li class="nav-item "><a href="/green/" class="link">Ambiente</a></li>
       <li class="nav-item "><a href="/salute/" class="link">Salute</a></li>
        <li class="nav-item "><a href="/social/segnalazioni/" class="link">Segnalazioni</a></li>
        <li class="nav-item "><a href="/foto/" class="link">Foto</a></li>
        <li class="nav-item "><a href="/video/" class="link">Video</a></li>
        
    
      
            

    </ul>
  </nav>
  
  <div class="content-blocker" style="-webkit-user-select: none; -webkit-user-drag: none;"></div>
  
   
             
</header>

<!--
<nav class="nav-tabs">
  <ul class="u-unstyled inline-list">
    <li class="tab current"><a href="/notizie/tutte/">Notizie</a></li>
    <li class="tab "><a href="/eventi/">Cosa fare in Città</a></li>
  </ul>
</nav>
-->                  
      





      
      <div class="page">
        
                      

<div class="slot slot-masthead">
<script type="text/revive-ad"
  
  data-revive-ad="14826"
  data-revive-zone="masthead_desktop_any"
  data-revive-format="masthead"
  
	  
  
	  
	  
  
    
></script>

</div>                  
                
        


  <main class="main-content">

    <article class="entry" role="main">

      <header class="entry-header">

        <div class="entry-labels">
          <span class="entry-label category-label theme-color"><a class="link" href="/economia/">Economia</a></span>

          
          
        </div>

        <h1 class="entry-title" data-amp="amp-title">Appalti pubblici: via all&#039;affidamento diretto sotto i 150 mila euro</h1>

        <p class="summary entry-summary" data-amp="amp-abstract">Il 90% dei lavori in Liguria è inferiore al milione di euro e, di questa percentuale, oltre il 50% degli appalti è d’importo inferiore a 150 mila euro</p>

      </header>

      <section class="entry-content">

        <div class="entry-meta has-author">

          <div class="meta-byline">
            



     
  <div class="author">
      <figure class="author-photo">
         <img class="avatar avatar-lg" src="http://1.citynews.stgy.ovh/~shared/images/v2015/avatars/citynews-genovatoday.png" />
      </figure>
      
      <span class="author-name">
    Redazione      </span>
    </div>

 
            <time class="datestamp" data-timestamp="pls15d">
              23 gennaio 2019 10:03            </time>
          </div>

          <div class="meta-social">

            



  <ul class="u-unstyled inline-list social-share">
            
          <li id="Sharrre_facebook_be4e7faf75e00bf7e7027a0ac4d032497d410b9c"></li>
        
    
    
          <li>
        <a onclick="window.ga && ga( 'send', 'event', 'Share', 'Twitter', location.href ); window.ga && ga( 'send', 'social', 'Twitter', 'share', location.href );" target="_blank" rel="nofollow" href="https://twitter.com/intent/tweet?text=Appalti+pubblici%3A+via+all%27affidamento+diretto+sotto+i+150+mila+euro&url=http%3A%2F%2Fwww.genovatoday.it%2Feconomia%2Fappalti-pubblici-affidamento-150mila-euro.html" class="btn btn-sm share-btn twitter-share-btn"><svg class="icon medium twitter-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.genovatoday.it/economia/appalti-pubblici-affidamento-150mila-euro.html#twitter-icon"></use></svg></a>
      </li>
      
    
    
      
    
    
        <li class="visible-xs-inline-block">
      <a rel="nofollow" target="_blank" class="btn btn-sm share-btn whatsapp-share-btn" onclick="window.ga && ga( 'send', 'event', 'Share', 'WhatsApp', location.href ); window.ga && ga( 'send', 'social', 'WhatsApp', 'share', location.href );" href="whatsapp://send?text=Appalti%20pubblici%3A%20via%20all%27affidamento%20diretto%20sotto%20i%20150%20mila%20euro%20%40%20http%3A%2F%2Fwww.genovatoday.it%2Feconomia%2Fappalti-pubblici-affidamento-150mila-euro.html">
        <svg class="icon medium whatsapp-icon">
          <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.genovatoday.it/economia/appalti-pubblici-affidamento-150mila-euro.html#whatsapp-icon"></use>
        </svg>
      </a>
    </li>
    
        
          <li>
        <a rel="nofollow" target="_blank" class="btn btn-sm share-btn telegram-share-btn" onclick="window.ga && ga( 'send', 'event', 'Share', 'Telegram', location.href ); window.ga && ga( 'send', 'social', 'Telegram', 'share', location.href );" href="https://telegram.me/share/url?url=http%3A%2F%2Fwww.genovatoday.it%2Feconomia%2Fappalti-pubblici-affidamento-150mila-euro.html&text=Appalti+pubblici%3A+via+all%27affidamento+diretto+sotto+i+150+mila+euro">
          <svg class="icon medium telegram-icon">
            <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.genovatoday.it/economia/appalti-pubblici-affidamento-150mila-euro.html#telegram-icon"></use>
          </svg>
        </a>
      </li>
    
    
        <li class="hidden-xs hidden-sm">
      <a class="btn btn-sm default-btn share-btn email-share-btn" target="_blank" rel="nofollow" onclick="window.ga && ga( 'send', 'event', 'Share', 'E-Mail', location.href ); window.ga && ga( 'send', 'social', 'E-Mail', 'share', location.href );" href="/form/contacts/send-to-friends/link/j6DgAQsF4wpJwIdEajIAsfSLjDGMfp73LIWF1d5qAHq3mftQnHcHJEyoEvbxNb30oiupsupXmfaHfzN8cuVBczSQLfavgRty_MeLQwFPxn7RS6BhE9eivl0oKF5wyyvxFJm7NmeWYPB7LfRUx9z10EjpiMMUHmBIn9cY7KW-yx6DSQS6Ci4wfDhJnC1dbif-CydAAsg3AvMEULNX7fzIerQRDI7k8iDAC0D-uKZ2Oh3bgNImdjN4n-rNlD">
        <svg class="icon medium email-icon">
          <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.genovatoday.it/economia/appalti-pubblici-affidamento-150mila-euro.html#email-icon">
          </use>
        </svg>
      </a>
    </li>
      </ul>
 
 
<script type="text/javascript">/*<![CDATA[*/

  window.dl && dl
  (
    [
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js",
      "http:\/\/1.citynews.stgy.ovh\/~shared\/scripts\/jquery\/jquery.sharre.js"    ],
      
    
    function( )
    {
      window.iSharrreTotalCount_be4e7faf75e00bf7e7027a0ac4d032497d410b9c = 0;
      window.fSharrreTotalCount_be4e7faf75e00bf7e7027a0ac4d032497d410b9c = function( iCount )
      {
        window.iSharrreTotalCount_be4e7faf75e00bf7e7027a0ac4d032497d410b9c += iCount;
       
        if ( window.iSharrreTotalCount_be4e7faf75e00bf7e7027a0ac4d032497d410b9c > 0 )
        {
          $('#sharrre-social-counter_be4e7faf75e00bf7e7027a0ac4d032497d410b9c').text( window.iSharrreTotalCount_be4e7faf75e00bf7e7027a0ac4d032497d410b9c );
          $('#sharrre-box-social-counter_be4e7faf75e00bf7e7027a0ac4d032497d410b9c').fadeIn( 'fast' );
        }
        
        else
         $('#sharrre-box-social-counter_be4e7faf75e00bf7e7027a0ac4d032497d410b9c').fadeOut( 'fast' );
     };
    
    
      window.$ && $.fn.sharrre && $('#Sharrre_facebook_be4e7faf75e00bf7e7027a0ac4d032497d410b9c').sharrre
      ({
        share:          { facebook: true },
        url:            location.protocol + '//' + location.host + location.pathname,
        
        template:       '<span class="btn btn-sm share-btn facebook-share-btn"><svg class="icon medium facebook-icon"><title>{total}</title><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.genovatoday.it/economia/appalti-pubblici-affidamento-150mila-euro.html#facebook-icon"></use></svg></span>',
        enableHover:    false,
        enableTracking: false,
        
        click:          function( api, options )
        {
          api.simulateClick( );
          api.openPopup( 'facebook' );
          
          window.ga && ga( 'send', 'event', 'Share', 'Facebook', location.href );
          window.ga && ga( 'send', 'social', 'Facebook', 'share', location.href );
        }
       
                   , render: function( ){ window.fSharrreTotalCount_be4e7faf75e00bf7e7027a0ac4d032497d410b9c( this.total ); }
                  
        });
          
    }
  );
 
/*]]>*/</script>

  
    <div class="social-counter" id="sharrre-box-social-counter_be4e7faf75e00bf7e7027a0ac4d032497d410b9c" style="display:none;">
    <span class="number" id="sharrre-social-counter_be4e7faf75e00bf7e7027a0ac4d032497d410b9c"></span>
    <svg class="icon share">
      <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.genovatoday.it/economia/appalti-pubblici-affidamento-150mila-euro.html#share"></use></svg>
    <span class="counter-label">Condivisioni</span>
  </div>
  


            

          </div>

        </div>

        
          <div class="content-secondary-column hidden-xs">
            <div class="module most-read theme-border bottom-margin">
  <h5 class="module-title">I pi&ugrave; letti di oggi</h5>  <ul class="u-unstyled u-bordered l-list">

  
    <li class="l-list-item item-span-1">

      <article class="story">
      
        <figure class="story-media media-xs">
          
                    	<div class="number">
          	  1          	</div>
					          
          <a href="/economia/amt-selezioni-autisti.html">
            <picture>
              <source srcset="http://1.citynews-genovatoday.stgy.ovh/~media/horizontal-mid/37763029437196/autista-autobus-amt-2.jpg" media="(min-width: 62.5em)">
              <img srcset="http://2.citynews-genovatoday.stgy.ovh/~media/square-low/37763029437196/autista-autobus-amt-2.jpg" alt="Amt cerca autisti bus: come partecipare alla selezione">
            </picture>
          </a>

        </figure>

        
        <h4 class="story-heading heading-xs">
          <a href="/economia/amt-selezioni-autisti.html" class="link">Amt cerca autisti bus: come partecipare alla selezione</a>
        </h4>

      </article>
    </li>

  
    <li class="l-list-item item-span-1">

      <article class="story">
      
        <figure class="story-media media-xs">
          
                    	<div class="number">
          	  2          	</div>
					          
          <a href="/economia/offerte-di-lavoro/animatori-genova-savona.html">
            <picture>
              <source srcset="http://2.citynews-genovatoday.stgy.ovh/~media/horizontal-mid/52320354495388/l-agenzia-di-animazione-capriole-sulle-nuvole-cerca-30-animatori.jpg" media="(min-width: 62.5em)">
              <img srcset="http://1.citynews-genovatoday.stgy.ovh/~media/square-low/52320354495388/l-agenzia-di-animazione-capriole-sulle-nuvole-cerca-30-animatori.jpg" alt="L&#039;agenzia di animazione &quot;Capriole sulle nuvole&quot; cerca 30 animatori">
            </picture>
          </a>

        </figure>

        
        <h4 class="story-heading heading-xs">
          <a href="/economia/offerte-di-lavoro/animatori-genova-savona.html" class="link">L&#039;agenzia di animazione &quot;Capriole sulle nuvole&quot; cerca 30 animatori</a>
        </h4>

      </article>
    </li>

  
    <li class="l-list-item item-span-1">

      <article class="story">
      
        <figure class="story-media media-xs">
          
                    	<div class="number">
          	  3          	</div>
					          
          <a href="/economia/aziende-sconti-tasse.html">
            <picture>
              <source srcset="http://1.citynews-genovatoday.stgy.ovh/~media/horizontal-mid/41851799019541/stretta-mano-lavoro-colloqui-2.jpg" media="(min-width: 62.5em)">
              <img srcset="http://2.citynews-genovatoday.stgy.ovh/~media/square-low/41851799019541/stretta-mano-lavoro-colloqui-2.jpg" alt="Imprese, dal Comune sconti sulle tasse per chi investe sulla citt&agrave;">
            </picture>
          </a>

        </figure>

        
        <h4 class="story-heading heading-xs">
          <a href="/economia/aziende-sconti-tasse.html" class="link">Imprese, dal Comune sconti sulle tasse per chi investe sulla citt&agrave;</a>
        </h4>

      </article>
    </li>

  
    <li class="l-list-item item-span-1">

      <article class="story">
      
        <figure class="story-media media-xs">
          
                    	<div class="number">
          	  4          	</div>
					          
          <a href="/economia/appalti-pubblici-affidamento-150mila-euro.html">
            <picture>
              <source srcset="http://2.citynews-genovatoday.stgy.ovh/~media/horizontal-mid/48568772575793/cantiere_edile-2.jpg" media="(min-width: 62.5em)">
              <img srcset="http://3.citynews-genovatoday.stgy.ovh/~media/square-low/48568772575793/cantiere_edile-2.jpg" alt="Appalti pubblici: via all&#039;affidamento diretto sotto i 150 mila euro">
            </picture>
          </a>

        </figure>

        
        <h4 class="story-heading heading-xs">
          <a href="/economia/appalti-pubblici-affidamento-150mila-euro.html" class="link">Appalti pubblici: via all&#039;affidamento diretto sotto i 150 mila euro</a>
        </h4>

      </article>
    </li>

  
  </ul>
</div>


            <div class="slots">
                              

<div class="slot slot-box-1a">
<script type="text/revive-ad"
  
  data-revive-ad="14883"
  data-revive-zone="box-1a_desktop_any"
  data-revive-format="box-1a"
  
	  
  
	  
	  
  
    
></script>

</div>                

<div class="slot slot-box-1b">
<script type="text/revive-ad"
  
  data-revive-ad="14910"
  data-revive-zone="box-1b_desktop_any"
  data-revive-format="box-1b"
  
	  
  
	  
	  
  
    
></script>

</div>                

<div class="slot slot-half-page">
<script type="text/revive-ad"
  
  data-revive-ad="14964"
  data-revive-zone="half-page_desktop_any"
  data-revive-format="half-page"
  
	  
  
	  
	  
  
    
></script>

</div>
                
<div XXXdata-behaviour="sticky" data-offset-top="0" data-comparer=".content-main-column-inner" data-container=".content-secondary-column"></div>                

<div class="slot slot-box-2">
<script type="text/revive-ad"
  
  data-revive-ad="14937"
  data-revive-zone="box-2_desktop_any"
  data-revive-format="box-2"
  
	  
  
	  
	  
  
    
></script>

</div>

                          </div>
          </div>
        
        <div class="content-main-column">

          <div class="content-main-column-inner">
            
                                    <figure class="entry-media">
                        <a href="http://1.citynews-genovatoday.stgy.ovh/~media/original-hi/48568772575793/cantiere_edile-2.jpg" class="fancybox" onclick="return false;" title="">
                          <picture>
                            <source srcset="http://2.citynews-genovatoday.stgy.ovh/~media/horizontal-mid/48568772575793/cantiere_edile-2.jpg" media="(min-width: 30em)">
                              <img srcset="http://1.citynews-genovatoday.stgy.ovh/~media/horizontal-low/48568772575793/cantiere_edile-2.jpg" alt="">
                            </picture>
                          </a>

                          
                        </figure>
                                          
                    <div class="entry-content-body" data-amp="amp-text">
                      
                                              

<div class="related-stories inner visible-md visible-lg">
  <h5 class="theme-element-bg">Approfondimenti</h5>
        
  <ul class="u-unstyled u-bordered">
    
    <li>
      <article class="story">
                <figure class="story-media">
          <a href="/cronaca/cantone-stazione-appaltante.html">
            
            
           <script type="text/async-html" data-async-html-on-viewport="1">&lt;img src="http://1.citynews-genovatoday.stgy.ovh/~media/horizontal-low/556311478231/raffaele_cantone_1-2-2.jpg" alt="Appalti pubblici, il presidente dell&amp;#039;Anticorruzione incontra Bucci"&gt;</script>              
          
          </a>
        </figure>
                <h4 class="story-heading"><a href="/cronaca/cantone-stazione-appaltante.html" class="current link">Appalti pubblici, il presidente dell&#039;Anticorruzione incontra Bucci</a></h4>
        <time class="timestamp">22 ottobre 2018</time>
      </article>
    </li>
    
    <li>
      <article class="story">
                <figure class="story-media">
          <a href="/cronaca/amiu-processo-appalti-truccati.html">
            
            
           <script type="text/async-html" data-async-html-on-viewport="1">&lt;img src="http://2.citynews-genovatoday.stgy.ovh/~media/horizontal-low/57783142238115/rifiuti-cassonetti-sampierdarena-2.jpg" alt="Sesso in cambio di appalti Amiu: chieste le condanne per ex funzionari e imprenditori"&gt;</script>              
          
          </a>
        </figure>
                <h4 class="story-heading"><a href="/cronaca/amiu-processo-appalti-truccati.html" class="current link">Sesso in cambio di appalti Amiu: chieste le condanne per ex funzionari e imprenditori</a></h4>
        <time class="timestamp">14 novembre 2018</time>
      </article>
    </li>
      </ul>
  
</div>
          


                      

                      <p>&laquo;Un risultato importante per le nostre micro e piccole imprese edili, ottenuto anche grazie alla battaglia di Confartigianato, portata avanti in diverse sedi&raquo;. &Egrave; il commento del presidente di Confartigianato Liguria Costruzioni Vito Mangano alla possibilit&agrave;, contenuta nella legge di Bilancio statale 2019, di affidare direttamente i lavori pubblici fino a 150 mila euro, elevando cos&igrave; il tetto precedente fermo a 40 mila euro.</p>

<p>Semplificata anche la procedura per gli affidamenti dei cantieri tra i 150 mila e i 350 mila euro.</p>

<p>&laquo;Una legge che avr&agrave; un notevole impatto anche nella nostra regione &ndash; aggiunge Mangano &ndash; considerando che il 90% dei lavori in Liguria &egrave; inferiore al milione di euro e, di questa percentuale, oltre il 50% degli appalti &egrave; d&rsquo;importo inferiore a 150 mila euro. Chiediamo quindi all&rsquo;assessore regionale ai Lavori pubblici Giacomo Giampedrone di focalizzare le attivit&agrave; dell&rsquo;osservatorio anche alla verifica dell&rsquo;applicazione dell&rsquo;affidamento diretto tra gli enti pubblici liguri&raquo;.</p>

<p>In base alla legge, fino al 31 dicembre 2019 le stazioni appaltanti possono dunque procedere all&rsquo;affidamento diretto di lavori di importi compresi tra i 40 mila euro e i 150 mila euro, previa consultazione, se esistenti, di tre operatori economici. Le disposizioni ampliano inoltre le opportunit&agrave; per le piccole imprese del territorio, garantiscono la trasparenza e l&rsquo;efficienza degli affidamenti, poich&eacute; questi devono comunque essere effettuati nel rispetto dei principi di &ldquo;economicit&agrave;, efficacia e correttezza&rdquo;, nonch&eacute; nel rispetto del principio di rotazione degli inviti e degli affidamenti.</p>

<p>La semplificazione in materia di appalti pubblici tocca anche la fascia di affidamento di lavori tra i 150 mila e i 350 mila euro, prevedendo in questo caso l&rsquo;obbligo della procedura negoziata, con la consultazione di almeno 10 operatori, individuati sulla base di indagini di mercato o di elenchi di operatori economici.</p>


<script id="inline-preroll-fallback" type="text/inline-preroll-fallback">
      &lt;div id="inRead"&gt;&lt;/div&gt;
		&lt;script type="text/javascript" class="teads" async="true" src="//a.teads.tv/page/51545/tag"&gt;&lt;/script&gt;
      
</script>



<script type="text/async-html" data-async-html-on-viewport="1">&lt;div id="inline-preroll" style="display:none;"&gt;&lt;/div&gt;&lt;style type="text/css"&gt;
/*&lt;![CDATA[*/.IIV::-webkit-media-controls-play-button,.IIV::-webkit-media-controls-start-playback-button,#inline-preroll video::-webkit-media-controls-play-button,#inline-preroll video::-webkit-media-controls-start-playback-button{opacity: 0;pointer-events: none;width:0px;height:0px;border:0;margin:0;padding:0;overflow:hidden;display:none;}/*]]&gt;*/&lt;/style&gt;&lt;script type="text/javascript"&gt;
/*&lt;![CDATA[*/

  (function()
  {
    if ( (function(_){ return (_ = location.search.match(/[&amp;?]__vda=([^&amp;]*)/i)) &amp;&amp; parseInt(_[1]) ? true : false; })() )
      return;
    
    
    window.dl &amp;&amp; dl
    (
      [
        "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js",
        "http:\/\/1.citynews.stgy.ovh\/~shared\/scripts\/da\/inline_preroll\/vast-video.js?v=2016101401",
        "http:\/\/1.citynews.stgy.ovh\/~shared\/scripts\/da\/inline_preroll\/inline_preroll.js?v=2016101401"      ],
      
      function( )
      {
        if ( !window.$ || !$.fn.inlinePrerollAD )
          return;
        
        $('#inline-preroll')
          .on( 'ip-ad.no-adv', function()
          {
            if ( window.asyncHTML )
              asyncHTML.setup( '#inline-preroll-fallback' );
              
            else
            {
              $('#inline-preroll-fallback')
                .attr( 'data-async-html', '' )
                .attr( 'type', 'text/async-html' );
            }
          })
          .inlinePrerollAD
          (
          ["https:\/\/pubads.g.doubleclick.net\/gampad\/ads?sz=640x480|640x480\u0026iu=\/19024562\/Intext_Test\u0026impl=s\u0026gdfp_req=1\u0026env=vp\u0026output=vast\u0026unviewed_position_start=1\u0026url=http%3A%2F%2Fwww.genovatoday.it%2Feconomia%2Fappalti-pubblici-affidamento-150mila-euro.html\u0026description_url=\u0026correlator=1548234723\u0026cust_params=Brand%3Dgenovatoday","http:\/\/optimized-by.rubiconproject.com\/a\/api\/vast.xml?account_id=12470\u0026site_id=71014\u0026zone_id=337222\u0026size_id=203\u0026width=648\u0026height=365\u0026tg_i.city=genovatoday"] );
      }
    );
  
  })();
/*]]&gt;*/&lt;/script&gt;</script>

<p>&laquo;Ora &egrave; fondamentale che la norma venga recepita da tutti i Comuni &ndash; sottolinea Mangano &ndash; e soprattutto che, alla prova dei fatti, la legge venga applicata in modo intelligente, senza creare alcuna disparit&agrave; tra le imprese aggiudicatarie: a questo scopo le stazioni appaltanti dovranno mettere in moto un sistema di rotazione trasparente ed equilibrato, in particolar modo in termini di importo economico dei lavori, cosa che del resto sta gi&agrave; facendo il Comune di Genova&raquo;.</p>
                      
                      

                      
                      

                                              
   
 
                                          </div>
                  </div>




                  <div class="entry-footer">

                    
                    

<div class="related-stories hidden-md hidden-lg">
  <h5 class="theme-element-bg">Approfondimenti</h5>
        
  <ul class="u-unstyled u-bordered">
    
    <li>
      <article class="story">
                <figure class="story-media">
          <a href="/cronaca/cantone-stazione-appaltante.html">
            
            
           <script type="text/async-html" data-async-html-on-viewport="1">&lt;img src="http://1.citynews-genovatoday.stgy.ovh/~media/square-low/556311478231/raffaele_cantone_1-2-2.jpg" alt="Appalti pubblici, il presidente dell&amp;#039;Anticorruzione incontra Bucci"&gt;</script>              
          
          </a>
        </figure>
                <h4 class="story-heading"><a href="/cronaca/cantone-stazione-appaltante.html" class="current link">Appalti pubblici, il presidente dell&#039;Anticorruzione incontra Bucci</a></h4>
        <time class="timestamp">22 ottobre 2018</time>
      </article>
    </li>
    
    <li>
      <article class="story">
                <figure class="story-media">
          <a href="/cronaca/amiu-processo-appalti-truccati.html">
            
            
           <script type="text/async-html" data-async-html-on-viewport="1">&lt;img src="http://1.citynews-genovatoday.stgy.ovh/~media/square-low/57783142238115/rifiuti-cassonetti-sampierdarena-2.jpg" alt="Sesso in cambio di appalti Amiu: chieste le condanne per ex funzionari e imprenditori"&gt;</script>              
          
          </a>
        </figure>
                <h4 class="story-heading"><a href="/cronaca/amiu-processo-appalti-truccati.html" class="current link">Sesso in cambio di appalti Amiu: chieste le condanne per ex funzionari e imprenditori</a></h4>
        <time class="timestamp">14 novembre 2018</time>
      </article>
    </li>
      </ul>
  
</div>
          




                    <ul class="u-unstyled inline-list tags-list">

                      
                      

    <li class="tag-item"><strong>Argomenti:</strong></li>
    
        <li class="tag-item"><a href="/tag/appalti/" class="btn block-btn default-btn rounded-btn">appalti</a></li>
        <li class="tag-item"><a href="/tag/economia/" class="btn block-btn default-btn rounded-btn">economia</a></li>
        <li class="tag-item"><a href="/tag/lavori/" class="btn block-btn default-btn rounded-btn">lavori</a></li>
    

                    </ul>


                    <div class="meta-social">

                      



  
  
  <ul class="u-unstyled inline-list">
          <li id="Sharrre_facebook_98aa454649e9b1a44060362a0f067b4d7b440f05"></li>
        
    
    
        <li>
      <a class="btn share-btn twitter-share-btn" target="_blank" rel="nofollow" onclick="window.ga && ga( 'send', 'event', 'Share', 'Twitter', location.href ); window.ga && ga( 'send', 'social', 'Twitter', 'share', location.href );"  href="https://twitter.com/intent/tweet?text=Appalti+pubblici%3A+via+all%27affidamento+diretto+sotto+i+150+mila+euro&url=http%3A%2F%2Fwww.genovatoday.it%2Feconomia%2Fappalti-pubblici-affidamento-150mila-euro.html">
        <svg class="icon small twitter-icon"><use xlink:href="http://www.genovatoday.it/economia/appalti-pubblici-affidamento-150mila-euro.html#twitter-icon"/></svg><span class="btn-label">Tweet</span>
      </a>
    </li>
      

      
    
    
        <li class="visible-xs-inline-block">
      <a rel="nofollow" class="btn btn-sm share-btn whatsapp-share-btn" onclick="window.ga && ga( 'send', 'event', 'Share', 'WhatsApp', location.href ); window.ga && ga( 'send', 'social', 'WhatsApp', 'share', location.href );"  target="_blank" rel="nofollow" href="whatsapp://send?text=Appalti%20pubblici%3A%20via%20all%27affidamento%20diretto%20sotto%20i%20150%20mila%20euro%20%40%20http%3A%2F%2Fwww.genovatoday.it%2Feconomia%2Fappalti-pubblici-affidamento-150mila-euro.html">
        <svg class="icon medium whatsapp-icon">
          <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.genovatoday.it/economia/appalti-pubblici-affidamento-150mila-euro.html#whatsapp-icon"></use>
        </svg>
      </a>
    </li>
        
          <li>
        <a rel="nofollow" target="_blank" class="btn btn-sm share-btn telegram-share-btn" onclick="window.ga && ga( 'send', 'event', 'Share', 'Telegram', location.href ); window.ga && ga( 'send', 'social', 'Telegram', 'share', location.href );" href="https://telegram.me/share/url?url=http%3A%2F%2Fwww.genovatoday.it%2Feconomia%2Fappalti-pubblici-affidamento-150mila-euro.html&text=Appalti+pubblici%3A+via+all%27affidamento+diretto+sotto+i+150+mila+euro">
          <svg class="icon medium telegram-icon">
            <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.genovatoday.it/economia/appalti-pubblici-affidamento-150mila-euro.html#telegram-icon"></use>
          </svg>
        </a>
      </li>
        
    
    
        <li class="hidden-xs hidden-sm">
      <a target="_blank" rel="nofollow" class="btn btn-sm default-btn share-btn email-share-btn" onclick="window.ga && ga( 'send', 'event', 'Share', 'E-Mail', location.href ); window.ga && ga( 'send', 'social', 'E-Mail', 'share', location.href );" href="/form/contacts/send-to-friends/link/Hnt-5EYjDszJJi5Rg1ightUlY2WSw2SEwQ74ahphn_h--NK8GMe5z9USlWGrmfh4BurBffPVxV_7vOzQhC8E6-r4-oS7CHbIT-Or2q_Zi0eesI6LLIi24iC5Yd4HDuYYJqlSb5wc5T1gRMwcwuVGln1RxkJntvw0sTsDsrB9Yny1MT7inEtjfpjmd4NZtdfd5Vfi7qEX74IVEbr078ULBz9jJrmUK4kNdrhNbe5u1J-">
        <svg class="icon medium email-icon">
          <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.genovatoday.it/economia/appalti-pubblici-affidamento-150mila-euro.html#email-icon">
          </use>
        </svg>
      </a>
    </li>
      </ul>



<script type="text/javascript">/*<![CDATA[*/

  window.dl && dl
  (
    [
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js",
      "http:\/\/1.citynews.stgy.ovh\/~shared\/scripts\/jquery\/jquery.sharre.js"    ],
      
    
    function( )
    {
       window.iSharrreTotalCount_98aa454649e9b1a44060362a0f067b4d7b440f05 = 0;
       window.fSharrreTotalCount_98aa454649e9b1a44060362a0f067b4d7b440f05 = function( iCount )
       {
         window.iSharrreTotalCount_98aa454649e9b1a44060362a0f067b4d7b440f05 += iCount;
       
        if ( window.iSharrreTotalCount_98aa454649e9b1a44060362a0f067b4d7b440f05 > 0 )
        {
           $('#sharrre-social-counter_98aa454649e9b1a44060362a0f067b4d7b440f05').text( window.iSharrreTotalCount_98aa454649e9b1a44060362a0f067b4d7b440f05 );
           $('#sharrre-box-social-counter_98aa454649e9b1a44060362a0f067b4d7b440f05').fadeIn( 'fast' );
        }
        
        else
          $('#sharrre-box-social-counter_98aa454649e9b1a44060362a0f067b4d7b440f05').fadeOut( 'fast' );
       };
    
    
      window.$ && $.fn.sharrre && $('#Sharrre_facebook_98aa454649e9b1a44060362a0f067b4d7b440f05').sharrre
      ({
        share:          { facebook: true },
        url:            location.protocol + '//' + location.host + location.pathname,
        
        template:       '<a class="btn share-btn facebook-share-btn"><svg class="icon small facebook-icon"><title>{total}</title><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.genovatoday.it/economia/appalti-pubblici-affidamento-150mila-euro.html#facebook-icon"></use></svg><span class="btn-label">Condividi</span></a>',
        enableHover:    false,
        enableTracking: false,
        
        click:          function( api, options )
        {
          api.simulateClick( );
          api.openPopup( 'facebook' );
          
          window.ga && ga( 'send', 'event', 'Share', 'Facebook', location.href );
          window.ga && ga( 'send', 'social', 'Facebook', 'share', location.href );
        }
       
               
      });
          
    }
  );
 
/*]]>*/</script>



                    </div>


                  </div>

                  


                  


<style type="text/css">
  .ob-widget-header{display:none!important;}
</style>


<div class="module-no-border">

    <script type="text/javascript">/*<![CDATA[*/document.write( "" );/*]]>*/</script>
</div>

<div class="clearfix"></div>



<div class="OUTBRAIN" data-src="http://www.genovatoday.it/economia/appalti-pubblici-affidamento-150mila-euro.html" data-widget-id="AR_4" data-ob-template="todayit"></div>
<script type="text/javascript">/*<![CDATA[*/
  
  (function()
   {
     if ( (function(_){ return (_ = location.search.match(/[&?]__vda=([^&]*)/i)) && parseInt(_[1]) ? true : false; })() )
       return;
     
     window.al && al('//widgets.outbrain.com/outbrain.js');
    })();
    
/*]]>*/</script>
                </div>

              </section>
            </article>

          </main>

          
          

<script type="text/async-html" data-async-html-on-viewport="1" data-async-html-viewport-selector=".discussion-section">&lt;script type="text/javascript"&gt;/*&lt;![CDATA[*/

  window.dl &amp;&amp; dl
  (
    [
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js",
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/ckeditor\/ckeditor.js",
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/comment\/frontend\/comment.js?v=2.0"    ],


    function( )
    {
      if(typeof Comment==typeof function(){})new Comment("0",1,333714,{"title":"Appalti pubblici: via all'affidamento diretto sotto i 150 mila euro","abstract":"Il 90% dei lavori in Liguria \u00e8 inferiore al milione di euro e, di questa percentuale, oltre il 50% degli appalti \u00e8 d\u2019importo inferiore a 150 mila euro","link":"http:\/\/www.genovatoday.it\/economia\/appalti-pubblici-affidamento-150mila-euro.html","uri":"appalti-pubblici-affidamento-150mila-euro"},{"comments_enabled":true,"show_threaded_comments":true,"show_captcha":true,"show_email":true,"email_notification":true,"show_home_page":true,"show_vote":true,"show_avatar":true,"show_extended_gui":true,"comment_delay":60,"pager_elements":50,"last_elements":30,"loaded_level":3,"cache_timeout":0},{"pager":false,"paged":false,"current":null,"all":null,"elements":0,"comments":0});      window.$ &amp;&amp; $('#comment_0_async').fadeOut( 'fast', function(){ $(this).hide(); } );
    }
  );

/*]]&gt;*/&lt;/script&gt;
</script>
<section class="section discussion-section">
  <div class="line">
    <div class="group size1of1" id="comment_0">

      <div class="unit size1of1" id="comment_0_async">
        <p>Attendere un istante: stiamo caricando i commenti degli utenti...</p>
      </div>

      <div class="unit size1of6" >



        <noscript>Questa funzionalità richiede un browser con la tecnologia <b>JavaScript</b> attivata.</noscript>



          <!-- full page info -->
          

          <div class="discussion-head">



                        <h3 title="Commenti" >
              Commenti <span class="discussion-counter" >
                            </span>
            </h3>
            

            <span class="commentLoader" id="commentLoader_0" style="display:none;">
              <b>Caricamento in corso: attendere qualche istante...</b>
            </span>


            <ul class="u-unstyled discussion-actions is-desktop">


                            <li>
                <a id="commentRefresh_0" class="btn link-btn discussion-action" href="http://www.genovatoday.it/economia/appalti-pubblici-affidamento-150mila-euro.html#" onclick="return false;" style="display:none;" title="Aggiorna">
                  Aggiorna discussione                </a>
              </li>
              
                            <li>
                <a id="commentFeed_0" class="btn link-btn discussion-action" title="Feed" href="/commenti/rss/articoli/appalti-pubblici-affidamento-150mila-euro/333714" rel="nofollow" style="display:none;">
                  Feed RSS                </a>
              </li>
                          </ul>
          </div>


        </div>


        <div class="group size5of6">


          <div class="unit size3of4">


           <div id="commentReply_0" class="discussion-comment-box logged-comment-form" style="display:none;">
             <textarea class="form-control" placeholder="Registrati o Accedi per lasciare il tuo commento"></textarea>
           </div>


            <div class="discussion-comment-box logged-comment-form "id="commentFastAnswer_0" style="display:none;">

              <div class="comment-box-author">
                <a id="commentFastAnswerProfile_0" href="http://www.genovatoday.it/economia/appalti-pubblici-affidamento-150mila-euro.html#">
                  <figure class="comment-author-photo is-desktop">
                    <img alt="Avatar" class="avatar" width="30" height="30" alt="Avatar" id="commentFastAnswerAvatar_0" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAAAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" />
                  </figure>
                </a>

                <div class="comment-box-meta">
                  <span class="comment-author-label">Sei connesso come</span>
                  <span class="comment-author-name" id="commentFastAnswerUserName_0"></span>
                </div>

              </div>



              <div class="comment-box-content">
                <form action="" onsubmit="return false;"  class="fast_answer inline-form">

                  <textarea id="commentFastAnswerContent_0" class="form-control" placeholder="Cosa ne pensi?"></textarea>

                  <div id="commentFastAnswerSuccess_0" class="commento_over_success" style="display:none;"></div>
                  <div id="commentFastAnswerError_0" class="commento_over_error" style="display:none;"></div>

                  <button type="submit" class="btn primary-btn comment-submit-btn">Invia Commento</button>
                  <span class="comment-box-options"><a  class="btn link-btn commentFastAnswerAdvanced" id="commentFastAnswerAdvanced_0" href="http://www.genovatoday.it/economia/appalti-pubblici-affidamento-150mila-euro.html#" onclick="return false;">Più opzioni</a></span>

                </form>

              </div>


              <script id="commentTplFastReply_0" type="text/x-jquery-tmpl"><!--<![CDATA[-->
                  <form action="" onsubmit="return false;" id="commentFastReply_{{= _.sInstance}}" class="fast_reply inline-form">

                    <div class="logged-comment-form clearfix">
                      <fieldset>

                        <textarea class="form-control" id="commentFastReplyContent_{{= _.sInstance}}" rows="3" style="width:90%" placeholder="Cosa ne pensi?"></textarea>

                        <div id="commentFastReplyError_{{= _.sInstance}}" class="commento_over_error" style="display:none;"></div>


                          <input type="submit" value="Rispondi" class="btn primary-btn comment-submit-btn" />

                          <span class="comment-box-options">
                      <a class="btn link-btn commentFastReplyAdvanced" id="commentFastReplyAdvanced_{{= _.sInstance}}" href="http://www.genovatoday.it/economia/appalti-pubblici-affidamento-150mila-euro.html#" onclick="return false;">Più opzioni</a>
                    </span>


                      </fieldset>
                    </div>
                  </form>
                <!--]]>-->
              </script>

            </div>


            <ul id="commentList_0" class="u-unstyled discussion-thread ">
                          </ul>



            <script id="commentTplElement_0" type="text/x-jquery-tmpl">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</script>



            <!-- full reply box -->

              <div class="modal modal-sm fade" id="commentReplyBox_0" style="display:none;" tabindex="-1" role="dialog" aria-labelledby="loginModal">
                <div class="modal-dialog" role="document">

                  <div class="modal-content">

                    <div class="modal-header">
                      <button type="button" class="btn close-btn" data-dismiss="modal" aria-label="Close">
                        <svg class="icon close-icon medium"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.genovatoday.it/economia/appalti-pubblici-affidamento-150mila-euro.html#close-icon"></use></svg>
                      </button>
                      <h3 class="modal-title" id="myModalLabel">Commenta</h3>
                    </div>

                    <div class="modal-body">

                       <div id="commentReplyLoginBox_0"  >
                          <form action="/user/login/" method="post" class="form-signin">


                            <div class="facebook-connect-wrapper">
                              <div class="btn btn-lg btn-block facebook-connect-btn">
                                <svg class="icon inverse-icon medium"><use xlink:href="http://www.genovatoday.it/economia/appalti-pubblici-affidamento-150mila-euro.html#facebook-icon"></use></svg>
                                Connettiti con Facebook

                                
	<iframe style="opacity:0.0000001!important;" class="facebook-connect-iframe" src="about:blank" data-src="https://citynews.it/signup/facebook/?iframe=1&token=Dw2tHsckEe5J2d516ENiqxAQWGT7536cjGc3NpVPS9HwF664UN6ABwfasd-Pl3wY5zky9sW8dPchSxcfNDQczzb2kiPCqqOS1AtmPiG1FkPfC5-h4xW1j6lwvT7eTVWX0ue7f5OGPC5M2rNcMy5o1m6zxorPmIKDoHI-l4AwPT5nkyO_hZNflCPAwDJZv9d_wXJH3icPmH2tUxUmaHbHkavWAgAX_V_uMhae1wFa1C8K3iV-ws5eXSLLeohg2uljYQOzw6R2gKZsn1mSgSUN1SCHUwPHXO_C7E-Rr-5a5GNbsUtxuY&__frame~DUq0qV=DnPBmxD6EYnvNtAEDktcfDoGjfUdTf" width="100%" height="100%" style="overflow:hidden;width:100%;height:100%;" frameborder="0" scrolling="no" allowtransparency="true"></iframe>
                              </div>
                            </div>

                        <hr>

                            <p class="align-center">oppure <a class="btn btn-xs light-btn" href="/user/login/">fai il login</a></p>

                            <!--
                        <p class="align-center">oppure usa il tuo account</p>

                            <div class="form-group">
                              <input class="form-control" placeholder="E-Mail" type="text" name="username" value="" maxlength="255" />
                            </div>

                            <div class="form-group">
                            <input class="form-control" placeholder="Password" type="password" name="password" value="" maxlength="255" />
                            </div>

                            <div class="form-group">
                             <input class="form-control"  type="submit" value="Accedi" />
                            </div>
                            -->

                          </form>

                          <div class="modal-footer align-center form_register">
                          <span class="text-sm">Non sei registrato? <a class="btn btn-xs light-btn" href="/signup/register/">Registrati</a></span>
                        </div>


                       </div>

                   </div>


                    <div class="modal-body">
                     <form class="form-signin" id="commentReplyForm_0" action="" onsubmit="return false;">
                        <div class="form-group" id="commentReplyAuthorBox_0" >

                            <input placeholder="Nome" class="form-control" id="commentReplyAuthor_0" type="text" value="" title="Nome" maxlength="255" />

                            <div id="commentReplyAuthorError_0" style="display:none;" class="commento_over_error"></div>
                        </div>


                        <div class="form-group"  id="commentReplyEMailBox_0" style="display:none;">

                            <input placeholder="E-Mail" class="form-control"  id="commentReplyEMail_0" type="text" value="" title="Indirizzo E-Mail" maxlength="4096" />

                            <div id="commentReplyEMailError_0" style="display:none;" class="commento_over_error"></div>
                        </div>


                        <div class="checkbox" id="commentReplyEMailNotificationBox_0" style="display:none;">

                            <input id="commentReplyEMailNotification_0"  type="checkbox" value="1" />
                            <label class="checkbox-label" for="commentReplyEMailNotification_0">Avvisami via e-mail delle risposte</label>

                            <div id="commentReplyEMailNotificationError_0" style="display:none;" class="commento_over_error"></div>
                        </div>

                        <!--
                        <div styl class="form-group"  id="commentReplyHomePageBox_0"  style="display:none;">

                            <input placeholder="Home Page" class="form-control" id="commentReplyHomePage_0" type="text" value="" title="Home Page" maxlength="4096" />

                            <div id="commentReplyHomePageError_0" style="display:none;" class="commento_over_error"></div>
                        </div>

                        <div class="form-group">
                            <input  placeholder="Titolo" class="form-control" id="commentReplyTitle_0" type="text" value="" title="Titolo del commento" maxlength="65535" />

                            <div id="commentReplyTitleError_0" style="display:none;" class="commento_over_error"></div>
                        </div>
                        -->

                        <div style="display:none;">
                          <div class="form-group"  id="commentReplyVoteBox_0" style="display:none;">


                            <div title="Avatar" class="commento_reply_avatars_area">
                                                          <input id="commentReplyVoteNumber-1_0" class="form-control" type="radio" name="vote" value="1" checked="checked" />

                              <div class="commento_over_avatar">
                                <label for="commentReplyVoteNumber-1_0">1<!--<img src="http://2.citynews.stgy.ovh/~shared/images/avatars/1.gif" alt="Avatar anonimo #1" />--></label>
                              </div>
                                                           <input id="commentReplyVoteNumber-2_0" class="form-control" type="radio" name="vote" value="2" />

                              <div class="commento_over_avatar">
                                <label for="commentReplyVoteNumber-2_0">2<!--<img src="http://1.citynews.stgy.ovh/~shared/images/avatars/2.gif" alt="Avatar anonimo #2" />--></label>
                              </div>
                                                           <input id="commentReplyVoteNumber-3_0" class="form-control" type="radio" name="vote" value="3" />

                              <div class="commento_over_avatar">
                                <label for="commentReplyVoteNumber-3_0">3<!--<img src="http://2.citynews.stgy.ovh/~shared/images/avatars/3.gif" alt="Avatar anonimo #3" />--></label>
                              </div>
                                                           <input id="commentReplyVoteNumber-4_0" class="form-control" type="radio" name="vote" value="4" />

                              <div class="commento_over_avatar">
                                <label for="commentReplyVoteNumber-4_0">4<!--<img src="http://1.citynews.stgy.ovh/~shared/images/avatars/4.gif" alt="Avatar anonimo #4" />--></label>
                              </div>
                                                           <input id="commentReplyVoteNumber-5_0" class="form-control" type="radio" name="vote" value="5" />

                              <div class="commento_over_avatar">
                                <label for="commentReplyVoteNumber-5_0">5<!--<img src="http://3.citynews.stgy.ovh/~shared/images/avatars/5.gif" alt="Avatar anonimo #5" />--></label>
                              </div>
                                                           <input id="commentReplyVoteNumber-6_0" class="form-control" type="radio" name="vote" value="6" />

                              <div class="commento_over_avatar">
                                <label for="commentReplyVoteNumber-6_0">6<!--<img src="http://3.citynews.stgy.ovh/~shared/images/avatars/6.gif" alt="Avatar anonimo #6" />--></label>
                              </div>
                                                         </div>

                            <div id="commentReplyVoteError_0" style="display:none;" class="commento_over_error"></div>
                          </div>
                        </div>

                        <div class="form-group" >

                            <textarea placeholder="Commento"  id="commentReplyContent_0" class="form-control" rows="10" cols="60" title="Testo del commento"></textarea>
                            <div id="commentReplyContentError_0" style="display:none;" class="commento_over_error"></div>
                        </div>

                        <div class="form-group" id="commentReplyCaptchaBox_0" style="display:none;">

                            <label>Trascrivi questo codice</label>
                            <div class="commenta_captcha">
                              <img id="commentReplyCaptchaImage_0" alt="Codice di Controllo" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAAAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" class="bs_icCaptcha" />
                              <a id="commentReplyCaptchaRefresh_0" onclick="return false;" href="http://www.genovatoday.it/economia/appalti-pubblici-affidamento-150mila-euro.html#" class="bs_icCaptchaRefresh"><b>Aggiorna il codice di controllo</b></a>

                              <input id="commentReplyCaptcha_0" type="text" value="" maxlength="255" />
                              <div id="commentReplyCaptchaError_0" style="display:none;" class="commento_over_error"></div>
                            </div>

                         </div>


                         <input type="submit" value="Pubblica Commento" title="Pubblica Commento" class="btn btn-lg btn-block primary-btn" />
                         <div id="commentReplyError_0" style="display:none;" class="commento_over_error"></div>


                        <!-- /div -->

                     </form>

               </div>




                </div>
              </div>
            </div>


            <!-- more comments... -->
                          <a id="commentUrl_0" class="commenti_vedi_tutti" title="Commenti meno recenti" href="/commenti/articoli/appalti-pubblici-affidamento-150mila-euro/333714" style="display:none;"  rel="nofollow" >Commenti meno recenti</a>
            

            <!-- pager -->
            

            <!-- dialog -->
            <div id="commentDialogBox_0" class="modal fade" style="display:none;">
              <div class="dialog-modal">
                <div class="modal-content">
                    <div class="modal-header">
                      <button type="button" class="close" data-dismiss="modal"  aria-hidden="true" aria-label="Close"><svg class="icon cross-icon medium"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.genovatoday.it/economia/appalti-pubblici-affidamento-150mila-euro.html#icon-cross"></use></svg></button>

                      <div class="commentDialogText modal-title" id="commentDialogText_0"></div>
                    </div>
                </div>
              </div>

            </div>


            <!-- flag -->
            <div id="commentFlagBox_0" style="display:none;" class="modal modal-sm fade" role="dialog">
            <form id="commentFlagForm_0"  action="" onsubmit="return false;">
              <div class="modal-dialog" role="document">

                <div class="modal-content">
                  <div class="modal-header">
                    <button type="button" class="btn close-btn" data-dismiss="modal" aria-label="Close">
                      <svg class="icon close-icon medium">
                        <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.genovatoday.it/economia/appalti-pubblici-affidamento-150mila-euro.html#close-icon"></use>
                      </svg>
                    </button>
                    <h3 class="modal-title" id="myModalLabel">Aiutaci a capire il problema</h3>
                  </div>


                  <div class="modal-body">
                  

                    <div id="commentFlagError_0" class="alert alert-error" style="display:none;"></div>


                    <div class="form-group" >
                      <label for="commentFlagReason_0">Perché?</label>
                      <div class="form-select">
                       <select class="form-control" id="commentFlagReason_0">
                         <option selected="selected" value=""></option>
                         <option>Contenuto inappropriato</option>
                         <option>Contenuto che incita al razzismo</option>
                         <option>Contenuto che incita alla violenza</option>
                         <option>Contenuto sessualmente esplicito</option>
                         <option>Materiale protetto da copytight</option>
                         <option>Spam o scam/truffa</option>
                         <option>Contenuto non attinente</option>
                         <option>Altro motivo</option>
                       </select>
                     </div>
                    </div>
                  

                  </div>

                  <div class="modal-footer">
                    <button type="submit" class="btn btn-lg btn-block primary-btn">Invia segnalazione</button>
                  </div>
                </div>
              </div>
             </form>             
            </div> <!--end modal -->
          </div>
      </div>
    </div>
  </div>
</section>


          <section class="section top-stories a-native-desktop-news">
            <div class="line">

              <div class="unit size1of1">
                <div class="section-title has-no-border">
                  <h2 class="section-heading">Notizie di oggi</h2>
                </div>
              </div>
            </div>

            <div class="line">
              <ul class="u-unstyled u-bordered l-row multirow a-native-desktop-news" id="native-desktop-news">
                                     
      
  <li class="unit size1of4 l-row-item l-row--item-span-1">
    <article class="story featured-story">
  
              <script type="text/async-html" data-async-html-on-viewport="1">&lt;figure class="story-media media-responsive"&gt;&lt;a href="/cronaca/mattarella-ricordo-rossa.html" class="link"&gt;&lt;picture&gt;&lt;source srcset="http://3.citynews-genovatoday.stgy.ovh/~media/horizontal-low/36505571801298/mattarella-ansa-2.jpg" media="(min-width: 46.25em)"&gt; &lt;img srcset="http://1.citynews-genovatoday.stgy.ovh/~media/square-low/36505571801298/mattarella-ansa-2.jpg" alt="Mattarella a Genova per il ricordo di Guido Rossa"&gt;&lt;/picture&gt;&lt;/a&gt;&lt;/figure&gt;
</script>        
      <header class="story-header">
  
               <span class="label theme-color">
          <a href="/cronaca/" class="link">
            Cronaca          </a>
        </span>
          
        <h3 class="story-heading heading-std">
          <a href="/cronaca/mattarella-ricordo-rossa.html" class="link">
            Mattarella a Genova per il ricordo di Guido Rossa          </a>
        </h3>

      </header>
  
    </article>
  
  
  </li>
     
      
  <li class="unit size1of4 l-row-item l-row--item-span-1">
    <article class="story featured-story">
  
              <script type="text/async-html" data-async-html-on-viewport="1">&lt;figure class="story-media media-responsive"&gt;&lt;a href="/cronaca/allerta-neve-traffico.html" class="link"&gt;&lt;picture&gt;&lt;source srcset="http://1.citynews-genovatoday.stgy.ovh/~media/horizontal-low/38105868749553/maltempo-allerta-neve-autostrada-genova-aeroporto-2.jpg" media="(min-width: 46.25em)"&gt; &lt;img srcset="http://1.citynews-genovatoday.stgy.ovh/~media/square-low/38105868749553/maltempo-allerta-neve-autostrada-genova-aeroporto-2.jpg" alt="Dalle autostrade ai treni, traffico intenso e ritardi causa maltempo"&gt;&lt;/picture&gt;&lt;/a&gt;&lt;/figure&gt;
</script>        
      <header class="story-header">
  
               <span class="label theme-color">
          <a href="/cronaca/" class="link">
            Cronaca          </a>
        </span>
          
        <h3 class="story-heading heading-std">
          <a href="/cronaca/allerta-neve-traffico.html" class="link">
            Dalle autostrade ai treni, traffico intenso e ritardi causa maltempo          </a>
        </h3>

      </header>
  
    </article>
  
  
  </li>
     
      
  <li class="unit size1of4 l-row-item l-row--item-span-1">
    <article class="story featured-story">
  
              <script type="text/async-html" data-async-html-on-viewport="1">&lt;figure class="story-media media-responsive"&gt;&lt;a href="/cronaca/allerta-neve-23-gennaio-aggiornamenti.html" class="link"&gt;&lt;picture&gt;&lt;source srcset="http://2.citynews-genovatoday.stgy.ovh/~media/horizontal-low/63037639990163/neve-passo-del-turchino-23-gennaio-2019-2-2.jpg" media="(min-width: 46.25em)"&gt; &lt;img srcset="http://1.citynews-genovatoday.stgy.ovh/~media/square-low/63037639990163/neve-passo-del-turchino-23-gennaio-2019-2-2.jpg" alt="Allerta neve: primi fiocchi tra costa ed entroterra"&gt;&lt;/picture&gt;&lt;/a&gt;&lt;/figure&gt;
</script>        
      <header class="story-header">
  
               <span class="label theme-color">
          <a href="/cronaca/" class="link">
            Cronaca          </a>
        </span>
          
        <h3 class="story-heading heading-std">
          <a href="/cronaca/allerta-neve-23-gennaio-aggiornamenti.html" class="link">
            Allerta neve: primi fiocchi tra costa ed entroterra          </a>
        </h3>

      </header>
  
    </article>
  
  
  </li>
     
      
  <li class="unit size1of4 l-row-item l-row--item-span-1">
    <article class="story featured-story">
  
              <script type="text/async-html" data-async-html-on-viewport="1">&lt;figure class="story-media media-responsive"&gt;&lt;a href="/cronaca/eros-cinti-morte-ansaldo.html" class="link"&gt;&lt;picture&gt;&lt;source srcset="http://3.citynews-genovatoday.stgy.ovh/~media/horizontal-low/29376031331002/eros-cinti-2.jpg" media="(min-width: 46.25em)"&gt; &lt;img srcset="http://1.citynews-genovatoday.stgy.ovh/~media/square-low/29376031331002/eros-cinti-2.jpg" alt="Operaio morto in Ansaldo, aperta un&amp;#039;inchiesta. La rabbia dei colleghi: &amp;laquo;Non si pu&amp;ograve; morire di lavoro&amp;raquo;"&gt;&lt;/picture&gt;&lt;/a&gt;&lt;/figure&gt;
</script>        
      <header class="story-header">
  
               <span class="label theme-color">
          <a href="/cronaca/" class="link">
            Cronaca          </a>
        </span>
          
        <h3 class="story-heading heading-std">
          <a href="/cronaca/eros-cinti-morte-ansaldo.html" class="link">
            Operaio morto in Ansaldo, aperta un&#039;inchiesta. La rabbia dei colleghi: &laquo;Non si pu&ograve; morire di lavoro&raquo;          </a>
        </h3>

      </header>
  
    </article>
  
  
  </li>
                                </ul>
                            
            	

<div class="slot slot-native-s1">
<script type="text/revive-ad"
  
  data-revive-ad="15039"
  data-revive-zone="native-s1_desktop_any"
  data-revive-format="native-s1"
  
	  	data-revive-target="#native-desktop-news li:nth-child(1)"
    
  
	  
	  
  
    
></script>

</div>            	

<div class="slot slot-native-s2">
<script type="text/revive-ad"
  
  data-revive-ad="15069"
  data-revive-zone="native-s2_desktop_any"
  data-revive-format="native-s2"
  
	  	data-revive-target="#native-desktop-news li:nth-child(2)"
    
  
	  
	  
  
    
></script>

</div>            	

<div class="slot slot-native-s3">
<script type="text/revive-ad"
  
  data-revive-ad="15099"
  data-revive-zone="native-s3_desktop_any"
  data-revive-format="native-s3"
  
	  	data-revive-target="#native-desktop-news li:nth-child(3)"
    
  
	  
	  
  
    
></script>

</div>            	

<div class="slot slot-native-s4">
<script type="text/revive-ad"
  
  data-revive-ad="15129"
  data-revive-zone="native-s4_desktop_any"
  data-revive-format="native-s4"
  
	  	data-revive-target="#native-desktop-news li:nth-child(4)"
    
  
	  
	  
  
    
></script>

</div>            </div>
          </section>

          <section class="section most-read">
            <div class="line">
              <div class="unit size1of1">
                <div class="section-title theme-color">
                  <h2 class="section-heading">I più letti della settimana</h2>
                </div>
              </div>
            </div>
            <div class="line">

                              <ul class="u-unstyled u-bordered unit size1of2">
                  <li  >

    <article class="story">


      
        <script type="text/async-html" data-async-html-on-viewport="1">&lt;figure class="story-media media-sm"&gt;&lt;div class="number"&gt;1&lt;/div&gt;&lt;a href="/cronaca/incidente-stradale/investimento-morto-corso-europa.html" class="link"&gt;&lt;picture&gt;&lt;source srcset="http://2.citynews-genovatoday.stgy.ovh/~media/horizontal-low/9913607068300/incidente-municipale-rilievi-edgardo-genova-1.jpg" media="(min-width: 62.5em)"&gt; &lt;img srcset="http://2.citynews-genovatoday.stgy.ovh/~media/square-low/9913607068300/incidente-municipale-rilievi-edgardo-genova-1.jpg" alt="Incidente in corso Europa, schianto fatale per Federico Fontana"&gt;&lt;/picture&gt;&lt;/a&gt;&lt;/figure&gt;
</script>      
      <h4 class="story-heading heading-xs">
        <a class="link" href="/cronaca/incidente-stradale/investimento-morto-corso-europa.html">
          Incidente in corso Europa, schianto fatale per Federico Fontana        </a>
      </h4>

    </article>
  </li>
  <li  >

    <article class="story">


      
        <script type="text/async-html" data-async-html-on-viewport="1">&lt;figure class="story-media media-sm"&gt;&lt;div class="number"&gt;2&lt;/div&gt;&lt;a href="/cronaca/federico-fontana-brigata-speloncia.html" class="link"&gt;&lt;picture&gt;&lt;source srcset="http://2.citynews-genovatoday.stgy.ovh/~media/horizontal-low/5765086907415/federico-fontana-2.jpg" media="(min-width: 62.5em)"&gt; &lt;img srcset="http://2.citynews-genovatoday.stgy.ovh/~media/square-low/5765086907415/federico-fontana-2.jpg" alt="Il cordoglio per la scomparsa di Federico: la Brigata Speloncia annulla la giornata al Pio Signorini"&gt;&lt;/picture&gt;&lt;/a&gt;&lt;/figure&gt;
</script>      
      <h4 class="story-heading heading-xs">
        <a class="link" href="/cronaca/federico-fontana-brigata-speloncia.html">
          Il cordoglio per la scomparsa di Federico: la Brigata Speloncia annulla la giornata al Pio Signorini        </a>
      </h4>

    </article>
  </li>
  <li class="not-last" >

    <article class="story">


      
        <script type="text/async-html" data-async-html-on-viewport="1">&lt;figure class="story-media media-sm"&gt;&lt;div class="number"&gt;3&lt;/div&gt;&lt;a href="/cronaca/ansaldo-morto-operaio.html" class="link"&gt;&lt;picture&gt;&lt;source srcset="http://1.citynews-genovatoday.stgy.ovh/~media/horizontal-low/68146296243198/ansaldo-sciopero-cancelli-2.jpg" media="(min-width: 62.5em)"&gt; &lt;img srcset="http://3.citynews-genovatoday.stgy.ovh/~media/square-low/68146296243198/ansaldo-sciopero-cancelli-2.jpg" alt="Incidente in Ansaldo, muore operaio 42enne"&gt;&lt;/picture&gt;&lt;/a&gt;&lt;/figure&gt;
</script>      
      <h4 class="story-heading heading-xs">
        <a class="link" href="/cronaca/ansaldo-morto-operaio.html">
          Incidente in Ansaldo, muore operaio 42enne        </a>
      </h4>

    </article>
  </li>
                  </ul>
                <ul class="most-read u-unstyled u-bordered unit size1of2">
                  <li  >

    <article class="story">


      
        <script type="text/async-html" data-async-html-on-viewport="1">&lt;figure class="story-media media-sm"&gt;&lt;div class="number"&gt;4&lt;/div&gt;&lt;a href="/cronaca/senago-cadavere-villa.html" class="link"&gt;&lt;picture&gt;&lt;source srcset="http://1.citynews-genovatoday.stgy.ovh/~media/horizontal-low/17187284755972/carabinieri-scientifica-investigazioni-scientifiche-2.jpg" media="(min-width: 62.5em)"&gt; &lt;img srcset="http://3.citynews-genovatoday.stgy.ovh/~media/square-low/17187284755972/carabinieri-scientifica-investigazioni-scientifiche-2.jpg" alt="Cadavere murato in una villa nel milanese, potrebbe essere scomparso da Genova"&gt;&lt;/picture&gt;&lt;/a&gt;&lt;/figure&gt;
</script>      
      <h4 class="story-heading heading-xs">
        <a class="link" href="/cronaca/senago-cadavere-villa.html">
          Cadavere murato in una villa nel milanese, potrebbe essere scomparso da Genova        </a>
      </h4>

    </article>
  </li>
  <li  >

    <article class="story">


      
        <script type="text/async-html" data-async-html-on-viewport="1">&lt;figure class="story-media media-sm"&gt;&lt;div class="number"&gt;5&lt;/div&gt;&lt;a href="/cronaca/eros-cinti-morte-ansaldo.html" class="link"&gt;&lt;picture&gt;&lt;source srcset="http://3.citynews-genovatoday.stgy.ovh/~media/horizontal-low/29376031331002/eros-cinti-2.jpg" media="(min-width: 62.5em)"&gt; &lt;img srcset="http://1.citynews-genovatoday.stgy.ovh/~media/square-low/29376031331002/eros-cinti-2.jpg" alt="Operaio morto in Ansaldo, aperta un&amp;#039;inchiesta. La rabbia dei colleghi: &amp;laquo;Non si pu&amp;ograve; morire di lavoro&amp;raquo;"&gt;&lt;/picture&gt;&lt;/a&gt;&lt;/figure&gt;
</script>      
      <h4 class="story-heading heading-xs">
        <a class="link" href="/cronaca/eros-cinti-morte-ansaldo.html">
          Operaio morto in Ansaldo, aperta un&#039;inchiesta. La rabbia dei colleghi: &laquo;Non si pu&ograve; morire di lavoro&raquo;        </a>
      </h4>

    </article>
  </li>
  <li class="not-last" >

    <article class="story">


      
        <script type="text/async-html" data-async-html-on-viewport="1">&lt;figure class="story-media media-sm"&gt;&lt;div class="number"&gt;6&lt;/div&gt;&lt;a href="/cronaca/incidente-stradale/a26-masone-ovada.html" class="link"&gt;&lt;picture&gt;&lt;source srcset="http://2.citynews-genovatoday.stgy.ovh/~media/horizontal-low/28440996617021/auto-ribaltata-autostrada-ambulanza-2.jpg" media="(min-width: 62.5em)"&gt; &lt;img srcset="http://2.citynews-genovatoday.stgy.ovh/~media/square-low/28440996617021/auto-ribaltata-autostrada-ambulanza-2.jpg" alt="Auto ribaltata in autostrada, traffico bloccato"&gt;&lt;/picture&gt;&lt;/a&gt;&lt;/figure&gt;
</script>      
      <h4 class="story-heading heading-xs">
        <a class="link" href="/cronaca/incidente-stradale/a26-masone-ovada.html">
          Auto ribaltata in autostrada, traffico bloccato        </a>
      </h4>

    </article>
  </li>
                  </ul>
              
            </div>
          </section>

        

<script type="text/javascript">/*<![CDATA[*/

  window.dl && dl
  (
    "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js",

    function( )
    {

      $(document).ready(function(){
        
        
       	var page = $('body');
        
        // Function for header scroll ----------------------------------------------//
        var header = $('.c-header');
        var headerHeight = header.outerHeight(true);
        var lastScrollTop = 0;
        {
          var iLastScrollTop = $(window).scrollTop() || 0;
          var iScrollTimeStamp = 0;
          var hScrollTimeout   = null;
          var bOnScroll = false;
          var fOnScroll = function( )
              {
                {
                  if ( bOnScroll )
                    return;
                  
                  bOnScroll = true;
                }
                
                {
                  var iTimeStamp = new Date().getTime();
                  
                  if (iScrollTimeStamp >= iTimeStamp-250)
                  {
                    if (!hScrollTimeout)
                    {
                      hScrollTimeout = setTimeout(function()
                                                  {
                                                    hScrollTimeout = null;
                                                    fOnScroll();
                                                  }, 250);
                    }
                    
                    
                    bOnScroll = false;
                    return;
                  }
                  
                  iScrollTimeStamp = iTimeStamp;
                }
                
                var iScrollTop = $(window).scrollTop() || 0;
                
                do
                {
                  if ($('html').hasClass('is-locked'))
                    break;
                  if ( iScrollTop < headerHeight )
                  {
                    header.removeClass('c-header--translate c-header--translate-in c-header--translate-out');
                    break;
                  }
                  if (iLastScrollTop >= iScrollTop)
                  {
                    header
                      .removeClass('c-header--translate-out')
                      .addClass('c-header--translate-in');
                  }
                  else
                  {
                    if(header.hasClass('c-header--translate-in')){
                      header
                        .addClass('c-header--translate-out');
                    }
                    header
                      .removeClass('c-header--translate-in')
                      .addClass('c-header--translate');
                  }
                } while ( false );
                iLastScrollTop = iScrollTop;
                bOnScroll      = false;
              };
          
          $(window).on('scroll', fOnScroll);
          
        }
        
        $('.js-toggle-visibility').on('click', function(e){
          e.preventDefault();
          $('[data-attr="toggle-visibility"]').toggleClass('is-visible is-hidden');
        });
        
        $('.js-scroll-comments').on('click', function(e){
          e.preventDefault();
          $('[data-attr="toggle-visibility"]').toggleClass('is-visible is-hidden');
          $('html, body').animate({
            scrollTop: $("#comments").offset().top
          }, 1000);
        });

        $('.js-widget-open').on('click', function(e){
          e.preventDefault();
         	var attributo = $(this).attr('data-attr');
         	$('.c-widget[data-attr='+attributo+']').addClass('is-open').children('.c-widget__content').addClass('is-sliding-in');
         	page.addClass('is-noscroll');
        });
        
        

        $('.js-widget-close, .js-widget-overlay').on('click', function(){
          $('.c-widget').removeClass('is-open').children('.c-widget__content').removeClass('is-sliding-in');
          page.removeClass('is-noscroll');
        });

      });


    }
  );

  /*]]>*/</script>
      </div>
      
                

<div class="slot slot-rectangle-1">
<script type="text/revive-ad"
  
  data-revive-ad="14979"
  data-revive-zone="rectangle-1_desktop_any"
  data-revive-format="rectangle-1"
  
	  
  
	  
	  
  
    
></script>

</div>            
      
              


<script type="text/revive-ad"
  
  data-revive-ad="15009"
  data-revive-zone="floor-ad_desktop_any"
  data-revive-format="floor-ad"
  
	  
  
	  
	  
  
    
></script>

        
            

      
<a class="back-to-top-link" href="http://www.genovatoday.it/economia/appalti-pubblici-affidamento-150mila-euro.html#top">
 Torna su
 <svg class="icon small top-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.genovatoday.it/economia/appalti-pubblici-affidamento-150mila-euro.html#top-icon"></use></svg>
</a>
<footer class="site-footer">

  <div class="line">
    <div class="unit size1of4 footer-col footer-list-link is-desktop">
      <div class="site-brand">
        

  <svg class="logo" width="340px" height="50px" viewBox="0 0 340 50" version="1.1" xmlns="http://www.w3.org/2000/svg">
    <title>genovatoday-web</title>
    <path d="M31.6459459,46.7567568 L31.6459459,22.0783784 L16.8513514,22.0783784 L16.8513514,30.7189189 L23.1918919,30.7189189 L23.1918919,35.0081081 C22.6945946,36.872973 21.0162162,38.9243243 17.472973,38.9243243 C12.6864865,38.9243243 10.3864865,34.8837838 10.3864865,24.1918919 C10.3864865,14.6810811 12.3756757,11.1378378 16.6027027,11.1378378 C20.3324324,11.1378378 21.7,13.9351351 22.3216216,17.2297297 L31.0243243,14.8675676 C29.8432432,7.40810811 25.7405405,2.43513514 16.9135135,2.43513514 C7.4027027,2.43513514 1.06216216,7.96756757 1.06216216,24.8135135 C1.06216216,42.1567568 7.9,47.3162162 15.4216216,47.3162162 C19.1513514,47.3162162 21.4513514,45.9486486 23.1918919,44.0837838 L23.3783784,44.0837838 L23.3783784,46.7567568 L31.6459459,46.7567568 Z M36.1216216,46.7567568 L60.2405405,46.7567568 L60.2405405,38.1162162 L45.1972973,38.1162162 L45.1972973,28.6675676 L56.2,28.6675676 L56.2,20.2756757 L45.1972973,20.2756757 L45.1972973,11.8837838 L59.9297297,11.8837838 L59.9297297,3.24324324 L36.1216216,3.24324324 L36.1216216,46.7567568 Z M84.9189189,46.7567568 L94.1189189,46.7567568 L94.1189189,3.24324324 L85.4162162,3.24324324 L85.4162162,18.0378378 C85.4162162,23.6324324 85.4783784,28.4189189 85.4783784,28.4810811 L85.2918919,28.4810811 L73.6675676,3.24324324 L64.4675676,3.24324324 L64.4675676,46.7567568 L73.1702703,46.7567568 L73.1702703,32.8945946 C73.1702703,27.7972973 73.1081081,22.5135135 73.1081081,22.4513514 L73.2945946,22.4513514 L84.9189189,46.7567568 Z M97.8486486,24.9378378 C97.8486486,41.6594595 103.878378,47.5648649 113.824324,47.5648649 C123.894595,47.5648649 129.862162,41.472973 129.862162,25.0621622 C129.862162,8.4027027 123.832432,2.43513514 113.824324,2.43513514 C103.816216,2.43513514 97.8486486,8.46486486 97.8486486,24.9378378 Z M107.172973,24.8756757 C107.172973,14.3702703 109.348649,11.1378378 113.886486,11.1378378 C118.3,11.1378378 120.537838,14.3081081 120.537838,25.1243243 C120.537838,35.7540541 118.3,38.8621622 113.886486,38.8621622 C109.348649,38.8621622 107.172973,35.6297297 107.172973,24.8756757 Z M153.483784,46.7567568 L162.062162,3.24324324 L152.613514,3.24324324 L149.008108,25.4351351 C147.640541,34.0756757 147.143243,38.0540541 147.143243,38.2405405 L146.894595,38.2405405 L144.781081,25.372973 L141.237838,3.24324324 L131.105405,3.24324324 L139.808108,46.7567568 L153.483784,46.7567568 Z M180.772973,39.1108108 L182.140541,46.7567568 L191.651351,46.7567568 L182.513514,3.24324324 L169.583784,3.24324324 L160.445946,46.7567568 L169.645946,46.7567568 L170.951351,39.1108108 L180.772973,39.1108108 Z M179.281081,30.7189189 L172.443243,30.7189189 L174.37027,19.8405405 C175.054054,15.9864865 175.737838,11.8837838 175.737838,11.8216216 L175.986486,11.8216216 C176.048649,11.8837838 176.67027,16.0486486 177.354054,19.9027027 L179.281081,30.7189189 Z" class="logo-edition"></path>
    <path d="M218.689189,6.24271968 L218.689189,3.24324324 L191.897297,3.24324324 L191.897297,11.8837838 L200.786486,11.8837838 L200.786486,46.7567568 L209.8,46.7567568 L209.8,11.8837838 L215.223229,11.8837838 C216.095163,9.53073275 217.258699,7.66919499 218.689189,6.24271968 L218.689189,6.24271968 Z M328.281081,31.2162162 L339.283784,3.24324324 L330.021622,3.24324324 L325.856757,15.2405405 C324.924324,17.9135135 324.240541,20.3378378 324.178378,20.4 L323.92973,20.4 C323.867568,20.3378378 323.183784,17.9135135 322.313514,15.1783784 L318.272973,3.24324324 L308.016216,3.24324324 L319.205405,31.2162162 L319.205405,46.7567568 L328.281081,46.7567568 L328.281081,31.2162162 Z M216.451351,24.9366391 C216.451351,41.9807163 222.481081,48 232.427027,48 C242.497297,48 248.464865,41.7906336 248.464865,25.0633609 C248.464865,8.08264463 242.435135,2 232.427027,2 C222.418919,2 216.451351,8.14600551 216.451351,24.9366391 Z M225.775676,24.8732782 C225.775676,14.1652893 227.951351,10.8705234 232.489189,10.8705234 C236.902703,10.8705234 239.140541,14.1019284 239.140541,25.1267218 C239.140541,35.9614325 236.902703,39.1294766 232.489189,39.1294766 C227.951351,39.1294766 225.775676,35.8347107 225.775676,24.8732782 Z M252.194595,3.24324324 L252.194595,46.7567568 L266.056757,46.7567568 C277.183784,46.7567568 281.845946,38.6756757 281.845946,25.1864865 C281.845946,11.4486486 276.872973,3.24324324 265.683784,3.24324324 L252.194595,3.24324324 Z M261.27027,38.1162162 L261.27027,11.8837838 L264.937838,11.8837838 C269.910811,11.8837838 272.583784,14.9918919 272.583784,25.4351351 C272.583784,34.7594595 269.910811,38.1162162 264.813514,38.1162162 L261.27027,38.1162162 Z M301.986486,39.1108108 L303.354054,46.7567568 L312.864865,46.7567568 L303.727027,3.24324324 L290.797297,3.24324324 L281.659459,46.7567568 L290.859459,46.7567568 L292.164865,39.1108108 L301.986486,39.1108108 Z M300.494595,30.7189189 L293.656757,30.7189189 L295.583784,19.8405405 C296.267568,15.9864865 296.951351,11.8837838 296.951351,11.8216216 L297.2,11.8216216 C297.262162,11.8837838 297.883784,16.0486486 298.567568,19.9027027 L300.494595,30.7189189 Z" class="logo-network"></path>
  </svg>
      </div>
      
      <ul class="u-unstyled list-link">
        <li><a class="link" href="http://www.citynews.it/brands/" rel="nofollow">Presentazione</a></li>
        <li><a class="link" href="/signup/register/" rel="nofollow">Registrati</a></li>
        <li><a class="link" href="http://citynews.it/faq/privacy/privacy" rel="nofollow">Privacy</a></li>
        <li><a class="link" href="http://www.genovatoday.it/economia/appalti-pubblici-affidamento-150mila-euro.html#" onclick="window.__cmp && window.__cmp('displayConsentUi'); return false;">Mostra consensi</a></li>
        <li><a class="link" href="/social/contribuisci/" rel="nofollow">Invia Contenuti</a></li>
        <li><a class="link" href="http://citynews.it/faq/indice" rel="nofollow">Help</a></li>
        <li><a class="link" href="http://citynews.it/termini-servizio" rel="nofollow">Condizioni Generali</a></li>               
      </ul>
      <a role="button" href="http://www.citynews.it/contatti/pubblicita/" class="btn btn-sm default-btn inverse-btn">Per la tua pubblicità</a>
    </div>
    
    <div class="unit size1of4 footer-col footer-list-link footer-nav">
      <h5 class="footer-col-title theme-color">Canali</h5>
      
      <ul class="u-unstyled list-link">
        
                  <li><a class="link" href="/cronaca/">Cronaca</a></li>
          <li><a class="link" href="/sport/">Sport</a></li>
          <li><a class="link" href="/politica/">Politica</a></li>
          
                  <li><a class="link" href="/economia/">Economia</a><a class="link" href="/annunci/lavoro/" title="Offerte Lavoro Genova"> e  Lavoro</a></li>
            <!--<li><a class="link" title ="News auto e moto" href="http://www.today.it/motori">Motori</a></li>-->
           <li> <a class="link" title="Black friday sconti" href="http://www.today.it/best/sconti-offerte/"> Offerte e Sconti</a></li>
            <li><a class="link" href="/eventi/">Cosa fare in città</a></li>
            <li><a class="link" href="/notizie/">Zone</a></li>
            <li><a class="link" href="/social/segnalazioni/">Segnalazioni</a></li>
                    
              </ul>
    </div>
    
    <div class="unit size1of4 footer-col footer-site-link is-desktop">
      
      <h5 class="footer-col-title theme-color">Altri siti</h5>
      
            <img class="footer-network-map" src="http://1.citynews.stgy.ovh/~shared/images/v4/elementi/mappa-nord.gif" alt="Altri siti del Nord Italia" />
            
      <ul class="u-unstyled list-link">
                
        <li><a class="link" href="http://www.torinotoday.it/" rel="nofollow">TorinoToday</a></li>
        
                
        <li><a class="link" href="http://www.novaratoday.it/" rel="nofollow">NovaraToday</a></li>
        
                
        <li><a class="link" href="http://www.milanotoday.it/" rel="nofollow">MilanoToday</a></li>
        
                
        <li><a class="link" href="http://www.pisatoday.it/" rel="nofollow">PisaToday</a></li>
        
                
        <li><a class="link" href="http://www.ilpiacenza.it/" rel="nofollow">IlPiacenza</a></li>
        
         
        
      </ul>
        </div>
    
    <div class="unit size1of4 footer-col footer-col-social">
      <h5 class="footer-col-title theme-color">Apps & Social</h5>
      <ul class="u-unstyled inline-list">
                
        <li>
          <a href="http://www.facebook.com/pages/Genova-Today/113510678752010" rel="nofollow"><svg class="icon large top-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.genovatoday.it/economia/appalti-pubblici-affidamento-150mila-euro.html#facebook-circle-icon"></use></svg></a>
        </li>
                        <li>
          <a href="http://twitter.com/genovatoday" rel="nofollow"><svg class="icon large top-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.genovatoday.it/economia/appalti-pubblici-affidamento-150mila-euro.html#twitter-circle-icon"></use></svg></a>
        </li>
                <li>
          <a href="/rss/" rel="nofollow"><svg class="icon large feed-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.genovatoday.it/economia/appalti-pubblici-affidamento-150mila-euro.html#feed-icon"></use></svg></a>
        </li>
      </ul>
      
      
    
      <div class="footer-app-links is-desktop">   
        
                 <a class="link" href="https://itunes.apple.com/it/app/genovatoday/id1202837221?mt=8" rel="nofollow" ><img src="http://1.citynews.stgy.ovh/~shared/images/v2015/icons/badge-apple.svg" alt="Download GenovaToday Apple AppStore iOS, iPhone, iPad, iPod"></a>
                
                 <a class="link" href="https://play.google.com/store/apps/details?id=it.citynews.genovatoday" rel="nofollow"><img src="http://3.citynews.stgy.ovh/~shared/images/v2015/icons/badge-google.png" alt="Download GenovaToday Google PlayStore Android"></a> 
             </div>
      
    </div>
  </div> 
  
  
  <div class="line">
    <div class="unit size1of1 footer-note">
      <!-- div class="company-logo hidden-xs hidden-sm">
        <img class="logo" src="http://3.citynews.stgy.ovh/~shared/images/brand/citynews/cn-horizontal-alpha-simple.png" alt="Citynews">
      </div -->
      <div class="network dropup ">    
        <a title="GenovaToday" href="http://www.citynews.it/" class="dropdown-toggle" data-toggle="dropdown" aria-expanded="false">
          <div class="company-logo">
            <img class="logo" src="http://3.citynews.stgy.ovh/~shared/images/brand/citynews/cn-horizontal-alpha-simple.png" height="32px" alt="Citynews">
            <span class="icon caret caret-icon small"></span>
          </div>
        </a>
        <ul aria-labelledby="dropdownMenu" role="menu" class="dropdown-menu network-dropdown">
          
    
        
      
        
    <li class="network-item"> <a tabindex="-1" href="http://www.agrigentonotizie.it/" title="Cronaca Agrigento"><b>Agrigento</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="http://www.anconatoday.it/" title="Cronaca Ancona"><b>Ancona</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="http://www.arezzonotizie.it/" title="Cronaca Arezzo"><b>Arezzo</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="http://www.avellinotoday.it/" title="Cronaca Avellino"><b>Avellino</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="http://www.baritoday.it/" title="Cronaca Bari"><b>Bari</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="http://www.bolognatoday.it/" title="Cronaca Bologna"><b>Bologna</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="http://www.bresciatoday.it/" title="Cronaca Brescia"><b>Brescia</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="http://www.brindisireport.it/" title="Cronaca Brindisi"><b>Brindisi</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="http://www.casertanews.it/" title="Cronaca Caserta"><b>Caserta</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="http://www.cataniatoday.it/" title="Cronaca Catania"><b>Catania</b></a></li>
      
        
    <li class="network-item"> <a tabindex="-1" href="http://www.cesenatoday.it/" title="Cronaca Cesena"><b>Cesena</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="http://www.chietitoday.it/" title="Cronaca Chieti"><b>Chieti</b></a></li>
    
        
      
        
    <li class="network-item"> <a tabindex="-1" href="http://www.firenzetoday.it/" title="Cronaca Firenze"><b>Firenze</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="http://www.foggiatoday.it/" title="Cronaca Foggia"><b>Foggia</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="http://www.forlitoday.it/" title="Cronaca Forl&igrave;"><b>Forl&igrave;</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="http://www.frosinonetoday.it/" title="Cronaca Frosinone"><b>Frosinone</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="http://www.genovatoday.it/" title="Cronaca Genova"><b>Genova</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="http://www.ilpescara.it/" title="Cronaca Pescara"><b>Pescara</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="http://www.ilpiacenza.it/" title="Cronaca Piacenza"><b>Piacenza</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="http://www.latinatoday.it/" title="Cronaca Latina"><b>Latina</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="http://www.lecceprima.it/" title="Cronaca Lecce"><b>Lecce</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="http://www.leccotoday.it/" title="Cronaca Lecco"><b>Lecco</b></a></li>
      
        
    <li class="network-item"> <a tabindex="-1" href="http://www.milanotoday.it/" title="Cronaca Milano"><b>Milano</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="http://www.modenatoday.it/" title="Cronaca Modena"><b>Modena</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="http://www.monzatoday.it/" title="Cronaca Monza"><b>Monza</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="http://www.napolitoday.it/" title="Cronaca Napoli"><b>Napoli</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="http://www.novaratoday.it/" title="Cronaca Novara"><b>Novara</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="http://www.padovaoggi.it/" title="Cronaca Padova"><b>Padova</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="http://www.palermotoday.it/" title="Cronaca Palermo"><b>Palermo</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="http://www.parmatoday.it/" title="Cronaca Parma"><b>Parma</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="http://www.perugiatoday.it/" title="Cronaca Perugia"><b>Perugia</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="http://www.pisatoday.it/" title="Cronaca Pisa"><b>Pisa</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="http://www.quicomo.it/" title="Cronaca Como"><b>Como</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="http://www.ravennatoday.it/" title="Cronaca Ravenna"><b>Ravenna</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="http://www.riminitoday.it/" title="Cronaca Rimini"><b>Rimini</b></a></li>
    
        
      
        
    <li class="network-item"> <a tabindex="-1" href="http://www.romatoday.it/" title="Cronaca Roma"><b>Roma</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="http://www.salernotoday.it/" title="Cronaca Salerno"><b>Salerno</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="http://www.sondriotoday.it/" title="Cronaca Sondrio"><b>Sondrio</b></a></li>
    
        
      
        
    <li class="network-item"> <a tabindex="-1" href="http://www.ternitoday.it/" title="Cronaca Terni"><b>Terni</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="http://www.torinotoday.it/" title="Cronaca Torino"><b>Torino</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="http://www.trentotoday.it/" title="Cronaca Trento"><b>Trento</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="http://www.trevisotoday.it/" title="Cronaca Treviso"><b>Treviso</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="http://www.triesteprima.it/" title="Cronaca Trieste"><b>Trieste</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="http://www.udinetoday.it/" title="Cronaca Udine"><b>Udine</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="http://www.veneziatoday.it/" title="Cronaca Venezia"><b>Venezia</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="http://www.veronasera.it/" title="Cronaca Verona"><b>Verona</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="http://www.vicenzatoday.it/" title="Cronaca Vicenza"><b>Vicenza</b></a></li>
 
<li role="separator" class="divider"></li>  

    
          
    <li class="network-item"> <a tabindex="-1" href="http://www.agrifoodtoday.it/" title="News AgriFoodToday"><b>AgriFoodToday</b></a></li>
    
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
        
          
      
          
      
          
    <li class="network-item"> <a tabindex="-1" href="http://europa.today.it/" title="News EuropaToday"><b>EuropaToday</b></a></li>
    
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
        
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
    <li class="network-item"> <a tabindex="-1" href="http://www.romagnaoggi.it/" title="News RomagnaOggi"><b>RomagnaOggi</b></a></li>
    
          
      
          
      
          
      
          
    <li class="network-item"> <a tabindex="-1" href="http://www.sportpiacenza.it/" title="News SportPiacenza"><b>SportPiacenza</b></a></li>
    
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
  


<li role="separator" class="divider"></li>   
 <li class="size1of1">
   <a href="http://www.today.it/" tabindex="-1">
   <img src="http://3.citynews.stgy.ovh/~shared/images/v2015/today-logo.png" alt="Today">
      <p class="text-sm"><em>Il meglio delle notizie dall'Italia e dal mondo</em></p>
  </a>
 </li>


<li role="separator" class="divider"></li>
<li class="size1of1">
  <a href="http://www.citynews.it/" tabindex="-1">
     <img src="http://3.citynews.stgy.ovh/~shared/images/brand/citynews/cn-horizontal-full.png" style="height:28px" alt="Citynews SpA">
    <p class="text-sm"><em>Leader nell'informazione di prossimità</em></p>
   </a>
</li>
        </ul>
      </div>
      <ul class="u-unstyled inline-list list-link visible-md visible-lg">
        <li><a class="link" href="http://www.citynews.it/gruppo/" rel="nofollow">Chi siamo <span class="middot">·</span></a></li>
        <li><a class="link" href="http://www.citynews.it/news/" rel="nofollow">Press <span class="middot">·</span></a></li>
        <li><a class="link"href="http://www.citynews.it/contatti/" rel="nofollow">Contatti</a></li>
      </ul>
      
      <p class="footer-copy">
                
        © Copyright 2010-2019 - GenovaToday supplemento al plurisettimanale telematico MilanoToday reg. tribunale di Roma n. 34/2014
        P.iva 10786801000
        
        
                      
        

        
        
      </p>
      
      
            
    </div>
  </div>   
  
  
  
</footer>    </div>

    
    

<script type="text/javascript">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</script><script type="text/javascript">/*<![CDATA[*/window.ReviveAD&&ReviveAD();/*]]>*/</script>
<script type="text/javascript">/*<![CDATA[*/window.asyncHTML&&asyncHTML.ready();/*]]>*/</script>


<div id="svg_icons"></div>

  <div id="app_async" style="position:fixed;bottom:0;right:0;z-index:9999999;padding:2px 10px;background:#333;color:#f0f0f0;opacity:0.75;text-align:right;border-top-left-radius:5px;pointer-events:none;">
    <b>GenovaToday</b> è in caricamento<noscript>, ma ha bisogno di JavaScript</noscript>
  </div>

<script type="text/javascript">/*<![CDATA[*/

  window.al && al
  ( 
    "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/polyfill\/picturefill.js",
   
    function()
    {
      setInterval( function()
      {
        window.picturefill && picturefill( );
      }, 3000 ); 
    }
  );
  
  
  
  window.dl && dl
  ( 
    "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js",
      
    function()
    {
      if ( !window.$ )
        return;
      
      $('#svg_icons').load( "http:\/\/3.citynews.stgy.ovh\/~shared\/images\/v2015\/icons\/all-icons.svg" );
    }
  );
  
  
    window.dl && dl
  ( 
    [
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js",
      "http:\/\/1.citynews-genovatoday.stgy.ovh\/scripts\/Category\/v2015_js.js"    ],
    
    function( )
    {
      if ( !window.$ )
        return;
      
      
      if ( !document.readyState || document.readyState == 'complete' || document.readyState == 'loaded' )
        $('#app_async').fadeOut( 'fast', function(){ $(this).hide(); } );
      
      else
      {
        $(window).on( 'load', function()
        {
          $('#app_async').fadeOut( 'fast', function(){ $(this).hide(); } );
        }); 
      }
      
      
      $(window).on( 'beforeunload unload', function()
      {
        $('#app_async').fadeIn( 'fast' );
      }); 
    }
  );
   
   
  window.dl && dl
  ( 
    [ 
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js", 
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/jquery\/jquery.copypaste.js"    ], 
    
    function( )
    {
      window.$ && $.copypaste && $.copypaste('%hide-start%<b>%title%</b><br />\n\x26bdquo;%hide-end%%copy%%hide-start%\x26ldquo;<br />\n<br />\n<address>Potrebbe interessarti: <a href="%url%">%url%</a><br />\nSeguici su Facebook: <a href="http:\/\/www.facebook.com\/pages\/Genova-Today\/113510678752010">http:\/\/www.facebook.com\/pages\/Genova-Today\/113510678752010</a></address>%hide-end%%ctrl-c%');
    }
  );
  
  
  window.dl && dl
  ( 
    [ 
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js", 
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/jquery\/jquery.object-fit.js?v=1.1"    ]
  );

/*]]>*/</script>






  <script type="text/javascript">/*<![CDATA[*/
  
    (function()
    {
      if ( !document.querySelectorAll || !document.querySelectorAll('.fancybox').length )
        return;
      
      window.dl && dl
      (
        [ 
          "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js",
          "http:\/\/2.citynews.stgy.ovh\/~shared\/scripts\/fancybox\/jquery.fancybox.pack.js"        ], 
        
        function( )
        {
          if ( !window.$ || !$.fn.fancybox )
            return;
          
          $( '<link />',
           {
             rel:  'stylesheet',
             type: 'text/css',
             href: "http:\/\/2.citynews.stgy.ovh\/~shared\/scripts\/fancybox\/jquery.fancybox.css"           }).appendTo( 'head' );
          
          
          $(function()
          { 
            $('.fancybox').fancybox( );
          });
        }
      );
    }
   )();
   
  /*]]>*/</script>









<!-- V2015 ADV - CSS -->
<style type="text/css" media="all">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</style>
<!-- V2015 PRINT - CSS -->
<style type="text/css" media="print">/*<![CDATA[*/@page {margin:2cm}*{position:static;flot:none;clear:both}h1, h2, h3, h4, .datestamp {font-family:Helvetica, Arial, sans-serif !important}body{background-color:#ffffff;color:#000000}p, .entry-content-body > p{font-family:"Times New Roman", Georgia, serif}h1{font-size:24pt;line-height:120%;margin:0;margin-bottom:8pt}h2, h3, h4{font-size:12pt !important;page-break-after:avoid}h5{border-bottom:1px solid #e0e0e0;padding-bottom:4pt}.datestamp{font-size:10pt}ul{list-style:none;padding:0;margin:0}a{text-decoration:none;color:#000000}a[href]:after{display:none}nav,aside,.start-search,.network,.header-bottom,.nav-toolbar,.nav-btn,img,.photo-gallery-preview,.content-secondary-column,.icon,.entry-labels,.entry-meta .meta-byline .author .author-photo,.entry-meta .meta-byline .author .author-photo,.entry-meta .meta-social,.related-stories,.entry-footer,.discussion-section,.top-stories,.back-to-top-link,footer,.preview-gallery-heading,.event-entry > p,.fancybox,.page-title,.rating,.label,.slot-980x30_home,.slot-980x30,.timestamp,.filters-dropdown,.aside-filters,.dropdown,.events-search,.follow-btn,.slots,.video-box,iframe,iframe[style],.skin_top,.skin_left,.skin_right,.default-pagination,.caption,.module-no-border,.ob-widget{display:none !important}.wrapper{margin-top:0 !important}.header-logo{width:100%;float:left;display:block}.entry{border-bottom:0}.entry-media:first-child, .entry-media:first-child a.fancybox, .entry-media:first-child img {display:block !important}.entry-media:first-child img{width:60% !important}.logo{width:350px}.theme-header .logo-edition{fill:#3b3b3b}.header .theme-header,.main-content,.main-content .entry,.main-content .entry .entry-header,.entry-map,.entry-map .map-address,.unit, .line{padding:0;margin:0}.entry-summary{font-size:14pt;line-height:18pt;margin:0;margin-bottom:4pt } .entry-content-body blockquote { margin:0;margin-bottom:4pt}.entry-content-body p, .entry-content-body blockquote p{font-size:10pt;line-height:14pt;margin:0;margin-bottom:8pt;padding:0}.card-heading, .story-summary{padding-bottom:8pt;border-bottom:1px solid #e0e0e0}.content-main-column{width:100% } .has-author{ border: 0}/*]]>*/</style>

    
    
<div class="modal modal-sm fade" id="login_box" tabindex="-1" role="dialog" aria-labelledby="login_box" style="display:none;">
 <div class="modal-dialog" role="document">
  <div class="modal-content">
   <div class="modal-header">
    <button type="button" class="btn close-btn" data-dismiss="modal" aria-label="Close">
     <svg class="icon close-icon medium"><use xlink:href="http://www.genovatoday.it/economia/appalti-pubblici-affidamento-150mila-euro.html#close-icon"></use></svg>
    </button>
    <h3 class="modal-title" id="myModalLabel">Effettua l'accesso</h3>
     <p id="login_box_message"></p>
   </div>

   <div class="modal-body">

        <div class="facebook-connect-wrapper">
          <div class="btn btn-lg btn-block facebook-connect-btn">
            <svg class="icon inverse-icon medium"><use xlink:href="http://www.genovatoday.it/economia/appalti-pubblici-affidamento-150mila-euro.html#facebook-icon"></use></svg>
            Connettiti con Facebook

            
	<iframe style="opacity:0.0000001!important;" class="facebook-connect-iframe" src="about:blank" data-src="https://citynews.it/signup/facebook/?iframe=1&token=t9ysBNuOYwwba2ZKCzOonvIUmojrzEhEXEpRCIDxiAUDDX74l84-hEQiiPnn5_pMLMfG8Qw-tDOSli-m5DG2IfLniOPstcN0iJAKB5hXOatW6OEkbJc6byDb3cpsXiedtkbw5eXTt7sOWiZrm7jvjSGrRiunAD2-0risck6YIIreM7qS_yng8kIQwV5ca4tFMyL9QoYFpf-eWA5Dvx6yv-dqWInO9zhl1I3gOZljmlceOI1oNRyoHDk9afewXlPuXtg4nzCPpmNbfGjJRM&__frame~DUq0qV=DUs7ReDhFGHMjQaly0DaIEP0D51Jjk" width="100%" height="100%" style="overflow:hidden;width:100%;height:100%;" frameborder="0" scrolling="no" allowtransparency="true"></iframe>
          </div>
        </div>

    <hr>

    <p class="align-center">oppure usa il tuo account</p>
        <form class="form-signin" action="/user/login/" method="post" onsubmit="window.ga && ga( 'send', 'event', 'Community', 'Login', '' );">

     <div class="form-group">
      <input id="login_box_username" name="username" type="email" class="form-control" placeholder="e-mail">
     </div>

     <div class="form-group">
      <input name="password" type="password" class="form-control" placeholder="password">
     </div>


     <div class="form-group align-right">
      <a class="link text-sm" href="/user/reset/request/">Password dimenticata?</a>
     </div>
     <button type="submit" class="btn btn-lg btn-block default-btn">Accedi</button>
    </form>
   </div>
   <div class="modal-footer align-center">
    <span class="text-sm">Non sei registrato? <a class="btn btn-xs light-btn" href="/signup/register/">Crea un Account</a></span>
   </div>
  </div>
 </div>
</div>

<!--[if lte IE 9]><style type="text/css">.ie-alert {position: fixed;top: 0;background-color: white;width: 100%;height: 100%;z-index: 100;}.ie-alert .logo{margin: 32px 0;}.ie-alert .alert-content{width: 600px;margin: 160px auto 0;}.ie-alert .download-browser{margin: 8px;padding: 16px 8px;float: left;width: 30%;border: 1px solid #e0e0e0;}.ie-alert .browser-icon {margin:auto;display:block;}</style>
<div class="ie-alert align-center"><div class="alert-content"><div class="logo"><img src="http://3.citynews-genovatoday.stgy.ovh/images/v2015/brand/logo.png"></div><h1>La tua versione di Internet Explorer non è più supportata</h1><p>Per usufruire al meglio del nuovo sito <strong><a href="http://windows.microsoft.com/it-it/internet-explorer/download-ie" target="_blank">aggiorna il tuo browser</a></strong> all'ultima versione oppure prova uno dei seguenti browser:</p><ul class="u-unstyled inline-list"><li class="download-browser"><a href="https://www.google.it/chrome/browser/desktop/" rel="nofollow" target="_blank"><img src="http://2.citynews.stgy.ovh/~shared/images/v2015/icons/icon-chrome.png">Chrome</a></li><li class="download-browser"><a href="https://www.mozilla.org/it/firefox/new/" rel="nofollow" target="_blank"><img src="http://3.citynews.stgy.ovh/~shared/images/v2015/icons/icon-firefox.png">Firefox</a></li><li class="download-browser"><a href="http://www.opera.com/it/computer/windows" rel="nofollow" target="_blank"><img src="http://2.citynews.stgy.ovh/~shared/images/v2015/icons/icon-opera.png">Opera</a></li></ul></div></div>
<![endif]--><!--[if IE 7]><style type="text/css">.ie-alert .download-browser{margin:8px 4px;padding:16px 4px;}</style><![endif]-->
    

<script type="text/javascript">/*<![CDATA[*/

 (function( sName, sTitle )
 {
  if ( !window.localStorage || !window.JSON )
   return;
 
  var oZones = null;
 
  try
  {
   oZones = localStorage.getItem('__zones') || '';
   oZones = oZones ? JSON.parse(oZones) : {};
  }
  
  catch ( _ )
  {
   oZones = { };
  }
  
  
  if ( !(sName in oZones) )
  {
   oZones[sName] =
   {
    name:  sName,
    title: sTitle,
    hits:  0,
    last:  0
   };
  }
  
  with( oZones[sName] )
  {
   title = sTitle;
   hits  = Math.max( 0, hits+1 );
   last  = new Date().getTime( );
  }
  
  try
  {
   localStorage.setItem( '__zones', JSON.stringify(oZones) );
   return true;
  }
  
  catch ( _ )
  {
  }
  
  return false;

 })( "genova", "Genova" );

/*]]>*/</script>    

    


<script type="text/javascript" async="async">/*<![CDATA[*/
  var elem=document.createElement("script");elem.src="https://quantcast.mgr.consensu.org/v2/cmp.js";elem.async=true;elem.type="text/javascript";var scpt=document.getElementsByTagName("script")[0];scpt.parentNode.insertBefore(elem,scpt);
(function(){var gdprAppliesGlobally=true;function addFrame(){if(!window.frames["__cmpLocator"])if(document.body){var body=document.body,iframe=document.createElement("iframe");iframe.style="display:none";iframe.name="__cmpLocator";body.appendChild(iframe)}else setTimeout(addFrame,5)}addFrame();function cmpMsgHandler(event){var msgIsString=typeof event.data==="string";var json;if(msgIsString)json=event.data.indexOf("__cmpCall")!=-1?JSON.parse(event.data):{};else json=event.data;if(json.__cmpCall){var i=
json.__cmpCall;window.__cmp(i.command,i.parameter,function(retValue,success){var returnMsg={"__cmpReturn":{"returnValue":retValue,"success":success,"callId":i.callId}};event.source.postMessage(msgIsString?JSON.stringify(returnMsg):returnMsg,"*")})}}window.__cmp=function(c){var b=arguments;if(!b.length)return __cmp.a;else if(b[0]==="ping")b[2]({"gdprAppliesGlobally":gdprAppliesGlobally,"cmpLoaded":false},true);else if(c=="__cmp")return false;else{if(typeof __cmp.a==="undefined")__cmp.a=[];__cmp.a.push([].slice.apply(b))}};
window.__cmp.gdprAppliesGlobally=gdprAppliesGlobally;window.__cmp.msgHandler=cmpMsgHandler;if(window.addEventListener)window.addEventListener("message",cmpMsgHandler,false);else window.attachEvent("onmessage",cmpMsgHandler)})();


var sText = 'Questo sito fa parte del gruppo Citynews: proseguendo nella navigazione acconsenti al trattamento dei dati essenziali per il funzionamento del servizio. <a href=\"http://citynews.it/privacy\" target=\"_blank\">Maggiori informazioni</a>. Ti chiediamo anche il consenso per il trattamento esteso alla profilazione e per il trattamento tramite società terze. Potrai rivedere la tua scelta in qualsiasi momento, cliccando nel link \"<a href=\"http://citynews.it/privacy\" target=\"_blank\">Privacy</a>\" in fondo a tutte le pagine dei siti Citynews.';
window.__cmp('init', 
{
  'Initial Screen Title Text': 'Avviso Privacy',
  'Initial Screen Reject Button Text': 'Non Accetto',
  'Initial Screen Accept Button Text': 'Accetto',
  'Initial Screen Purpose Link Text': 'Mostra tutte le finalità di utilizzo',
  'Purpose Screen Title Text': 'Avviso Privacy',
  'Purpose Screen Header Title Text': 'Impostazioni sulla privacy',
  'Purpose Screen Body Text': sText,
  'Purpose Screen Enable All Button Text': 'Abilita consenso per tutti gli usi previsti',
  'Purpose Screen Vendor Link Text': 'Visualizza la lista completa dei partner',
  'Purpose Screen Cancel Button Text': 'Annullare',
  'Purpose Screen Save and Exit Button Text': 'Salva ed Esci',
  'Vendor Screen Title Text': 'Il rispetto della tua privacy è la nostra priorità',
  'Vendor Screen Body Text': sText,
  'Vendor Screen Accept All Button Text': 'Accettare tutto',
  'Vendor Screen Reject All Button Text': 'Rifiutare tutto',
  'Vendor Screen Purposes Link Text': 'Ritorna alle finalità di utilizzo',
  'Vendor Screen Cancel Button Text': 'Annullare',
  'Vendor Screen Save and Exit Button Text': 'Salve ed Esci',
  'Initial Screen Body Text': sText,
  'Initial Screen Body Text Option': 1,
  'Publisher Name': 'Citynews SpA',
  'Publisher Purpose IDs': [1,2,3,4,5],
  'UI Layout': 'banner',
  'No Option': false,
});
/*]]>*/</script>



<style type="text/css">/*<![CDATA[*/
.qc-cmp-ui-showing{overflow:auto!important;}
.qc-cmp-ui-container { background-color: transparent; bottom: 0; top: auto }
.qc-cmp-ui { background-color: rgba(0,0,0,.85); min-height: auto }
.qc-cmp-partner-info { margin-right: 16px; margin-left: 16px }
.qc-cmp-ui-content { padding: 10px; overflow: hidden }
.qc-cmp-title, .qc-cmp-sub-title { font-size: 16px; margin-bottom: 8px; line-height: 8px; color: #ffffff }
.qc-cmp-sub-title { line-height: 20px }
.qc-cmp-all-vendors-list, .qc-cmp-messaging, .qc-cmp-bold-messaging { color: #ffffff }
.qc-cmp-beta-messaging { color: #ffffff; padding-top: 10px }
.qc-cmp-main-messaging { font-size: 13px; line-height: 15px; margin-bottom: 8px; padding: 0; color: #ffffff }
.qc-cmp-initial-info { display: block; width: 100% }
.qc-cmp-buttons { display: -webkit-box; display: -ms-flexbox; display: flex; -webkit-box-orient: horizontal; -webkit-box-direction: normal; -ms-flex-direction: row; flex-direction: row; -ms-flex-wrap: wrap; flex-wrap: wrap; padding: 0; }
.qc-cmp-buttons .qc-cmp-button { min-width:auto; max-width: auto; height: 40px; font-size: 11px; margin-bottom: 16px; border-color: #ffffff; background-color: #ffffff; color: #368bd6 }
.qc-cmp-buttons .qc-cmp-secondary-button { background-color: transparent; color: #ffffff }
.qc-cmp-toggle-off { background-color: transparent }
.qc-cmp-toggle-on { background-color: #1e4b73 }
.qc-cmp-alt-buttons { margin: 0; padding-bottom: 10px }
.qc-cmp-alt-action { color: #ffffff; line-height: 40px }
.qc-cmp-alt-action:hover { color: #ffffff; }
.qc-cmp-left-nav-link { margin-right: 20px }
.qc-cmp-save-and-exit { flex: auto; margin: 0; max-width: none;}
.qc-cmp-table { width: 100% }
.qc-cmp-purpose-description { width: calc(100% - 100px); color: #ffffff }
.qc-cmp-nav-bar.qc-cmp-bottom { -ms-flex-wrap: wrap; flex-wrap: wrap }
.qc-cmp-nav-bar .qc-cmp-alt-action { flex: 1 0 100%; text-align: right }
@media screen and (min-width: 850px) { 
  .qc-cmp-alt-buttons { display: none }
  .qc-cmp-table { width: 85% }
  .qc-cmp-buttons { -webkit-box-pack: end; -ms-flex-pack: end; justify-content: flex-end; }
  .qc-cmp-buttons .qc-cmp-button { margin: 0 4px 16px; }
  .qc-cmp-purpose-description { width: calc(100% - 120px) }
  .qc-cmp-alt-action { flex: 1 0 100%; text-align: right; }
}
/*]]>*/</style>


<script type="text/javascript">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</script>


<script type="text/javascript">/*<![CDATA[*/(function(d,y,n,a,m,i,c,p,l,u,s){n=d.createElement(y);n.type=unescape(/text%2fjava/.source)+y;n.async=!0;n.src=(function(_){return(_=_[/fromCharCode/.source],_(47,0176,115,0X68,0141,114,0145,0144,4.7E+1,100,111,4.7e+1,0X7e,057,0143,0X6F,1.17e+2,0156,116,4.7e+1,63)+_(0152,81,70,1.03E+2,9.0E+1,121,1.2e+2,6.6E+1,0x50,65,87,114,0153,0130,0166,90,7.5E+1,77,49,53,0130,5.5e+1,0113,117,0150,0137,0117,0164,0131,5.5E+1,1.13e+2,0123,064,1.07e+2,0115,86,1.09e+2,9.8E+1,56,0151,1.12E+2,0162,0147,4.9e+1,0114,0x48,65,0170)+_(1.21E+2,7.6E+1,1.18e+2,1.09e+2,0147,81,9.9e+1,0124,85,0103,1.07E+2,103,7.6e+1,0116,89,0110,0167,109,1.1E+2,061,0x31,0X34,0101,105,0X62,51,7.1e+1,0115,9.7E+1,115,1.14E+2,0x69,0x44,5.5e+1,063,57,1.04E+2,0121,57,122,0171,53,67,57,8.6e+1,74,48,0X44,0x76,0X52,0X51,0x32,116,0151,1.21e+2)+_(0111,0124,1.07E+2,116,5.0E+1,99,0111,0147,0165,1.02e+2,102,112,9.8e+1,0X57,0147,062,0164)+_(0116,97,0172,7.0E+1,56,0170,7.1e+1,0x45,78,0x58,0x4A,0x38,0x6E,0x72,0110,0x77,0X59,5.1e+1,7.6E+1,0X41,111,55,0x4e,0X62,0141,0X58,88,0142,0X73,0110))})(String);a=d.getElementsByTagName(y)[0];a.parentNode.insertBefore(n,a)})(document,/script/.source)/*]]>*/</script><noscript><img src="&#47;&#x7e;&#115;&#x68;&#97;&#x72;&#x65;&#100;&#47;&#x64;&#x6f;&#x2f;&#126;&#47;&#x63;&#111;&#117;&#x6E;&#116;&#x2F;&#63;&#x6A;&#x4f;&#49;&#53;&#x4f;&#x77;&#x6F;&#x51;&#x66;&#x38;&#82;&#x34;&#83;&#120;&#x56;&#112;&#90;&#x33;&#120;&#48;&#x41;&#x70;&#x49;&#x4A;&#82;&#110;&#x6c;&#x70;&#108;&#67;&#x62;&#x61;&#69;&#51;&#53;&#x72;&#x44;&#x56;&#x42;&#x38;&#x5F;&#x50;&#99;&#x31;&#x4f;&#99;&#x79;&#75;&#x4e;&#x42;&#x69;&#x55;&#79;&#74;&#68;&#113;&#103;&#x50;&#x35;&#48;&#x72;&#x2D;&#x77;&#122;&#99;&#49;&#x4E;&#x63;&#65;&#90;&#50;&#x68;&#53;&#119;&#x6A;&#103;&#x62;&#x43;&#x34;&#115;&#x63;&#x43;&#x51;&#72;&#103;&#85;&#111;&#x36;&#x47;&#112;&#114;&#118;&#115;&#118;&#79;&#x59;&#51;&#x4f;&#x57;&#69;&#116;&#x37;&#88;&#116;&#45;&#x52;&#x77;&#100;&#113;&#x2d;&#56;&#49;&#x6B;&#x45;&#x5F;&#x4b;&#73;&#x34;&#68;&#x4c;&#73;&#x2d;&#118;&#68;&#107;&#x56;&#x78;&#107;&#x52;&#121;&#57;&#x30;&#83;&#81;&#x76;&#95;&#112;&#77;&#118;&#52;&#98;&#x38;&#x7a;&#x65;&#x59;&#87;&#x73;&#x64;&#x4a;&#53;&#117;&#100;&#86;&#82;&#x6A;&#x39;&#112;&#x6d;&#75;&#x4E;&#x62;&#x7A;&#95;&#112;&#104;&#70;&#x63;" width="1" height="1" border="0" alt="" style="position:absolute;left:-999999px;top:auto;width:1px;height:1px;overflow:hidden;clip:rect(0 0 0 0);clip:rect(0,0,0,0);" /></noscript>
<script type="text/javascript">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</script>

<script type="text/javascript">(function (d, w, c) { (w[c] = w[c] || []).push(function() { try { w.yaCounter28177104 = new Ya.Metrika({id:28177104, webvisor:true, clickmap:true, trackLinks:true, accurateTrackBounce:true, trackHash:true}); } catch(e) { } }); var n = d.getElementsByTagName("script")[0], s = d.createElement("script"), f = function () { n.parentNode.insertBefore(s, n); }; s.type = "text/javascript"; s.async = true; s.src = "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/3rdp-censor\/metrica.js"; if (w.opera == "[object Opera]") { d.addEventListener("DOMContentLoaded", f, false); } else { f(); } })(document, window, "yandex_metrika_callbacks");</script><noscript><div><img src="//mc.yandex.ru/watch/28177104" style="position:absolute; left:-9999px;" alt="" /></div></noscript>


<script type="text/javascript">/*<![CDATA[*/
  
  !function()
  {     
    if ( Math.round(Math.random()*2e2) )
      return;
    
		window.al && al( "http:\/\/1.citynews.stgy.ovh\/~shared\/scripts\/3rdp-censor\/pingdom.js" );
  }( );
    
/*]]>*/</script>



<!-- Begin comScore Tag -->
<script type="text/javascript">
  var _comscore = _comscore || [];
  _comscore.push({ c1: "2", c2: "9751734", cs_ucfr: "0" }); /* cs_ucfr: GDPR */
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();
</script>
<noscript>
  <img src="http://b.scorecardresearch.com/p?c1=2&c2=9751734&cs_ucfr=0&cv=2.0&cj=1" width="1" height="1" alt="" />
</noscript>
<!-- End comScore Tag -->



  </body>
  
</html>