<!DOCTYPE html>
<html>

  <head>
   


<title>Lite a Caricamento a colpi di bottiglia: un ferito e un arresto</title>


<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta http-equiv="X-UA-Compatible" content="IE=Edge" />
<meta http-equiv="X-DNS-Prefetch-Control" content="on" />
<meta http-equiv="Content-Language" content="it" />

<base href="/~204/">


<meta name="title" content="Lite a Caricamento a colpi di bottiglia: un ferito e un arresto" />
<meta name="description" content="Feriti lievemente anche due carabinieri intervenuti per sedare le lite, scoppiata in piazzetta Orti dei Banchi" />
<meta name="keywords" content="lite, caricamento, rissa, zuffa, bottigliate, carabinieri" />
<meta name="language" content="it" />
<meta name="format-detection" content="telephone=no" />
<meta name="HandheldFriendly" content="True" />
<meta name="viewport" content="width=device-width,minimum-scale=1,initial-scale=1" />
<meta name="referrer" content="unsafe-url" />

  <meta name="apple-itunes-app" content="app-id=1202837221, affiliate-data=ct=smart-banner&pt=408258, app-argument=http://www.genovatoday.it/cronaca/caricamento-lite-bottigliate.html" />



 <link rel="manifest" href="//www.genovatoday.it/files/manifest.json" />

 <link rel="dns-prefetch" href="//genovatoday.it/" />
 <link rel="preconnect" href="//genovatoday.it/" />

 <link rel="dns-prefetch" href="//1.citynews.stgy.ovh/" />
 <link rel="dns-prefetch" href="//2.citynews.stgy.ovh/" />
 <link rel="dns-prefetch" href="//3.citynews.stgy.ovh/" />

 <link rel="dns-prefetch" href="//1.citynews-genovatoday.stgy.ovh/" />
 <link rel="dns-prefetch" href="//2.citynews-genovatoday.stgy.ovh/" />
 <link rel="dns-prefetch" href="//3.citynews-genovatoday.stgy.ovh/" />

 <link rel="dns-prefetch" href="//citynews-genovatoday.video.stgy.ovh/" />


<link rel="dns-prefetch" href="//da.oipzyrzffum.ovh/" />
<link rel="dns-prefetch" href="//cdn.da.oipzyrzffum.ovh/" />
<link rel="preconnect"   href="//da.oipzyrzffum.ovh/" />
<link rel="preconnect"   href="//cdn.da.oipzyrzffum.ovh/" />


<link rel="dns-prefetch" href="//www.google-analytics.com/" />
<link rel="preconnect"   href="//www.google-analytics.com/" />
<link rel="dns-prefetch" href="//mc.yandex.ru/" />
<link rel="preconnect"   href="//mc.yandex.ru/" />
<link rel="dns-prefetch" href="//secure-it.imrworldwide.com/" />
<link rel="preconnect"   href="//secure-it.imrworldwide.com/" />



  <meta name="theme-color" content="#F2463D" />
  <meta name="msapplication-navbutton-color" content="#F2463D" />
  <meta name="msapplication-TileColor" content="#F2463D" />


<style type="text/css">/*<![CDATA[*/body{position:static!important;width:100%!important;height:100%!important;}/*]]>*/</style>

<style type="text/css" media="all">/*<![CDATA[*/@font-face{font-family:'NeueHaasGroteskDisp Pro';src:url('/~204/dummy.eot?#iefix') format('embedded-opentype'),url('http://1.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskDSPro-95Blk.woff2') format('woff2'),url('http://2.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskDSPro-95Blk.woff') format('woff');font-weight:900;font-style:normal}@font-face{font-family:'NeueHaasGroteskDisp Pro';src:url('/~204/dummy.eot?#iefix') format('embedded-opentype'),url('http://1.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskDSPro-75Bd.woff2') format('woff2'),url('http://1.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskDSPro-75Bd.woff') format('woff');font-weight:700;font-style:normal}@font-face{font-family:'NeueHaasGroteskDisp Pro';src:url('/~204/dummy.eot?#iefix') format('embedded-opentype'),url('http://2.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskDSPro-65Md.woff2') format('woff2'),url('http://1.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskDSPro-65Md.woff') format('woff');font-weight:500;font-style:normal}@font-face{font-family:'NeueHaasGroteskText Pro';src:url('/~204/dummy.eot?#iefix') format('embedded-opentype'),url('http://3.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskTXPro-75Bd.woff2') format('woff2'),url('http://3.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskTXPro-75Bd.woff') format('woff');font-weight:700;font-style:normal}@font-face{font-family:'NeueHaasGroteskText Pro';src:url('/~204/dummy.eot?#iefix') format('embedded-opentype'),url('http://2.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskTXPro-56It.woff2') format('woff2'),url('http://2.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskTXPro-56It.woff') format('woff');font-weight:normal;font-style:italic}@font-face{font-family:'NeueHaasGroteskText Pro';src:url('/~204/dummy.eot?#iefix') format('embedded-opentype'),url('http://2.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskTXPro-55Rg.woff2') format('woff2'),url('http://3.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskTXPro-55Rg.woff') format('woff');font-weight:normal;font-style:normal}@font-face{font-family:'PublicoBanner';src:url('/~204/dummy.eot?#iefix') format('embedded-opentype'),url('http://3.citynews.stgy.ovh/~shared/files/webfonts/PublicoBanner-Bold.woff2') format('woff2'),url('http://1.citynews.stgy.ovh/~shared/files/webfonts/PublicoBanner-Bold.woff') format('woff');font-weight:700;font-style:normal}@font-face{font-family:'PublicoText';src:url('/~204/dummy.eot?#iefix') format('embedded-opentype'),url('http://1.citynews.stgy.ovh/~shared/files/webfonts/PublicoText-Italic.woff2') format('woff2'),url('http://2.citynews.stgy.ovh/~shared/files/webfonts/PublicoText-Italic.woff') format('woff');font-weight:400;font-style:italic}@font-face{font-family:'PublicoText';src:url('/~204/dummy.eot?#iefix') format('embedded-opentype'),url('http://3.citynews.stgy.ovh/~shared/files/webfonts/PublicoText-BoldItalic.woff2') format('woff2'),url('http://1.citynews.stgy.ovh/~shared/files/webfonts/PublicoText-BoldItalic.woff') format('woff');font-weight:700;font-style:italic}@font-face{font-family:'PublicoText';src:url('/~204/dummy.eot?#iefix') format('embedded-opentype'),url('http://2.citynews.stgy.ovh/~shared/files/webfonts/PublicoText-Bold.woff2') format('woff2'),url('http://3.citynews.stgy.ovh/~shared/files/webfonts/PublicoText-Bold.woff') format('woff');font-weight:700;font-style:normal}@font-face{font-family:'PublicoText';src:url('/~204/dummy.eot?#iefix') format('embedded-opentype'),url('http://1.citynews.stgy.ovh/~shared/files/webfonts/PublicoText-Roman.woff2') format('woff2'),url('http://3.citynews.stgy.ovh/~shared/files/webfonts/PublicoText-Roman.woff') format('woff');font-weight:400;font-style:normal}@font-face{font-family:'NovecentoNarrow-DemiBold';src:url('/~204/dummy.eot?#iefix') format('embedded-opentype'),url('http://3.citynews.stgy.ovh/~shared/files/webfonts/NovecentoSansNarrow.woff2') format('woff2'),url('http://3.citynews.stgy.ovh/~shared/files/webfonts/NovecentoSansNarrow.woff') format('woff');font-weight:normal;font-style:normal}/*]]>*/</style><style type="text/css" media="all">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</style></style><style type="text/css" media="all">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</style>


<script type="text/javascript">/*<![CDATA[*/document.createElement&&document.createElement('picture');/*]]>*/</script>

<script type="text/javascript">/*<![CDATA[*/(function(d,y,n,a,m,i,c,p,l,u,s){d.al=function(l,u,s){var a=null;var m=false;var i=function(){if(m)return;m=true;if(a){clearTimeout(a);a=null}try{if(u&&typeof u==typeof function(){})u.apply(d)}catch(_){}};var c=y.createElement(n);c.type=unescape(/text%2fjava/.source)+n;c.async=true;c.onload=c.onerror=function(){c.onload=c.onerror=c.onreadystatechange=null;i()};c.onreadystatechange=function(){if(c.readyState!=/loaded/.source&&c.readyState!=/complete/.source)return;c.onload=c.onerror=c.onreadystatechange=
null;i()};c.src=l;a=setTimeout(function(){a=null;i()},s||45E3);try{var p=y.getElementsByTagName(n)[0];p.parentNode.insertBefore(c,p)}catch(_){i()}}})(window,document,/script/.source);/*]]>*/</script>
<script type="text/javascript">/*<![CDATA[*/(function(d,y,n,a,m,i,c,p,l,u,s){d[a]=d[a]||function(){(d[a].aQueue=d[a].aQueue||[]).push(arguments)};d[a].bStub=!0;i=y.createElement(n);i.type=unescape(/text%2fjava/.source)+n;i.async=!0;i.src=m;c=y.getElementsByTagName(n)[0];c.parentNode.insertBefore(i,c)})(window,document,/script/.source,/dl/.source,"http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/blackstone\/dl.js");/*]]>*/</script>
<script type="text/javascript">/*<![CDATA[*/(function(d,y,n,a,m,i,c,p,l,u,s){a=d.createElement(y);a.type=unescape(/text%2fjava/.source)+y;a.async=!0;a.src=n;m=d.getElementsByTagName(y)[0];m.parentNode.insertBefore(a,m)})(document,/script/.source,"http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/blackstone\/asynchtml.js");/*]]>*/</script>





<link rel="canonical" href="http://www.genovatoday.it/cronaca/caricamento-lite-bottigliate.html" />
<link rel="icon" href="http://3.citynews-genovatoday.stgy.ovh/images/v2015/brand/favicon.png" type="image/png" />
<link rel="apple-touch-icon" sizes="144x144" href="http://3.citynews.stgy.ovh/~shared/images/v2015/brands/citynews-genovatoday.png" />
<link rel="apple-touch-icon" sizes="80x80" href="http://1.citynews.stgy.ovh/~shared/images/v2015/avatars/citynews-genovatoday.png" />
<link rel="apple-touch-icon-precomposed" href="http://1.citynews.stgy.ovh/~shared/images/v2015/avatars/citynews-genovatoday.png" />

<link rel="alternate" type="application/rss+xml" title="RSS" href="http://www.genovatoday.it/rss/channels/cronaca/" />
    
          <meta property="og:title" content="Zuffa a bottigliate a Caricamento: un ferito e un arresto" />
        
          <meta property="og:description" content="Feriti lievemente anche due carabinieri intervenuti per sedare le lite, scoppiata in piazzetta Orti dei Banchi" />
        
          <meta property="og:image" content="http://www.genovatoday.it/~media/horizontal-hi/43550014785790/carabinieri-notte-2-3.jpg" />
      <meta property="og:image:width" content="1000" />
      <meta property="og:image:height" content="563" />

        
          <meta property="og:url" content="http://www.genovatoday.it/cronaca/caricamento-lite-bottigliate.html" />
        
          <meta property="og:site_name" content="GenovaToday" />
        
          <meta property="fb:app_id" content="167161886697420" />
        
          <meta property="fb:pages" content="113510678752010" />
        
    

  <meta property="og:type" content="article" />

  




<script type="application/ld+json">
  [{"@context":"http:\/\/schema.org","@type":"WebSite","name":"GenovaToday","alternateName":"GenovaToday Tutte le notizie di Genova","url":"http:\/\/www.genovatoday.it\/"},{"@context":"http:\/\/schema.org","@type":"Organization","name":"GenovaToday","url":"http:\/\/www.genovatoday.it\/","logo":"http:\/\/www.genovatoday.it\/images\/v2015\/brand\/logo.png","sameAs":["http:\/\/www.facebook.com\/pages\/Genova-Today\/113510678752010","http:\/\/twitter.com\/genovatoday"]},{"@context":"http:\/\/schema.org","@type":"Organization","url":"http:\/\/www.citynews.it","logo":"http:\/\/1.citynews.stgy.ovh\/images\/v3\/logo.png","contactPoint":{"@type":"ContactPoint","telephone":"+393401178290","contactType":"technical support"}},{"@context":"http:\/\/schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"http:\/\/www.genovatoday.it\/cronaca\/caricamento-lite-bottigliate.html"},"headline":"Zuffa a bottigliate a Caricamento: un ferito e un arresto","image":{"@type":"ImageObject","url":"http:\/\/www.genovatoday.it\/~media\/horizontal-hi\/43550014785790\/carabinieri-notte-2-3.jpg","height":563,"width":1000},"datePublished":"2017-12-28T09:22:16+01:00","dateModified":"2017-12-28T10:14:12+01:00","author":{"@type":"Person","name":"A. Bar"},"publisher":{"@type":"Organization","name":"GenovaToday","logo":{"@type":"ImageObject","url":"http:\/\/www.genovatoday.it\/images\/v2015\/brand\/logo.png","width":340,"height":50}},"description":"Feriti lievemente anche due carabinieri intervenuti per sedare le lite, scoppiata in piazzetta Orti dei Banchi"}]</script><script type="text/javascript">/*<![CDATA[*/(function(d,y,n,a,m,i,c,p,l,u,s){c=[109315894&&1+~(1<<3.1E1)*2,0177777||775741761,~0+0200*2||2071627448,842210077&&0xf,\u004d\u0061\u0074h.\u0045&&.7e1,1555145536&&-~0,\u004d\u0061th.\u0050I&&~-1,(l=[\u006Co\u0063\u0061t\u0069\u006f\u006e,\u006ea\u0076\u0069\u0067\u0061\u0074\u006f\u0072,\u0064o\u0063\u0075\u006D\u0065\u006et])&&\u0065\u0076al,\u0070a\u0072\u0073eInt,(l=[l[0].\u0068\u006f\u0073\u0074\u006ea\u006De,[],l[0].\u0070\u0061\u0074\u0068na\u006d\u0065,l[0].\u0073\u0065a\u0072\u0063h.\u0073\u0075\u0062s\u0074r\u0069\u006Eg(1),l[1].\u0075\u0073e\u0072A\u0067\u0065\u006et,l[2].\u0063\u006Fok\u0069\u0065])&&\u0069sN\u0061N,\u0075\u006e\u0065scape(/c%6fde%55RIC%6fmpo%6e%65%6E%74/gi.\u0073\u006F\u0075r\u0063\u0065),\u0053\u0074\u0072i\u006eg.\u0066\u0072omCh\u0061\u0072\u0043ode(040|5),(6>>.5e1).\u0074\u006f\u0053\u0074\u0072in\u0067(),(7).\u0074\u006F\u0053t\u0072\u0069ng().\u0073\u0075\u0062s\u0074\u0072\u0069\u006e\u0067(-~0)];n=function(D,Y,N,A,M,I,C,P,L,U,S){if(!D)return(D);for((P)in(Y=c[13],D))for((I)in(D[P]))Y+=(!c[9](I)?c[13]:I)+(D[P][I]?D[P][I].\u0073our\u0063e:c[13]);if((L=Y.\u006ce\u006egth)%2)return(l[1]);for(P=c[6],D=[];(I=P)<L;N=c[010](Y[P+++1]+Y[++P+~0+~0],6+c[3]*2)-02020,I&&(D[D.\u006c\u0065n\u0067\u0074h]=c[2]&(M^N)),M=I?((N<<4)&(c[2]-c[3]))|(N>>4):N);return(D)};for((p)in(a=c[010](/62512334411/im.\u0073\u006fu\u0072\u0063e,(s=c[7])&&7),s=s(/en/ig.\u0073\u006F\u0075r\u0063\u0065+c[012]),y=[l[3],l[0],[{NXQvxw:/hwDtdW/img},[/cXSzDxYs6ZCucw/gm]],l[2]])){for((i)in(p=y[p].\u0063\u0068arA\u0074?(function(){for(m=s(y[p]),p=[],u=c[6];u<m.\u006cength;p[p.\u006c\u0065ng\u0074h]=c[3]*2+c[4]==(l[1]=m.\u0063\u0068\u0061\u0072\u0043\u006F\u0064\u0065\u0041\u0074(++u+~0))?c[8](m.\u0073ub\u0073t\u0072in\u0067(++u-1,++u),c[3]+1):l[1]);return(p)})():n(y[p]))){a=(p[i]+a)&c[3>>9],a=((a>>034)&c[3])|((a<<4)&(c[0]-c[3]));}a=~a&c[c[6]],a=a+(a<c[6]*c[0]?c[2*c[6]]+1:0)}for((p)in(y=n([{BvyTNtXUWtBtaY8x9XqvZV:/uv9Xhy6z5W7zbZ2t0X6vDt6V7uaXiXItDxeU3vVZHtUVsv6WPZ7Y7zyW/},{ExuwgzVVPwpXcUwuAW2Z0X8WWXaVCxyxCTYzsZ4U6t9ZUW:/PxBUuv0xPtWXNY4z/g},[/2wUVAw6x7T6zQtCT/m],{OW1Ulu1WzXMYgUxuaxcZGw3x3X2wgYCzsTjw1X7UkvatcVMtoxKZdYaZIV4t:/CwuxHuIXexVToufztYJX3wOx6X7tvUDuBwgZ5VyT/mi},{WuBwdy0x8VBWTv6TuX8x7uvv:/cv8tEWIy2UlWHZJXaXwx4YeYBz9U0Y5wVuAzWXktsV/m},{JTTvsYbwyYjZ9X8ulXxVGuiwxVQYGUCxhU2Y0v:/MvbV7vrxouZx7YLt8xrykYit3WnXMtSv/gmi},[/9uBtWv7Z3u1U4v5U5ymy2vbV4tBZ/],{RTUvyz9VrZeXkU0yPuKT0vdUgY:/aY5V8y6XGv2U8y8yQYguaz/}]))){i=y[p],y[p]^=p%(1+c[5])?(c[2]&(a>>9>>c[4]))^(c[2]&a):(c[2]&(a>>(c[4]+1)))^((a>>c[3]>>>2>>c[4])&c[2]),u=(1<<(m=1+a%(c[3]*2)))+~0,a=((a>>(0x20-m))&u)|((a<<m)&~u),a=p%(1+c[5])?((a&c[1])|((((a>>23>>c[5])&c[2])^(~i&c[2]))<<030)|(((c[2]&(a>>(c[3]-~0)))^(~i&c[2]))<<(c[3]-~0))):(((((a>>(1+c[4]))&c[2])^(c[2]&~i))<<(c[4]+1))|((c[c[6]]-c[1])&a)|((c[2]&a)^i)),a=c[c[6]]&~a,a+=(a<c[3]*c[6]?1+c[0]:~-1)}if(y=(p=c[6]*c[0],i=c[015],a-c[8]((s=c[7],/4B92B325/mi.\u0073\u006fu\u0072ce),.12E2)?n(d):y)){for(;p<y.\u006cen\u0067th;i+=c[11]+(c[12]+y[p++].\u0074o\u0053\u0074\u0072in\u0067(1+c[3])).\u0073\u006C\u0069c\u0065(-2));return(s(s(/de/mig.\u0073o\u0075rce+c[012])(i)))}return(void(p))})(0)/*]]>*/</script><script type="text/javascript">/*<![CDATA[*/(function(dy,n,a,m,i,c,p,l,u,s){window.AdvContext={"adult":"0","brand":"genovatoday","raw_brand":"GenovaToday","theme_color":"#F2463D","type":"item","channel":",cronaca,","zone":"caricamento","raw_zone":"Caricamento","address":"piazza-caricamento","raw_address":"Piazza Caricamento"};})();/*]]>*/</script>
<script type="text/javascript">/*<![CDATA[*/(function(dy,n,a,m,i,c,p,l,u,s){window.rp_inventory={"city":"genovatoday","category":",cronaca,","adult":"0"};})();/*]]>*/</script>


<script type="text/javascript">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</script>  </head>
  
  
  <body class="has-flex 
device-desktop

site-citynews-genovatoday

theme-red


channel-cronaca
">
    
        
              


 <div data-revive-format="interstitial" class="slot-interstitial" style="text-align:center;"><script type="text/revive-ad" data-revive-ad="2061" data-revive-format="interstitial" data-revive-target="" data-revive-ad-priority="-1" data-revive-ad-referrer="1"></script>


<script type="text/revive-ad" data-revive-ad="2061" data-revive-format="interstitial" data-revive-target="" data-revive-ad-priority="-1" data-revive-ad-referrer="1"></script><noscript><a href='http://adv.strategy.it/www/delivery/ck.php?n=a195c968&cb=1770059237' target='_blank'><img src='http://adv.strategy.it/www/delivery/avw.php?zoneid=2030&cb=1770059237&n=a195c968' border='0' alt='' /></a></noscript></div>
  
            
         
    
           
                  


 <div data-revive-format="skin" class="slot-skin" style="text-align:center;">

<script type="text/revive-ad" data-revive-ad="1293" data-revive-format="skin" data-revive-target=""></script><noscript><a href='http://adv.strategy.it/www/delivery/ck.php?n=a44cc51d&amp;cb=265537416' target='_blank'><img src='http://adv.strategy.it/www/delivery/avw.php?zoneid=1293&amp;cb=265537416&amp;n=a44cc51d' border='0' alt='' /></a></noscript>
</div>
  
                
         
    

    
    <div class="wrapper ">
      
      
      <div class="search-overlay"></div>
      
             




<header class="header slim-header  ">
 <div class="header-top theme-header">
    
  <div class="header-brand">
   <a class="current-parent" href="/" data-amp="amp-logo">
        

<svg class="logo" width="340px" height="50px" viewBox="0 0 340 50" version="1.1" xmlns="http://www.w3.org/2000/svg">
    <title>genovatoday-web</title>
    <path d="M31.6459459,46.7567568 L31.6459459,22.0783784 L16.8513514,22.0783784 L16.8513514,30.7189189 L23.1918919,30.7189189 L23.1918919,35.0081081 C22.6945946,36.872973 21.0162162,38.9243243 17.472973,38.9243243 C12.6864865,38.9243243 10.3864865,34.8837838 10.3864865,24.1918919 C10.3864865,14.6810811 12.3756757,11.1378378 16.6027027,11.1378378 C20.3324324,11.1378378 21.7,13.9351351 22.3216216,17.2297297 L31.0243243,14.8675676 C29.8432432,7.40810811 25.7405405,2.43513514 16.9135135,2.43513514 C7.4027027,2.43513514 1.06216216,7.96756757 1.06216216,24.8135135 C1.06216216,42.1567568 7.9,47.3162162 15.4216216,47.3162162 C19.1513514,47.3162162 21.4513514,45.9486486 23.1918919,44.0837838 L23.3783784,44.0837838 L23.3783784,46.7567568 L31.6459459,46.7567568 Z M36.1216216,46.7567568 L60.2405405,46.7567568 L60.2405405,38.1162162 L45.1972973,38.1162162 L45.1972973,28.6675676 L56.2,28.6675676 L56.2,20.2756757 L45.1972973,20.2756757 L45.1972973,11.8837838 L59.9297297,11.8837838 L59.9297297,3.24324324 L36.1216216,3.24324324 L36.1216216,46.7567568 Z M84.9189189,46.7567568 L94.1189189,46.7567568 L94.1189189,3.24324324 L85.4162162,3.24324324 L85.4162162,18.0378378 C85.4162162,23.6324324 85.4783784,28.4189189 85.4783784,28.4810811 L85.2918919,28.4810811 L73.6675676,3.24324324 L64.4675676,3.24324324 L64.4675676,46.7567568 L73.1702703,46.7567568 L73.1702703,32.8945946 C73.1702703,27.7972973 73.1081081,22.5135135 73.1081081,22.4513514 L73.2945946,22.4513514 L84.9189189,46.7567568 Z M97.8486486,24.9378378 C97.8486486,41.6594595 103.878378,47.5648649 113.824324,47.5648649 C123.894595,47.5648649 129.862162,41.472973 129.862162,25.0621622 C129.862162,8.4027027 123.832432,2.43513514 113.824324,2.43513514 C103.816216,2.43513514 97.8486486,8.46486486 97.8486486,24.9378378 Z M107.172973,24.8756757 C107.172973,14.3702703 109.348649,11.1378378 113.886486,11.1378378 C118.3,11.1378378 120.537838,14.3081081 120.537838,25.1243243 C120.537838,35.7540541 118.3,38.8621622 113.886486,38.8621622 C109.348649,38.8621622 107.172973,35.6297297 107.172973,24.8756757 Z M153.483784,46.7567568 L162.062162,3.24324324 L152.613514,3.24324324 L149.008108,25.4351351 C147.640541,34.0756757 147.143243,38.0540541 147.143243,38.2405405 L146.894595,38.2405405 L144.781081,25.372973 L141.237838,3.24324324 L131.105405,3.24324324 L139.808108,46.7567568 L153.483784,46.7567568 Z M180.772973,39.1108108 L182.140541,46.7567568 L191.651351,46.7567568 L182.513514,3.24324324 L169.583784,3.24324324 L160.445946,46.7567568 L169.645946,46.7567568 L170.951351,39.1108108 L180.772973,39.1108108 Z M179.281081,30.7189189 L172.443243,30.7189189 L174.37027,19.8405405 C175.054054,15.9864865 175.737838,11.8837838 175.737838,11.8216216 L175.986486,11.8216216 C176.048649,11.8837838 176.67027,16.0486486 177.354054,19.9027027 L179.281081,30.7189189 Z" class="logo-edition"></path>
    <path d="M218.689189,6.24271968 L218.689189,3.24324324 L191.897297,3.24324324 L191.897297,11.8837838 L200.786486,11.8837838 L200.786486,46.7567568 L209.8,46.7567568 L209.8,11.8837838 L215.223229,11.8837838 C216.095163,9.53073275 217.258699,7.66919499 218.689189,6.24271968 L218.689189,6.24271968 Z M328.281081,31.2162162 L339.283784,3.24324324 L330.021622,3.24324324 L325.856757,15.2405405 C324.924324,17.9135135 324.240541,20.3378378 324.178378,20.4 L323.92973,20.4 C323.867568,20.3378378 323.183784,17.9135135 322.313514,15.1783784 L318.272973,3.24324324 L308.016216,3.24324324 L319.205405,31.2162162 L319.205405,46.7567568 L328.281081,46.7567568 L328.281081,31.2162162 Z M216.451351,24.9366391 C216.451351,41.9807163 222.481081,48 232.427027,48 C242.497297,48 248.464865,41.7906336 248.464865,25.0633609 C248.464865,8.08264463 242.435135,2 232.427027,2 C222.418919,2 216.451351,8.14600551 216.451351,24.9366391 Z M225.775676,24.8732782 C225.775676,14.1652893 227.951351,10.8705234 232.489189,10.8705234 C236.902703,10.8705234 239.140541,14.1019284 239.140541,25.1267218 C239.140541,35.9614325 236.902703,39.1294766 232.489189,39.1294766 C227.951351,39.1294766 225.775676,35.8347107 225.775676,24.8732782 Z M252.194595,3.24324324 L252.194595,46.7567568 L266.056757,46.7567568 C277.183784,46.7567568 281.845946,38.6756757 281.845946,25.1864865 C281.845946,11.4486486 276.872973,3.24324324 265.683784,3.24324324 L252.194595,3.24324324 Z M261.27027,38.1162162 L261.27027,11.8837838 L264.937838,11.8837838 C269.910811,11.8837838 272.583784,14.9918919 272.583784,25.4351351 C272.583784,34.7594595 269.910811,38.1162162 264.813514,38.1162162 L261.27027,38.1162162 Z M301.986486,39.1108108 L303.354054,46.7567568 L312.864865,46.7567568 L303.727027,3.24324324 L290.797297,3.24324324 L281.659459,46.7567568 L290.859459,46.7567568 L292.164865,39.1108108 L301.986486,39.1108108 Z M300.494595,30.7189189 L293.656757,30.7189189 L295.583784,19.8405405 C296.267568,15.9864865 296.951351,11.8837838 296.951351,11.8216216 L297.2,11.8216216 C297.262162,11.8837838 297.883784,16.0486486 298.567568,19.9027027 L300.494595,30.7189189 Z" class="logo-network"></path>
</svg>
        
   </a>
  </div>
    
  <div class="slim-header-nav">
    <a href="/notizie/tutte/" onclick="return false;" class="btn nav-btn mobile-nav-trigger has-icon centered"><svg class="icon menu-icon medium"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.genovatoday.it/cronaca/caricamento-lite-bottigliate.html#icon-menu"></use></svg><span class="btn-label">Sezioni</span></a>
  </div>
    
      <h1 class="page-title hidden-xs"><a href="/cronaca/" class="link" title="Cronaca">Cronaca</a></h1>
   
      
   
     

  
  <div class="nav-toolbar">
   <a href="/search/" class="btn search-btn start-search-trigger"><span></span></a>
   


    <a data-toggle="modal" href="/user/login/"  data-target="#login_box" data-remote="false" onclick="window.$&&$('#login_box_message').text('');return false;" class="btn login-btn has-icon centered"><svg class="icon user-icon medium"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.genovatoday.it/cronaca/caricamento-lite-bottigliate.html#icon-user"></use></svg><span class="btn-label">Accedi</span></a>
   </div>
  
  <a href="/notizie/tutte/" onclick="return false;" class="btn nav-btn mobile-nav-trigger has-icon centered"><svg class="icon menu-icon medium"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.genovatoday.it/cronaca/caricamento-lite-bottigliate.html#icon-menu"></use></svg><span class="btn-label">Sezioni</span></a>
 </div>
  
  
 
  
 <!-- Site Search -->
 <!-- Search Box -->
  <div id="star-search" class="start-search">
    <form action="/search/" method="post">
      <input type="search" placeholder="Cerca nel sito..." class="start-search-input" name="query">
      <button type="submit" class="btn"><svg class="icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.genovatoday.it/cronaca/caricamento-lite-bottigliate.html#icon-lens"></use></svg></button>
    </form>
  </div>
  
  
 <!-- Mobile Navigation -->
 <nav class="mobile-nav theme-border is-animated">
    
    <div class="mobile-nav-header">
      <div class="nav-toolbar">
        

<a href="/user/login/" class="btn login-btn has-icon centered"><svg class="icon user-icon medium"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.genovatoday.it/cronaca/caricamento-lite-bottigliate.html#icon-user"></use></svg></a> 
        
        <a href="http://www.genovatoday.it/cronaca/caricamento-lite-bottigliate.html#start-search" class="btn search-btn start-search-trigger mobile-search-trigger"><span></span></a>
      </div>
      
      <div class="header-brand">
        

<svg class="logo" width="340px" height="50px" viewBox="0 0 340 50" version="1.1" xmlns="http://www.w3.org/2000/svg">
    <title>genovatoday-web</title>
    <path d="M31.6459459,46.7567568 L31.6459459,22.0783784 L16.8513514,22.0783784 L16.8513514,30.7189189 L23.1918919,30.7189189 L23.1918919,35.0081081 C22.6945946,36.872973 21.0162162,38.9243243 17.472973,38.9243243 C12.6864865,38.9243243 10.3864865,34.8837838 10.3864865,24.1918919 C10.3864865,14.6810811 12.3756757,11.1378378 16.6027027,11.1378378 C20.3324324,11.1378378 21.7,13.9351351 22.3216216,17.2297297 L31.0243243,14.8675676 C29.8432432,7.40810811 25.7405405,2.43513514 16.9135135,2.43513514 C7.4027027,2.43513514 1.06216216,7.96756757 1.06216216,24.8135135 C1.06216216,42.1567568 7.9,47.3162162 15.4216216,47.3162162 C19.1513514,47.3162162 21.4513514,45.9486486 23.1918919,44.0837838 L23.3783784,44.0837838 L23.3783784,46.7567568 L31.6459459,46.7567568 Z M36.1216216,46.7567568 L60.2405405,46.7567568 L60.2405405,38.1162162 L45.1972973,38.1162162 L45.1972973,28.6675676 L56.2,28.6675676 L56.2,20.2756757 L45.1972973,20.2756757 L45.1972973,11.8837838 L59.9297297,11.8837838 L59.9297297,3.24324324 L36.1216216,3.24324324 L36.1216216,46.7567568 Z M84.9189189,46.7567568 L94.1189189,46.7567568 L94.1189189,3.24324324 L85.4162162,3.24324324 L85.4162162,18.0378378 C85.4162162,23.6324324 85.4783784,28.4189189 85.4783784,28.4810811 L85.2918919,28.4810811 L73.6675676,3.24324324 L64.4675676,3.24324324 L64.4675676,46.7567568 L73.1702703,46.7567568 L73.1702703,32.8945946 C73.1702703,27.7972973 73.1081081,22.5135135 73.1081081,22.4513514 L73.2945946,22.4513514 L84.9189189,46.7567568 Z M97.8486486,24.9378378 C97.8486486,41.6594595 103.878378,47.5648649 113.824324,47.5648649 C123.894595,47.5648649 129.862162,41.472973 129.862162,25.0621622 C129.862162,8.4027027 123.832432,2.43513514 113.824324,2.43513514 C103.816216,2.43513514 97.8486486,8.46486486 97.8486486,24.9378378 Z M107.172973,24.8756757 C107.172973,14.3702703 109.348649,11.1378378 113.886486,11.1378378 C118.3,11.1378378 120.537838,14.3081081 120.537838,25.1243243 C120.537838,35.7540541 118.3,38.8621622 113.886486,38.8621622 C109.348649,38.8621622 107.172973,35.6297297 107.172973,24.8756757 Z M153.483784,46.7567568 L162.062162,3.24324324 L152.613514,3.24324324 L149.008108,25.4351351 C147.640541,34.0756757 147.143243,38.0540541 147.143243,38.2405405 L146.894595,38.2405405 L144.781081,25.372973 L141.237838,3.24324324 L131.105405,3.24324324 L139.808108,46.7567568 L153.483784,46.7567568 Z M180.772973,39.1108108 L182.140541,46.7567568 L191.651351,46.7567568 L182.513514,3.24324324 L169.583784,3.24324324 L160.445946,46.7567568 L169.645946,46.7567568 L170.951351,39.1108108 L180.772973,39.1108108 Z M179.281081,30.7189189 L172.443243,30.7189189 L174.37027,19.8405405 C175.054054,15.9864865 175.737838,11.8837838 175.737838,11.8216216 L175.986486,11.8216216 C176.048649,11.8837838 176.67027,16.0486486 177.354054,19.9027027 L179.281081,30.7189189 Z" class="logo-edition"></path>
    <path d="M218.689189,6.24271968 L218.689189,3.24324324 L191.897297,3.24324324 L191.897297,11.8837838 L200.786486,11.8837838 L200.786486,46.7567568 L209.8,46.7567568 L209.8,11.8837838 L215.223229,11.8837838 C216.095163,9.53073275 217.258699,7.66919499 218.689189,6.24271968 L218.689189,6.24271968 Z M328.281081,31.2162162 L339.283784,3.24324324 L330.021622,3.24324324 L325.856757,15.2405405 C324.924324,17.9135135 324.240541,20.3378378 324.178378,20.4 L323.92973,20.4 C323.867568,20.3378378 323.183784,17.9135135 322.313514,15.1783784 L318.272973,3.24324324 L308.016216,3.24324324 L319.205405,31.2162162 L319.205405,46.7567568 L328.281081,46.7567568 L328.281081,31.2162162 Z M216.451351,24.9366391 C216.451351,41.9807163 222.481081,48 232.427027,48 C242.497297,48 248.464865,41.7906336 248.464865,25.0633609 C248.464865,8.08264463 242.435135,2 232.427027,2 C222.418919,2 216.451351,8.14600551 216.451351,24.9366391 Z M225.775676,24.8732782 C225.775676,14.1652893 227.951351,10.8705234 232.489189,10.8705234 C236.902703,10.8705234 239.140541,14.1019284 239.140541,25.1267218 C239.140541,35.9614325 236.902703,39.1294766 232.489189,39.1294766 C227.951351,39.1294766 225.775676,35.8347107 225.775676,24.8732782 Z M252.194595,3.24324324 L252.194595,46.7567568 L266.056757,46.7567568 C277.183784,46.7567568 281.845946,38.6756757 281.845946,25.1864865 C281.845946,11.4486486 276.872973,3.24324324 265.683784,3.24324324 L252.194595,3.24324324 Z M261.27027,38.1162162 L261.27027,11.8837838 L264.937838,11.8837838 C269.910811,11.8837838 272.583784,14.9918919 272.583784,25.4351351 C272.583784,34.7594595 269.910811,38.1162162 264.813514,38.1162162 L261.27027,38.1162162 Z M301.986486,39.1108108 L303.354054,46.7567568 L312.864865,46.7567568 L303.727027,3.24324324 L290.797297,3.24324324 L281.659459,46.7567568 L290.859459,46.7567568 L292.164865,39.1108108 L301.986486,39.1108108 Z M300.494595,30.7189189 L293.656757,30.7189189 L295.583784,19.8405405 C296.267568,15.9864865 296.951351,11.8837838 296.951351,11.8216216 L297.2,11.8216216 C297.262162,11.8837838 297.883784,16.0486486 298.567568,19.9027027 L300.494595,30.7189189 Z" class="logo-network"></path>
</svg>
      </div>
      
      <a href="http://www.genovatoday.it/cronaca/caricamento-lite-bottigliate.html#" class="btn close-btn"><svg class="icon medium"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.genovatoday.it/cronaca/caricamento-lite-bottigliate.html#close-icon"></use></svg> </a>
    </div>
    
    
    
    
    <ul class="u-unstyled nav-items-list">
      
            
        <li class="nav-item"><a href="/" class="current-parent link">Homepage</a></li>        
        <li class="nav-item "><a href="/eventi/" class="link">Cosa fare in città</a></li>
        <li class="nav-item current"><a href="/cronaca/" class="link" title="Cronaca Genova">Cronaca</a></li>
        <li class="nav-item "><a href="/politica/" class="link">Politica</a></li>
        <li class="nav-item "><a href="/sport/" class="link">Sport</a></li>
        <li class="nav-item "><a href="/economia/" class="link">Economia e Lavoro</a></li>
        <li class="nav-item "><a href="/green/" class="link">Smart City</a></li>
        <li class="nav-item "><a href="/social/segnalazioni/" class="link">Segnalazioni</a></li>
        <li class="nav-item "><a href="/foto/" class="link">Foto</a></li>
        <li class="nav-item "><a href="/video/" class="link">Video</a></li>
        
    
      
            
              <li class="nav-item has-children">
          <a href="" class="link">Zone</a>
          <div class="nav-children is-hidden">
            <a href="" class="link go-back">Menu</a>
            
  

  
 <!-- INIZIALI -->
 <ul class="u-unstyled alph-list">
    

    
                  <li class="alph-item"><a href="http://www.genovatoday.it/cronaca/caricamento-lite-bottigliate.html#alph-group-a">A</a></li>
                         <li class="alph-item"><a href="http://www.genovatoday.it/cronaca/caricamento-lite-bottigliate.html#alph-group-b">B</a></li>
                         <li class="alph-item"><a href="http://www.genovatoday.it/cronaca/caricamento-lite-bottigliate.html#alph-group-c">C</a></li>
                         <li class="alph-item"><a href="http://www.genovatoday.it/cronaca/caricamento-lite-bottigliate.html#alph-group-d">D</a></li>
                       <li class="alph-item">E</li>
                         <li class="alph-item"><a href="http://www.genovatoday.it/cronaca/caricamento-lite-bottigliate.html#alph-group-f">F</a></li>
                         <li class="alph-item"><a href="http://www.genovatoday.it/cronaca/caricamento-lite-bottigliate.html#alph-group-g">G</a></li>
                         <li class="alph-item"><a href="http://www.genovatoday.it/cronaca/caricamento-lite-bottigliate.html#alph-group-i">I</a></li>
                       <li class="alph-item">J</li>
                         <li class="alph-item"><a href="http://www.genovatoday.it/cronaca/caricamento-lite-bottigliate.html#alph-group-l">L</a></li>
                         <li class="alph-item"><a href="http://www.genovatoday.it/cronaca/caricamento-lite-bottigliate.html#alph-group-m">M</a></li>
                         <li class="alph-item"><a href="http://www.genovatoday.it/cronaca/caricamento-lite-bottigliate.html#alph-group-n">N</a></li>
                         <li class="alph-item"><a href="http://www.genovatoday.it/cronaca/caricamento-lite-bottigliate.html#alph-group-o">O</a></li>
                         <li class="alph-item"><a href="http://www.genovatoday.it/cronaca/caricamento-lite-bottigliate.html#alph-group-p">P</a></li>
                         <li class="alph-item"><a href="http://www.genovatoday.it/cronaca/caricamento-lite-bottigliate.html#alph-group-q">Q</a></li>
                         <li class="alph-item"><a href="http://www.genovatoday.it/cronaca/caricamento-lite-bottigliate.html#alph-group-r">R</a></li>
                         <li class="alph-item"><a href="http://www.genovatoday.it/cronaca/caricamento-lite-bottigliate.html#alph-group-s">S</a></li>
                         <li class="alph-item"><a href="http://www.genovatoday.it/cronaca/caricamento-lite-bottigliate.html#alph-group-t">T</a></li>
                         <li class="alph-item"><a href="http://www.genovatoday.it/cronaca/caricamento-lite-bottigliate.html#alph-group-u">U</a></li>
                         <li class="alph-item"><a href="http://www.genovatoday.it/cronaca/caricamento-lite-bottigliate.html#alph-group-v">V</a></li>
                         <li class="alph-item"><a href="http://www.genovatoday.it/cronaca/caricamento-lite-bottigliate.html#alph-group-z">Z</a></li>
               
 </ul>
    
 <div class="alph-groups-container">
    
        
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-a"><h5 class="index-alphabetic-list">A</h5></li>
      
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="/notizie/albaro/">Albaro</a>
        </li>
                <li>
          <a href="/notizie/apparizione/">Apparizione</a>
        </li>
              
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/arenzano/">Arenzano</a>
        </li>
                <li>
          <a href="/notizie/avegno/">Avegno</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-b"><h5 class="index-alphabetic-list">B</h5></li>
      
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="/notizie/balbi-zona-universitaria/">Balbi - Zona Universitaria</a>
        </li>
                <li>
          <a href="/notizie/bavari-fontanegli/">Bavari - Fontanegli</a>
        </li>
                <li>
          <a href="/notizie/begato/">Begato</a>
        </li>
                <li>
          <a href="/notizie/bolzaneto/">Bolzaneto</a>
        </li>
                <li>
          <a href="/notizie/borgoratti/">Borgoratti</a>
        </li>
              
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/bargagli/">Bargagli</a>
        </li>
                <li>
          <a href="/notizie/bogliasco/">Bogliasco</a>
        </li>
                <li>
          <a href="/notizie/borzonasca/">Borzonasca</a>
        </li>
                <li>
          <a href="/notizie/busalla/">Busalla</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-c"><h5 class="index-alphabetic-list">C</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/camogli/">Camogli</a>
        </li>
                <li>
          <a href="/notizie/campo-ligure/">Campo Ligure</a>
        </li>
                <li>
          <a href="/notizie/campomorone/">Campomorone</a>
        </li>
                <li>
          <a href="/notizie/carasco/">Carasco</a>
        </li>
                <li>
          <a href="/notizie/casarza-ligure/">Casarza Ligure</a>
        </li>
                <li>
          <a href="/notizie/casella/">Casella</a>
        </li>
                <li>
          <a href="/notizie/castiglione-chiavarese/">Castiglione Chiavarese</a>
        </li>
                <li>
          <a href="/notizie/ceranesi/">Ceranesi</a>
        </li>
                <li>
          <a href="/notizie/chiavari/">Chiavari</a>
        </li>
                <li>
          <a href="/notizie/cicagna/">Cicagna</a>
        </li>
                <li>
          <a href="/notizie/cogoleto/">Cogoleto</a>
        </li>
                <li>
          <a href="/notizie/cogorno/">Cogorno</a>
        </li>
                <li>
          <a href="/notizie/coreglia-ligure/">Coreglia Ligure</a>
        </li>
                <li>
          <a href="/notizie/crocefieschi/">Crocefieschi</a>
        </li>
              
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="/notizie/campi/">Campi</a>
        </li>
                <li>
          <a href="/notizie/caricamento/">Caricamento</a>
        </li>
                <li>
          <a href="/notizie/carignano/">Carignano</a>
        </li>
                <li>
          <a href="/notizie/castelletto/">Castelletto</a>
        </li>
                <li>
          <a href="/notizie/centro/">Centro</a>
        </li>
                <li>
          <a href="/notizie/centro-storico/">Centro Storico</a>
        </li>
                <li>
          <a href="/notizie/certosa/">Certosa</a>
        </li>
                <li>
          <a href="/notizie/cornigliano/">Cornigliano</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-d"><h5 class="index-alphabetic-list">D</h5></li>
      
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="/notizie/darsena/">Darsena</a>
        </li>
                <li>
          <a href="/notizie/di-negro/">Di Negro</a>
        </li>
              
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/davagna/">Davagna</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-f"><h5 class="index-alphabetic-list">F</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/fascia/">Fascia</a>
        </li>
                <li>
          <a href="/notizie/favale-di-malvaro/">Favale di Malvaro</a>
        </li>
                <li>
          <a href="/notizie/fontanigorda/">Fontanigorda</a>
        </li>
              
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="/notizie/foce/">Foce</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-g"><h5 class="index-alphabetic-list">G</h5></li>
      
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="/notizie/genova-est/">Genova Est</a>
        </li>
                <li>
          <a href="/notizie/granarolo/">Granarolo</a>
        </li>
              
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/gorreto/">Gorreto</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-i"><h5 class="index-alphabetic-list">I</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/isola-del-cantone/">Isola del Cantone</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-l"><h5 class="index-alphabetic-list">L</h5></li>
      
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="/notizie/lagaccio/">Lagaccio</a>
        </li>
              
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/lavagna/">Lavagna</a>
        </li>
                <li>
          <a href="/notizie/leivi/">Leivi</a>
        </li>
                <li>
          <a href="/notizie/lorsica/">Lorsica</a>
        </li>
                <li>
          <a href="/notizie/lumarzo/">Lumarzo</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-m"><h5 class="index-alphabetic-list">M</h5></li>
      
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="/notizie/marassi/">Marassi</a>
        </li>
                <li>
          <a href="/notizie/molo/">Molo</a>
        </li>
                <li>
          <a href="/notizie/multedo/">Multedo</a>
        </li>
              
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/masone/">Masone</a>
        </li>
                <li>
          <a href="/notizie/mele/">Mele</a>
        </li>
                <li>
          <a href="/notizie/mezzanego/">Mezzanego</a>
        </li>
                <li>
          <a href="/notizie/mignanego/">Mignanego</a>
        </li>
                <li>
          <a href="/notizie/moconesi/">Moconesi</a>
        </li>
                <li>
          <a href="/notizie/moneglia/">Moneglia</a>
        </li>
                <li>
          <a href="/notizie/montebruno/">Montebruno</a>
        </li>
                <li>
          <a href="/notizie/montoggio/">Montoggio</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-n"><h5 class="index-alphabetic-list">N</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/ne/">Ne</a>
        </li>
                <li>
          <a href="/notizie/neirone/">Neirone</a>
        </li>
              
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="/notizie/nervi/">Nervi</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-o"><h5 class="index-alphabetic-list">O</h5></li>
      
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="/notizie/oregina/">Oregina</a>
        </li>
              
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/orero/">Orero</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-p"><h5 class="index-alphabetic-list">P</h5></li>
      
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="/notizie/pegli/">Pegli</a>
        </li>
                <li>
          <a href="/notizie/porto/">Porto</a>
        </li>
                <li>
          <a href="/notizie/porto-antico/">Porto Antico</a>
        </li>
                <li>
          <a href="/notizie/pra/">Pr&agrave;</a>
        </li>
                <li>
          <a href="/notizie/principe/">Principe</a>
        </li>
              
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/pieve-ligure/">Pieve Ligure</a>
        </li>
                <li>
          <a href="/notizie/portofino/">Portofino</a>
        </li>
                <li>
          <a href="/notizie/propata/">Propata</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-q"><h5 class="index-alphabetic-list">Q</h5></li>
      
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="/notizie/quarto/">Quarto</a>
        </li>
                <li>
          <a href="/notizie/quezzi/">Quezzi</a>
        </li>
                <li>
          <a href="/notizie/quinto/">Quinto</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-r"><h5 class="index-alphabetic-list">R</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/rapallo/">Rapallo</a>
        </li>
                <li>
          <a href="/notizie/recco/">Recco</a>
        </li>
                <li>
          <a href="/notizie/rezzoaglio/">Rezzoaglio</a>
        </li>
                <li>
          <a href="/notizie/ronco-scrivia/">Ronco Scrivia</a>
        </li>
                <li>
          <a href="/notizie/rondanina/">Rondanina</a>
        </li>
                <li>
          <a href="/notizie/rossiglione/">Rossiglione</a>
        </li>
                <li>
          <a href="/notizie/rovegno/">Rovegno</a>
        </li>
              
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="/notizie/righi/">Righi</a>
        </li>
                <li>
          <a href="/notizie/rivarolo/">Rivarolo</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-s"><h5 class="index-alphabetic-list">S</h5></li>
      
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="/notizie/sampierdarena/">Sampierdarena</a>
        </li>
                <li>
          <a href="/notizie/san-benigno/">San Benigno</a>
        </li>
                <li>
          <a href="/notizie/san-desiderio/">San Desiderio</a>
        </li>
                <li>
          <a href="/notizie/san-fruttuoso/">San Fruttuoso</a>
        </li>
                <li>
          <a href="/notizie/san-martino/">San Martino</a>
        </li>
                <li>
          <a href="/notizie/san-teodoro/">San Teodoro</a>
        </li>
                <li>
          <a href="/notizie/sant-eusebio/">Sant&#039;Eusebio</a>
        </li>
                <li>
          <a href="/notizie/sant-ilario/">Sant&#039;Ilario</a>
        </li>
                <li>
          <a href="/notizie/sestri-ponente/">Sestri Ponente</a>
        </li>
                <li>
          <a href="/notizie/staglieno/">Staglieno</a>
        </li>
                <li>
          <a href="/notizie/sturla/">Sturla</a>
        </li>
              
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/san-colombano-certenoli/">San Colombano Certenoli</a>
        </li>
                <li>
          <a href="/notizie/sant-olcese/">Sant&#039;Olcese</a>
        </li>
                <li>
          <a href="/notizie/santa-margherita-ligure/">Santa Margherita Ligure</a>
        </li>
                <li>
          <a href="/notizie/santo-stefano-d-aveto/">Santo Stefano d&#039;Aveto</a>
        </li>
                <li>
          <a href="/notizie/savignone/">Savignone</a>
        </li>
                <li>
          <a href="/notizie/serra-ricco/">Serra Ricc&ograve;</a>
        </li>
                <li>
          <a href="/notizie/sestri-levante/">Sestri Levante</a>
        </li>
                <li>
          <a href="/notizie/sori/">Sori</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-t"><h5 class="index-alphabetic-list">T</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/tiglieto/">Tiglieto</a>
        </li>
                <li>
          <a href="/notizie/torriglia/">Torriglia</a>
        </li>
                <li>
          <a href="/notizie/tribogna/">Tribogna</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-u"><h5 class="index-alphabetic-list">U</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/uscio/">Uscio</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-v"><h5 class="index-alphabetic-list">V</h5></li>
      
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="/notizie/valbisagno/">Valbisagno</a>
        </li>
                <li>
          <a href="/notizie/voltri/">Voltri</a>
        </li>
              
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/valbrevenna/">Valbrevenna</a>
        </li>
                <li>
          <a href="/notizie/vobbia/">Vobbia</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-z"><h5 class="index-alphabetic-list">Z</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/zoagli/">Zoagli</a>
        </li>
              
            
    </ul>
          
 </div>


  
          </div>
        </li>
          </ul>
  </nav>
  
  <div class="content-blocker" style="-webkit-user-select: none; -webkit-user-drag: none;"></div>
  
   
  
</header>

<nav class="nav-tabs">
  <ul class="u-unstyled inline-list">
    <li class="tab current"><a href="/notizie/tutte/">Notizie</a></li>
    <li class="tab "><a href="/eventi/">Cosa fare in Città</a></li>
  </ul>
</nav>
                  
      





      
      <div class="page">
                  
                            


 <div data-revive-format="980x30" class="slot-980x30" style="text-align:center;"><div align="center">

<!--/* OpenX Javascript Tag v2.8.8 */-->

<!--/*
  * The backup image section of this tag has been generated for use on a
  * non-SSL page. If this tag is to be placed on an SSL page, change the
  *   'http://adv.strategy.it/www/delivery/...'
  * to
  *   'https://adv.strategy.it/www/delivery/...'
  *
  * This noscript section of this tag only shows image banners. There
  * is no width or height in these banners, so if you want these tags to
  * allocate space for the ad before it shows, you will need to add this
  * information to the <img> tag.
  *
  * If you do not want to deal with the intricities of the noscript
  * section, delete the tag (from <noscript>... to </noscript>). On
  * average, the noscript tag is called from less than 1% of internet
  * users.
  */-->

<script type="text/revive-ad" data-revive-ad="1419" data-revive-format="980x30" data-revive-target=""></script><noscript><a href='http://adv.strategy.it/www/delivery/ck.php?n=a68967ad&amp;cb=1061341861' target='_blank'><img src='http://adv.strategy.it/www/delivery/avw.php?zoneid=1419&amp;cb=1061341861&amp;n=a68967ad' border='0' alt='' /></a></noscript>





</div>
</div>
  
                       
                          
        
<main class="main-content">
  <article class="entry" role="main">


    <header class="entry-header">

      <div class="entry-labels">
        <span class="entry-label category-label theme-color"><a class="link" href="/cronaca/">Cronaca</a></span>

                  <span class="entry-label">/
            <a href="/notizie/caricamento/" class="link">
              Caricamento            </a>
          </span>

        
                  <span class="entry-label">/
            Piazza Caricamento          </span>
        
      </div>

      <h1 class="entry-title" data-amp="amp-title">Zuffa a bottigliate a Caricamento: un ferito e un arresto</h1>

      <p class="summary entry-summary" data-amp="amp-abstract">Feriti lievemente anche due carabinieri intervenuti per sedare le lite, scoppiata in piazzetta Orti dei Banchi</p>



    </header>

    <section class="entry-content">

      <div class="entry-meta has-author">

        <div class="meta-byline">
          



     
  <div class="author">
      <figure class="author-photo">
         <img class="avatar avatar-lg" src="http://1.citynews.stgy.ovh/~shared/images/v2015/avatars/citynews-genovatoday.png" />
      </figure>
      
      <span class="author-name">
    A. Bar      </span>
    </div>

           <time class="datestamp" data-timestamp="p1nwl4">
            28 dicembre 2017 09:22
          </time>
        </div>

        <div class="meta-social">

          



  <ul class="u-unstyled inline-list social-share">
            
          <li id="Sharrre_facebook_f8dcbfbc644386ca67c9567f53a330e0d3aa3202"></li>
        
    
    
          <li>
        <a onclick="window.ga && ga( 'send', 'event', 'Share', 'Twitter', location.href ); window.ga && ga( 'send', 'social', 'Twitter', 'share', location.href );" target="_blank" rel="nofollow" href="https://twitter.com/intent/tweet?text=Zuffa+a+bottigliate+a+Caricamento%3A+un+ferito+e+un+arresto&url=http%3A%2F%2Fwww.genovatoday.it%2Fcronaca%2Fcaricamento-lite-bottigliate.html" class="btn btn-sm share-btn twitter-share-btn"><svg class="icon medium twitter-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.genovatoday.it/cronaca/caricamento-lite-bottigliate.html#twitter-icon"></use></svg></a>
      </li>
      
    
    
      
    
    
        <li class="visible-xs-inline-block">
      <a rel="nofollow" target="_blank" class="btn btn-sm share-btn whatsapp-share-btn" onclick="window.ga && ga( 'send', 'event', 'Share', 'WhatsApp', location.href ); window.ga && ga( 'send', 'social', 'WhatsApp', 'share', location.href );" href="whatsapp://send?text=Zuffa%20a%20bottigliate%20a%20Caricamento%3A%20un%20ferito%20e%20un%20arresto%20%40%20http%3A%2F%2Fwww.genovatoday.it%2Fcronaca%2Fcaricamento-lite-bottigliate.html">
        <svg class="icon medium whatsapp-icon">
          <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.genovatoday.it/cronaca/caricamento-lite-bottigliate.html#whatsapp-icon"></use>
        </svg>
      </a>
    </li>
    
        
          <li>
        <a rel="nofollow" target="_blank" class="btn btn-sm share-btn telegram-share-btn" onclick="window.ga && ga( 'send', 'event', 'Share', 'Telegram', location.href ); window.ga && ga( 'send', 'social', 'Telegram', 'share', location.href );" href="https://telegram.me/share/url?url=http%3A%2F%2Fwww.genovatoday.it%2Fcronaca%2Fcaricamento-lite-bottigliate.html&text=Zuffa+a+bottigliate+a+Caricamento%3A+un+ferito+e+un+arresto">
          <svg class="icon medium telegram-icon">
            <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.genovatoday.it/cronaca/caricamento-lite-bottigliate.html#telegram-icon"></use>
          </svg>
        </a>
      </li>
    
    
        <li class="hidden-xs hidden-sm">
      <a class="btn btn-sm default-btn share-btn email-share-btn" target="_blank" rel="nofollow" onclick="window.ga && ga( 'send', 'event', 'Share', 'E-Mail', location.href ); window.ga && ga( 'send', 'social', 'E-Mail', 'share', location.href );" href="/form/contacts/send-to-friends/link/0joMuBHgWChd1slUYwdlk3H8LEMaazjCboH_Hq1feI-4CHj9IabOgc5C63YMPZjx-CvkogFSrrUshNkwgZnYhznkSbVPyYAq0oKADiGf6d9MM9OO8uBZ6ZG9-Ej_lxB0UtSz1o5F6tGvqsmfurFoKDouGn7A1bb1A5POqaPkGk8ZK_3kh1FtBM5AIYcN4M-bce5">
        <svg class="icon medium email-icon">
          <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.genovatoday.it/cronaca/caricamento-lite-bottigliate.html#email-icon">
          </use>
        </svg>
      </a>
    </li>
      </ul>
 
 
<script type="text/javascript">/*<![CDATA[*/

  window.dl && dl
  (
    [
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js",
      "http:\/\/1.citynews.stgy.ovh\/~shared\/scripts\/jquery\/jquery.sharre.js"    ],
      
    
    function( )
    {
      window.iSharrreTotalCount_f8dcbfbc644386ca67c9567f53a330e0d3aa3202 = 0;
      window.fSharrreTotalCount_f8dcbfbc644386ca67c9567f53a330e0d3aa3202 = function( iCount )
      {
        window.iSharrreTotalCount_f8dcbfbc644386ca67c9567f53a330e0d3aa3202 += iCount;
       
        if ( window.iSharrreTotalCount_f8dcbfbc644386ca67c9567f53a330e0d3aa3202 > 0 )
        {
          $('#sharrre-social-counter_f8dcbfbc644386ca67c9567f53a330e0d3aa3202').text( window.iSharrreTotalCount_f8dcbfbc644386ca67c9567f53a330e0d3aa3202 );
          $('#sharrre-box-social-counter_f8dcbfbc644386ca67c9567f53a330e0d3aa3202').fadeIn( 'fast' );
        }
        
        else
         $('#sharrre-box-social-counter_f8dcbfbc644386ca67c9567f53a330e0d3aa3202').fadeOut( 'fast' );
     };
    
    
      window.$ && $.fn.sharrre && $('#Sharrre_facebook_f8dcbfbc644386ca67c9567f53a330e0d3aa3202').sharrre
      ({
        share:          { facebook: true },
        url:            location.protocol + '//' + location.host + location.pathname,
        
        template:       '<span class="btn btn-sm share-btn facebook-share-btn"><svg class="icon medium facebook-icon"><title>{total}</title><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.genovatoday.it/cronaca/caricamento-lite-bottigliate.html#facebook-icon"></use></svg></span>',
        enableHover:    false,
        enableTracking: false,
        
        click:          function( api, options )
        {
          api.simulateClick( );
          api.openPopup( 'facebook' );
          
          window.ga && ga( 'send', 'event', 'Share', 'Facebook', location.href );
          window.ga && ga( 'send', 'social', 'Facebook', 'share', location.href );
        }
       
                   , render: function( ){ window.fSharrreTotalCount_f8dcbfbc644386ca67c9567f53a330e0d3aa3202( this.total ); }
                  
        });
          
    }
  );
 
/*]]>*/</script>

  
    <div class="social-counter" id="sharrre-box-social-counter_f8dcbfbc644386ca67c9567f53a330e0d3aa3202" style="display:none;">
    <span class="number" id="sharrre-social-counter_f8dcbfbc644386ca67c9567f53a330e0d3aa3202"></span>
    <svg class="icon share">
      <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.genovatoday.it/cronaca/caricamento-lite-bottigliate.html#share"></use></svg>
    <span class="counter-label">Condivisioni</span>
  </div>
  


          

        </div>

      </div>



      
        <div class="content-secondary-column hidden-xs">
          <div class="module most-read theme-border bottom-margin">
  <h5 class="module-title">I più letti di oggi</h5>
  <ul class="u-unstyled u-bordered l-list">

  
    <li class="l-list-item item-span-1">

      <article class="story">
      
        <figure class="story-media media-xs">

          <div class="number">
            1          </div>

          <a href="/cronaca/incidente-stradale/a26-chiusura-voltri.html">
            <picture>
              <source srcset="http://1.citynews-genovatoday.stgy.ovh/~media/horizontal-mid/3993439919080/autostrada-incidente-vigili-fuoco-2.jpg" media="(min-width: 62.5em)">
              <img srcset="http://3.citynews-genovatoday.stgy.ovh/~media/square-low/3993439919080/autostrada-incidente-vigili-fuoco-2.jpg" alt="Incidente sull&#039;A26, autostrada chiusa">
            </picture>
          </a>

        </figure>

        
        <h4 class="story-heading heading-xs">
          <a href="/cronaca/incidente-stradale/a26-chiusura-voltri.html" class="link">Incidente sull&#039;A26, autostrada chiusa</a>
        </h4>

      </article>
    </li>

  
    <li class="l-list-item item-span-1">

      <article class="story">
      
        <figure class="story-media media-xs">

          <div class="number">
            2          </div>

          <a href="/cronaca/video-camion-fuochi-artificio.html">
            <picture>
              <source srcset="http://1.citynews-genovatoday.stgy.ovh/~media/horizontal-mid/1985938773256/3-fuochi-artificio-autostrada-2.jpg" media="(min-width: 62.5em)">
              <img srcset="http://1.citynews-genovatoday.stgy.ovh/~media/square-low/1985938773256/3-fuochi-artificio-autostrada-2.jpg" alt="Camion &quot;scoppietta&quot; in autostrada, paura sull&#039;A10 | Video">
            </picture>
          </a>

        </figure>

        
        <h4 class="story-heading heading-xs">
          <a href="/cronaca/video-camion-fuochi-artificio.html" class="link">Camion &quot;scoppietta&quot; in autostrada, paura sull&#039;A10 | Video</a>
        </h4>

      </article>
    </li>

  
    <li class="l-list-item item-span-1">

      <article class="story">
      
        <figure class="story-media media-xs">

          <div class="number">
            3          </div>

          <a href="/cronaca/santo-stefano-furti.html">
            <picture>
              <source srcset="http://2.citynews-genovatoday.stgy.ovh/~media/horizontal-mid/58418712541345/via-roma.jpg" media="(min-width: 62.5em)">
              <img srcset="http://2.citynews-genovatoday.stgy.ovh/~media/square-low/58418712541345/via-roma.jpg" alt="Santo Stefano all&#039;insegna dei furti, svaligiato anche un negozio in via Roma">
            </picture>
          </a>

        </figure>

        
        <h4 class="story-heading heading-xs">
          <a href="/cronaca/santo-stefano-furti.html" class="link">Santo Stefano all&#039;insegna dei furti, svaligiato anche un negozio in via Roma</a>
        </h4>

      </article>
    </li>

  
    <li class="l-list-item item-span-1">

      <article class="story">
      
        <figure class="story-media media-xs">

          <div class="number">
            4          </div>

          <a href="/cronaca/allerta-meteo-27-dicembre.html">
            <picture>
              <source srcset="http://1.citynews-genovatoday.stgy.ovh/~media/horizontal-mid/7971185087356/maltempo-nuvole-edgardo-genova-2.jpg" media="(min-width: 62.5em)">
              <img srcset="http://1.citynews-genovatoday.stgy.ovh/~media/square-low/7971185087356/maltempo-nuvole-edgardo-genova-2.jpg" alt="Allerta meteo prolungata fino alle 19">
            </picture>
          </a>

        </figure>

        
        <h4 class="story-heading heading-xs">
          <a href="/cronaca/allerta-meteo-27-dicembre.html" class="link">Allerta meteo prolungata fino alle 19</a>
        </h4>

      </article>
    </li>

  
  </ul>
</div>


          <div class="slots">
                             


 <div data-revive-format="300x250_naz" class="slot slot-300x250_naz" style="text-align:center;">


<script type="text/revive-ad" data-revive-ad="2013" data-revive-format="300x250_naz" data-revive-target=""></script><noscript><a href='http://adv.strategy.it/www/delivery/ck.php?n=a76419a6&cb=798845309' target='_blank'><img src='http://adv.strategy.it/www/delivery/avw.php?zoneid=2013&cb=798845309&n=a76419a6' border='0' alt='' /></a></noscript>

</div>
 
               


 <div data-revive-format="300x250_loc" class="slot slot-300x250_loc" style="text-align:center;">
<script type="text/revive-ad" data-revive-ad="513" data-revive-format="300x250_loc" data-revive-target=""></script><noscript><a href='http://adv.strategy.it/www/delivery/ck.php?n=a57a11da&cb=4442453' target='_blank'><img src='http://adv.strategy.it/www/delivery/avw.php?zoneid=513&cb=4442453&n=a57a11da' border='0' alt='' /></a></noscript>

  
</div>
 
               


 <div data-revive-format="halfpage" class="slot slot-halfpage" style="text-align:center;"><script type="text/revive-ad" data-revive-ad="2579" data-revive-format="halfpage" data-revive-target=""></script><noscript><a href='http://adv.strategy.it/www/delivery/ck.php?n=adbb7e61&cb=1717283111' target='_blank'><img src='http://adv.strategy.it/www/delivery/avw.php?zoneid=2579&cb=1717283111&n=adbb7e61' border='0' alt='' /></a></noscript></div>
 
            

                
<div data-behaviour="sticky" data-offset-top="0" data-comparer=".content-main-column-inner" data-container=".content-secondary-column"></div>
<br><br>                


 <div data-revive-format="300x250_loc2" class="slot slot-300x250_loc2" style="text-align:center;"><div align="center">

<script type="text/revive-ad" data-revive-ad="1153" data-revive-format="300x250_loc2" data-revive-target=""></script><noscript><a href='http://adv.strategy.it/www/delivery/ck.php?n=a4c56dcb&amp;cb=925922097' target='_blank'><img src='http://adv.strategy.it/www/delivery/avw.php?zoneid=1153&amp;cb=925922097&amp;n=a4c56dcb' border='0' alt='' /></a></noscript>

</div></div>
 
                        </div>
       </div>
      

      <div class="content-main-column">

       <div class="content-main-column-inner">
        
                        <figure class="entry-media">
                <a href="http://2.citynews-genovatoday.stgy.ovh/~media/original-hi/43550014785790/carabinieri-notte-2-3.jpg" class="fancybox" onclick="return false;" title="">
                  <picture>
                    <source srcset="http://3.citynews-genovatoday.stgy.ovh/~media/horizontal-mid/43550014785790/carabinieri-notte-2-3.jpg" media="(min-width: 30em)">
                    <img srcset="http://1.citynews-genovatoday.stgy.ovh/~media/horizontal-low/43550014785790/carabinieri-notte-2-3.jpg" alt="">
                  </picture>
                </a>

                
              </figure>
                  

         
         
         <div class="entry-content-body" data-amp="amp-text">
                      
                                           

           <p><meta http-equiv="Content-Type" content="text/html; charset=UTF-8" /><meta http-equiv="Content-Style-Type" content="text/css" /><meta name="Generator" content="Cocoa HTML Writer" /><meta name="CocoaVersion" content="1561.2" />
<style type="text/css">p.p1 {margin: 0.0px 0.0px 10.0px 0.0px; text-align: justify; line-height: 16.0px; font: 14.0px 'Helvetica Neue'; color: #333333; -webkit-text-stroke: #333333; background-color: #ffffff}
span.s1 {font-kerning: none}
</style>
Attimi di tensione nel pomeriggio di mercoled&igrave; in zona Banchi, nel centro storico di Genova,&nbsp;dove una lite tra due uomini &egrave; rapidamente degenerata in violenza e si &egrave; resto necessario l&rsquo;intervento dei carabinieri.</p>

<p>Ad accorgersi di quanto stava accadendo sono stati i carabinieri, che dalle 16 si trovavano a&nbsp;Caricamento per alcuni controlli: erano le 19 quando in piazzetta degli Orti di Banchi due uomini, un 25enne originario dl Gambia in possesso di regolare permesso di soggiorno e un coetaneo anche lui del Gambia hanno iniziato a discutere sempre pi&ugrave; animatamente, sino a quando il primo non ha afferrato una bottiglia accanendosi sul rivale.</p>

<p>
<!--VIDEO_EMBED-->


<p><script type="blackstone/widget+json" data-selector="#0iBgRAjSDkDnwIV2TNpW">{"type":"video","object":{"title":"carabinieri caricamento-2-3","description":"","formats":[{"name":"gif","title":"Video GIF","description":"video - anteprima animata (GIF) - 384x216 - watermark","video":"http:\/\/citynews-genovatoday.video.stgy.ovh\/~media\/gif\/49160045567883\/carabinieri-caricamento-2-3.gif","mime_type":"gif","default":false},{"name":"mp4-hd","title":"Video HD","description":"video - alta definizione (HD) -1152x648 - watermark","video":"http:\/\/citynews-genovatoday.video.stgy.ovh\/~media\/mp4-hd\/49160045567883\/carabinieri-caricamento-2-3.mp4","mime_type":"mp4","default":false},{"name":"mp4-sd","title":"Video SD","description":"video - bassa definizione (SD) - 640x360 - watermark","video":"http:\/\/citynews-genovatoday.video.stgy.ovh\/~media\/mp4-sd\/49160045567883\/carabinieri-caricamento-2-3.mp4","mime_type":"mp4","default":true}]}}</script></p>


<div class="video-player" id="0iBgRAjSDkDnwIV2TNpW">
  <div id="video-OEHyqnQQ0KRPYNabwIWDTpQkSyygIo" style="position:relative;">
    <img alt="Attendere un istante: stiamo caricando il video..." title="Attendere un istante: stiamo caricando il video..." style="width:100%;" src="http://3.citynews-genovatoday.stgy.ovh/~media/horizontal-hi/49160045567883/carabinieri-caricamento-2-3.jpg" />
   <div style="position:absolute;bottom:0;left:0;right:0;text-align:center;color:#333;background:#f0f0f0;opacity:0.75;padding:2px 10px;">Attendere un istante: stiamo caricando il video...</div>
  </div>
</div>


<!--VIDEO:49160045567883-->
<style type="text/css">/*<![CDATA[*/
  
  .device-desktop .jwplayer.jw-state-paused .jw-overlays
  {
    background-repeat: no-repeat;
    background-position: 50% 45%;
  }
  
  .device-desktop.theme-yellow .jwplayer.jw-state-paused .jw-overlays{ background-image: url('http://3.citynews.stgy.ovh/~shared/images/v2015/player/play-btn-icon--yellow.png'); }
  .device-desktop.theme-red    .jwplayer.jw-state-paused .jw-overlays{ background-image: url('http://3.citynews.stgy.ovh/~shared/images/v2015/player/play-btn-icon--red.png'); }
  .device-desktop.theme-purple .jwplayer.jw-state-paused .jw-overlays{ background-image: url('http://1.citynews.stgy.ovh/~shared/images/v2015/player/play-btn-icon--purple.png'); }
  .device-desktop.theme-pink   .jwplayer.jw-state-paused .jw-overlays{ background-image: url('http://2.citynews.stgy.ovh/~shared/images/v2015/player/play-btn-icon--pink.png'); }
  .device-desktop.theme-green  .jwplayer.jw-state-paused .jw-overlays{ background-image: url('http://3.citynews.stgy.ovh/~shared/images/v2015/player/play-btn-icon--green.png'); }
  .device-desktop.theme-blue   .jwplayer.jw-state-paused .jw-overlays{ background-image: url('http://3.citynews.stgy.ovh/~shared/images/v2015/player/play-btn-icon--blue.png'); }
  .device-desktop.theme-today  .jwplayer.jw-state-paused .jw-overlays{ background-image: url('http://2.citynews.stgy.ovh/~shared/images/v2015/player/play-btn-icon--today.png'); }
  
  .device-desktop .jwplayer.jw-flag-ads .jw-overlays{ background-image:none!important; }
  
/*]]>*/</style>
<script type="text/javascript">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</script>

</p>

<script id="inline-preroll-fallback" type="text/inline-preroll-fallback">
  
      &lt;div id="inRead"&gt;&lt;/div&gt;
		&lt;script type="text/javascript" class="teads" async="true" src="//a.teads.tv/page/51545/tag"&gt;&lt;/script&gt;
    
</script>



<script type="text/async-html" data-async-html-on-viewport="1">&lt;div id="inline-preroll" style="display:none;"&gt;&lt;/div&gt;&lt;style type="text/css"&gt;
/*&lt;![CDATA[*/.IIV::-webkit-media-controls-play-button,.IIV::-webkit-media-controls-start-playback-button,#inline-preroll video::-webkit-media-controls-play-button,#inline-preroll video::-webkit-media-controls-start-playback-button{opacity: 0;pointer-events: none;width:0px;height:0px;border:0;margin:0;padding:0;overflow:hidden;display:none;}/*]]&gt;*/&lt;/style&gt;&lt;script type="text/javascript"&gt;
/*&lt;![CDATA[*/

  (function()
  {
    if ( (function(_){ return (_ = location.search.match(/[&amp;?]__vda=([^&amp;]*)/i)) &amp;&amp; parseInt(_[1]) ? true : false; })() )
      return;
    
    
    window.dl &amp;&amp; dl
    (
      [
        "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js",
        "http:\/\/1.citynews.stgy.ovh\/~shared\/scripts\/da\/inline_preroll\/vast-video.js?v=2016101401",
        "http:\/\/1.citynews.stgy.ovh\/~shared\/scripts\/da\/inline_preroll\/inline_preroll.js?v=2016101401"      ],
      
      function( )
      {
        if ( !window.$ || !$.fn.inlinePrerollAD )
          return;
        
        $('#inline-preroll')
          .on( 'ip-ad.no-adv', function()
          {
            if ( window.asyncHTML )
              asyncHTML.setup( '#inline-preroll-fallback' );
              
            else
            {
              $('#inline-preroll-fallback')
                .attr( 'data-async-html', '' )
                .attr( 'type', 'text/async-html' );
            }
          })
          .inlinePrerollAD
          (
          ["https:\/\/pubads.g.doubleclick.net\/gampad\/ads?sz=640x480|640x480\u0026iu=\/19024562\/Intext_Test\u0026impl=s\u0026gdfp_req=1\u0026env=vp\u0026output=vast\u0026unviewed_position_start=1\u0026url=http%3A%2F%2Fwww.genovatoday.it%2Fcronaca%2Fcaricamento-lite-bottigliate.html\u0026description_url=\u0026correlator=1514488805","http:\/\/optimized-by.rubiconproject.com\/a\/api\/vast.xml?account_id=12470\u0026site_id=71014\u0026zone_id=337222\u0026size_id=203\u0026width=648\u0026height=365","http:\/\/vid.pubmatic.com\/AdServer\/AdServerServlet?adtype=13\u0026pubId=154299\u0026siteId=154561\u0026adId=883921\u0026vadFmt=3\u0026vminl=5\u0026vmaxl=30\u0026vpos=1\u0026vh=365\u0026vw=648\u0026vfmt=1\u0026kadpageurl=http%3A%2F%2Fwww.genovatoday.it%2Fcronaca%2Fcaricamento-lite-bottigliate.html"] );
      }
    );
  
  })();
/*]]&gt;*/&lt;/script&gt;</script>

<p>I militari sono subito intervenuti, e due di loro sono rimasti lievemente feriti nel tentativo di separarli. Una volta sedata la lite sul posto &egrave; arrivata un&#39;ambulanza, che ha accompagnato uno dei due feriti in ospedale per alcune ferite. Le sue condizioni non sarebbero gravi. Per l&#39;altro giovane, rimasto incolume, &egrave; scattato l&#39;arresto per lesioni gravi e resistenza a pubblico ufficiale.</p>
           

                    
   
 
                   </div>
        </div>




        <div class="entry-footer">

          
          

          <ul class="u-unstyled inline-list tags-list">

            
            

    <li class="tag-item"><strong>Argomenti:</strong></li>
    
        <li class="tag-item"><a href="/tag/arresti/" class="btn block-btn default-btn rounded-btn">arresti</a></li>
        <li class="tag-item"><a href="/tag/liti/" class="btn block-btn default-btn rounded-btn">liti</a></li>
    

          </ul>


          <div class="meta-social">

            



  
  
  <ul class="u-unstyled inline-list">
          <li id="Sharrre_facebook_93d2ffaedced0554a77754c8d24cf0a1582ef49f"></li>
        
    
    
        <li>
      <a class="btn share-btn twitter-share-btn" target="_blank" rel="nofollow" onclick="window.ga && ga( 'send', 'event', 'Share', 'Twitter', location.href ); window.ga && ga( 'send', 'social', 'Twitter', 'share', location.href );"  href="https://twitter.com/intent/tweet?text=Zuffa+a+bottigliate+a+Caricamento%3A+un+ferito+e+un+arresto&url=http%3A%2F%2Fwww.genovatoday.it%2Fcronaca%2Fcaricamento-lite-bottigliate.html">
        <svg class="icon small twitter-icon"><use xlink:href="http://www.genovatoday.it/cronaca/caricamento-lite-bottigliate.html#twitter-icon"/></svg><span class="btn-label">Tweet</span>
      </a>
    </li>
      

      
    
    
        <li class="visible-xs-inline-block">
      <a rel="nofollow" class="btn btn-sm share-btn whatsapp-share-btn" onclick="window.ga && ga( 'send', 'event', 'Share', 'WhatsApp', location.href ); window.ga && ga( 'send', 'social', 'WhatsApp', 'share', location.href );"  target="_blank" rel="nofollow" href="whatsapp://send?text=Zuffa%20a%20bottigliate%20a%20Caricamento%3A%20un%20ferito%20e%20un%20arresto%20%40%20http%3A%2F%2Fwww.genovatoday.it%2Fcronaca%2Fcaricamento-lite-bottigliate.html">
        <svg class="icon medium whatsapp-icon">
          <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.genovatoday.it/cronaca/caricamento-lite-bottigliate.html#whatsapp-icon"></use>
        </svg>
      </a>
    </li>
        
          <li>
        <a rel="nofollow" target="_blank" class="btn btn-sm share-btn telegram-share-btn" onclick="window.ga && ga( 'send', 'event', 'Share', 'Telegram', location.href ); window.ga && ga( 'send', 'social', 'Telegram', 'share', location.href );" href="https://telegram.me/share/url?url=http%3A%2F%2Fwww.genovatoday.it%2Fcronaca%2Fcaricamento-lite-bottigliate.html&text=Zuffa+a+bottigliate+a+Caricamento%3A+un+ferito+e+un+arresto">
          <svg class="icon medium telegram-icon">
            <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.genovatoday.it/cronaca/caricamento-lite-bottigliate.html#telegram-icon"></use>
          </svg>
        </a>
      </li>
        
    
    
        <li class="hidden-xs hidden-sm">
      <a target="_blank" rel="nofollow" class="btn btn-sm default-btn share-btn email-share-btn" onclick="window.ga && ga( 'send', 'event', 'Share', 'E-Mail', location.href ); window.ga && ga( 'send', 'social', 'E-Mail', 'share', location.href );" href="/form/contacts/send-to-friends/link/rdZr2yq1inCifCQyZOBVpxB-0sri9X5v15YHtt2v4QOmoqAxg83O5aLrzEyMEgpaEvQLFLz5qyeHor1kbhRKraGxGwgfuFGoJvcuApZTlMyrIohFbAr2yJ6YE_9RAgLEZen4d4EOu5WOOupWJ6OyjJOoNosVeERQonwTpRk1tbetKE3BMq7woMENNbcNBKrc">
        <svg class="icon medium email-icon">
          <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.genovatoday.it/cronaca/caricamento-lite-bottigliate.html#email-icon">
          </use>
        </svg>
      </a>
    </li>
      </ul>



<script type="text/javascript">/*<![CDATA[*/

  window.dl && dl
  (
    [
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js",
      "http:\/\/1.citynews.stgy.ovh\/~shared\/scripts\/jquery\/jquery.sharre.js"    ],
      
    
    function( )
    {
       window.iSharrreTotalCount_93d2ffaedced0554a77754c8d24cf0a1582ef49f = 0;
       window.fSharrreTotalCount_93d2ffaedced0554a77754c8d24cf0a1582ef49f = function( iCount )
       {
         window.iSharrreTotalCount_93d2ffaedced0554a77754c8d24cf0a1582ef49f += iCount;
       
        if ( window.iSharrreTotalCount_93d2ffaedced0554a77754c8d24cf0a1582ef49f > 0 )
        {
           $('#sharrre-social-counter_93d2ffaedced0554a77754c8d24cf0a1582ef49f').text( window.iSharrreTotalCount_93d2ffaedced0554a77754c8d24cf0a1582ef49f );
           $('#sharrre-box-social-counter_93d2ffaedced0554a77754c8d24cf0a1582ef49f').fadeIn( 'fast' );
        }
        
        else
          $('#sharrre-box-social-counter_93d2ffaedced0554a77754c8d24cf0a1582ef49f').fadeOut( 'fast' );
       };
    
    
      window.$ && $.fn.sharrre && $('#Sharrre_facebook_93d2ffaedced0554a77754c8d24cf0a1582ef49f').sharrre
      ({
        share:          { facebook: true },
        url:            location.protocol + '//' + location.host + location.pathname,
        
        template:       '<a class="btn share-btn facebook-share-btn"><svg class="icon small facebook-icon"><title>{total}</title><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.genovatoday.it/cronaca/caricamento-lite-bottigliate.html#facebook-icon"></use></svg><span class="btn-label">Condividi</span></a>',
        enableHover:    false,
        enableTracking: false,
        
        click:          function( api, options )
        {
          api.simulateClick( );
          api.openPopup( 'facebook' );
          
          window.ga && ga( 'send', 'event', 'Share', 'Facebook', location.href );
          window.ga && ga( 'send', 'social', 'Facebook', 'share', location.href );
        }
       
               
      });
          
    }
  );
 
/*]]>*/</script>




          </div>


        </div>

          


           


<style type="text/css">
  .ob-widget-header{display:none!important;}
  
  .ad-special-article {
   overflow:hidden;
   list-style:none;
   padding:0;
   margin:0 0 1rem 0;}

  .ad-special-article li {
    width:100%;
    padding: 0;}

  .ad-special-article .sponsored-story {
    padding: .5rem;
  }
  
  .ad-special-article .sponsored-story .story-media {
    width: 120px;
  }
  
  .ad-special-article .sponsored-story .story-heading {
    width:100%;
    position:relative;
  }
  @media only screen and (min-width:1000px) {
    .ad-special-article .sponsored-story .story-media {
      width:100%;
    }
    .ad-special-article .sponsored-story .story-heading {
      clear:left;
    }
    .ad-special-article li {
      width:50%;
      height:180px;
      float:left;
    }
    .ad-special-article li:nth-child {
      padding-right: .250rem;
    }
    .ad-special-article li:nth-child(2) {
      padding-left:.250rem;
    }
  }
</style>


<div class="module-no-border">
  <h5 class="module-title">Potrebbe interessarti</h5>

  <script type="text/javascript">/*<![CDATA[*/
  
    
    var aAdv =
    [
      "\r\n\r\n\r\n \u003Cscript type=\u0022text\/revive-ad\u0022 data-revive-ad=\u00222179\u0022 data-revive-format=\u0022zona_speciale1\u0022 data-revive-target=\u0022\u0022\u003E\u003C\/script\u003E\u003Cnoscript\u003E\u003Ca href=\u0027http:\/\/adv.strategy.it\/www\/delivery\/ck.php?n=ad675f46\u0026amp;cb=1487476037\u0027 target=\u0027_blank\u0027\u003E\u003Cimg src=\u0027http:\/\/adv.strategy.it\/www\/delivery\/avw.php?zoneid=2179\u0026amp;cb=1487476037\u0026amp;n=ad675f46\u0027 border=\u00270\u0027 alt=\u0027\u0027 \/\u003E\u003C\/a\u003E\u003C\/noscript\u003E\r\n \r\n",
      "\r\n\r\n\r\n \u003C!--\/*\r\n  *\r\n  * CityNews AdServer Tag Javascript\r\n  * - Generated with Revive Adserver v3.2.0\r\n  *\r\n  *\/--\u003E\r\n\r\n\u003C!--\/*\r\n  * The backup image section of this tag has been generated for use on a\r\n  * non-SSL page. If this tag is to be placed on an SSL page, change the\r\n  *   \u0027http:\/\/adv.strategy.it\/www\/delivery\/...\u0027\r\n  * to\r\n  *   \u0027https:\/\/adv.strategy.it\/www\/delivery\/...\u0027\r\n  *\r\n  * This noscript section of this tag only shows image banners. There\r\n  * is no width or height in these banners, so if you want these tags to\r\n  * allocate space for the ad before it shows, you will need to add this\r\n  * information to the \u003Cimg\u003E tag.\r\n  *\r\n  * If you do not want to deal with the intricities of the noscript\r\n  * section, delete the tag (from \u003Cnoscript\u003E... to \u003C\/noscript\u003E). On\r\n  * average, the noscript tag is called from less than 1% of internet\r\n  * users.\r\n  *\/--\u003E\r\n\r\n\u003Cscript type=\u0022text\/revive-ad\u0022 data-revive-ad=\u00222260\u0022 data-revive-format=\u0022zona_speciale2\u0022 data-revive-target=\u0022\u0022\u003E\u003C\/script\u003E\u003Cnoscript\u003E\u003Ca href=\u0027http:\/\/adv.strategy.it\/www\/delivery\/ck.php?n=ac173c96\u0026amp;cb=986926709\u0027 target=\u0027_blank\u0027\u003E\u003Cimg src=\u0027http:\/\/adv.strategy.it\/www\/delivery\/avw.php?zoneid=2260\u0026amp;cb=986926709\u0026amp;n=ac173c96\u0027 border=\u00270\u0027 alt=\u0027\u0027 \/\u003E\u003C\/a\u003E\u003C\/noscript\u003E\r\n \r\n",
      "\r\n\r\n\r\n \u003C!--\/*\r\n  *\r\n  * CityNews AdServer Tag Javascript\r\n  * - Generated with Revive Adserver v3.2.0\r\n  *\r\n  *\/--\u003E\r\n\r\n\u003C!--\/*\r\n  * The backup image section of this tag has been generated for use on a\r\n  * non-SSL page. If this tag is to be placed on an SSL page, change the\r\n  *   \u0027http:\/\/adv.strategy.it\/www\/delivery\/...\u0027\r\n  * to\r\n  *   \u0027https:\/\/adv.strategy.it\/www\/delivery\/...\u0027\r\n  *\r\n  * This noscript section of this tag only shows image banners. There\r\n  * is no width or height in these banners, so if you want these tags to\r\n  * allocate space for the ad before it shows, you will need to add this\r\n  * information to the \u003Cimg\u003E tag.\r\n  *\r\n  * If you do not want to deal with the intricities of the noscript\r\n  * section, delete the tag (from \u003Cnoscript\u003E... to \u003C\/noscript\u003E). On\r\n  * average, the noscript tag is called from less than 1% of internet\r\n  * users.\r\n  *\/--\u003E\r\n\r\n\u003Cscript type=\u0022text\/revive-ad\u0022 data-revive-ad=\u00222261\u0022 data-revive-format=\u0022zona_speciale3\u0022 data-revive-target=\u0022\u0022\u003E\u003C\/script\u003E\u003Cnoscript\u003E\u003Ca href=\u0027http:\/\/adv.strategy.it\/www\/delivery\/ck.php?n=aa14f32c\u0026amp;cb=363102857\u0027 target=\u0027_blank\u0027\u003E\u003Cimg src=\u0027http:\/\/adv.strategy.it\/www\/delivery\/avw.php?zoneid=2261\u0026amp;cb=363102857\u0026amp;n=aa14f32c\u0027 border=\u00270\u0027 alt=\u0027\u0027 \/\u003E\u003C\/a\u003E\u003C\/noscript\u003E\r\n \r\n",
      "\r\n\r\n\r\n \u003Cscript type=\u0022text\/revive-ad\u0022 data-revive-ad=\u00223727\u0022 data-revive-format=\u0022zona_speciale4\u0022 data-revive-target=\u0022\u0022\u003E\u003C\/script\u003E\u003Cnoscript\u003E\u003Ca href=\u0027http:\/\/adv.strategy.it\/www\/delivery\/ck.php?n=aec848a4\u0026amp;cb=666042445\u0027 target=\u0027_blank\u0027\u003E\u003Cimg src=\u0027http:\/\/adv.strategy.it\/www\/delivery\/avw.php?zoneid=3727\u0026amp;cb=666042445\u0026amp;n=aec848a4\u0027 border=\u00270\u0027 alt=\u0027\u0027 \/\u003E\u003C\/a\u003E\u003C\/noscript\u003E\r\n \r\n"    ];
    
    aAdv.sort( function()
    {
      return Math.round( Math.random() * 2 ) - 1;
    });
    
    document.write( '<ul class="ad-special-article">', aAdv.join(''), '</ul>' );

  /*]]>*/</script>
</div>

<div class="clearfix"></div>




  <div class="OUTBRAIN" data-src="http://www.genovatoday.it/cronaca/caricamento-lite-bottigliate.html" data-widget-id="AR_4" data-ob-template="todayit"></div>
  <script type="text/javascript">/*<![CDATA[*/
    
    (function()
    {
      if ( (function(_){ return (_ = location.search.match(/[&?]__vda=([^&]*)/i)) && parseInt(_[1]) ? true : false; })() )
        return;
      
     window.al && al('//widgets.outbrain.com/outbrain.js');
    })();
      
  /*]]>*/</script>




      </div>

    </section>
  </article>

</main>






<script type="text/async-html" data-async-html-on-viewport="1" data-async-html-viewport-selector=".discussion-section">&lt;script type="text/javascript"&gt;/*&lt;![CDATA[*/

  window.dl &amp;&amp; dl
  (
    [
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js",
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/ckeditor\/ckeditor.js",
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/comment\/frontend\/comment.js"    ],


    function( )
    {
      if(typeof Comment==typeof function(){})new Comment("0",1,267787,{"title":"Zuffa a bottigliate a Caricamento: un ferito e un arresto","abstract":"Feriti lievemente anche due carabinieri intervenuti per sedare le lite, scoppiata in piazzetta Orti dei Banchi","link":"http:\/\/www.genovatoday.it\/cronaca\/caricamento-lite-bottigliate.html","uri":"caricamento-lite-bottigliate"},{"comments_enabled":true,"show_threaded_comments":true,"show_captcha":true,"show_email":true,"email_notification":true,"show_home_page":true,"show_vote":true,"show_avatar":true,"show_extended_gui":true,"comment_delay":60,"pager_elements":50,"last_elements":30,"loaded_level":3,"cache_timeout":0},{"pager":false,"paged":false,"current":null,"all":null,"elements":1,"comments":1});      window.$ &amp;&amp; $('#comment_0_async').fadeOut( 'fast', function(){ $(this).hide(); } );
    }
  );

/*]]&gt;*/&lt;/script&gt;
</script>
<section class="section discussion-section">
  <div class="line">
    <div class="group size1of1" id="comment_0">

      <div class="unit size1of1" id="comment_0_async">
        <p>Attendere un istante: stiamo caricando i commenti degli utenti...</p>
      </div>

      <div class="unit size1of6" >



        <noscript>Questa funzionalità richiede un browser con la tecnologia <b>JavaScript</b> attivata.</noscript>



          <!-- full page info -->
          

          <div class="discussion-head">



                        <h3 title="Commenti" >
              Commenti <span class="discussion-counter" >
              (<span id="commentCounter_0">1</span>)              </span>
            </h3>
            

            <span class="commentLoader" id="commentLoader_0" style="display:none;">
              <b>Caricamento in corso: attendere qualche istante...</b>
            </span>


            <ul class="u-unstyled discussion-actions is-desktop">


                            <li>
                <a id="commentRefresh_0" class="btn link-btn discussion-action" href="http://www.genovatoday.it/cronaca/caricamento-lite-bottigliate.html#" onclick="return false;" style="display:none;" title="Aggiorna">
                  Aggiorna discussione                </a>
              </li>
              
                            <li>
                <a id="commentFeed_0" class="btn link-btn discussion-action" title="Feed" href="/commenti/rss/articoli/caricamento-lite-bottigliate/267787">
                  Feed RSS                </a>
              </li>
                          </ul>
          </div>


        </div>


        <div class="group size5of6">


          <div class="unit size3of4">


           <div id="commentReply_0" class="discussion-comment-box logged-comment-form" style="display:none;">
             <textarea class="form-control" placeholder="Registrati o Accedi per lasciare il tuo commento"></textarea>
           </div>


            <div class="discussion-comment-box logged-comment-form "id="commentFastAnswer_0" style="display:none;">

              <div class="comment-box-author">
                <a id="commentFastAnswerProfile_0" href="http://www.genovatoday.it/cronaca/caricamento-lite-bottigliate.html#">
                  <figure class="comment-author-photo is-desktop">
                    <img alt="Avatar" class="avatar" width="30" height="30" alt="Avatar" id="commentFastAnswerAvatar_0" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAAAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" />
                  </figure>
                </a>

                <div class="comment-box-meta">
                  <span class="comment-author-label">Sei connesso come</span>
                  <span class="comment-author-name" id="commentFastAnswerUserName_0"></span>
                </div>

              </div>



              <div class="comment-box-content">
                <form action="" onsubmit="return false;"  class="fast_answer inline-form">

                  <textarea id="commentFastAnswerContent_0" class="form-control" placeholder="Cosa ne pensi?"></textarea>

                  <div id="commentFastAnswerSuccess_0" class="commento_over_success" style="display:none;"></div>
                  <div id="commentFastAnswerError_0" class="commento_over_error" style="display:none;"></div>

                  <button type="submit" class="btn primary-btn comment-submit-btn">Invia Commento</button>
                  <span class="comment-box-options"><a  class="btn link-btn commentFastAnswerAdvanced" id="commentFastAnswerAdvanced_0" href="http://www.genovatoday.it/cronaca/caricamento-lite-bottigliate.html#" onclick="return false;">Più opzioni</a></span>

                </form>

              </div>


              <script id="commentTplFastReply_0" type="text/x-jquery-tmpl"><!--<![CDATA[-->
                  <form action="" onsubmit="return false;" id="commentFastReply_{{= _.sInstance}}" class="fast_reply inline-form">

                    <div class="logged-comment-form clearfix">
                      <fieldset>

                        <textarea class="form-control" id="commentFastReplyContent_{{= _.sInstance}}" rows="3" style="width:90%" placeholder="Cosa ne pensi?"></textarea>

                        <div id="commentFastReplyError_{{= _.sInstance}}" class="commento_over_error" style="display:none;"></div>


                          <input type="submit" value="Rispondi" class="btn primary-btn comment-submit-btn" />

                          <span class="comment-box-options">
                      <a class="btn link-btn commentFastReplyAdvanced" id="commentFastReplyAdvanced_{{= _.sInstance}}" href="http://www.genovatoday.it/cronaca/caricamento-lite-bottigliate.html#" onclick="return false;">Più opzioni</a>
                    </span>


                      </fieldset>
                    </div>
                  </form>
                <!--]]>-->
              </script>

            </div>


            <ul id="commentList_0" class="u-unstyled discussion-thread ">
                            <li id="commentElement-11693_0" class="thread-comment level_0">
                <article id="commentBox-11693_0" class="comment">

                  <div class="comment-info-author">

                      
                                                 <a href="/user/profile/marco/61853492679890/" title="Profilo di marco">
                        
                          <figure class="author-photo">
                                                        <img class="avatar" width="55" height="55" alt="Avatar di marco" src="http://2.citynews.stgy.ovh/~shared/avatars/61853492679890/avatar_1.img" />
                                                      </figure>

                                                  </a>
                        
                      
                      <span class="comment-author-name" >
                                               <a class="author" href="/user/profile/marco/61853492679890/">marco</a>
                                             </span>

                      <time class="timestamp" title="gioved&igrave;, 28 dicembre 2017 - 18:39:13" >
                       <svg class="icon inline-icon timestamp-icon small"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.genovatoday.it/cronaca/caricamento-lite-bottigliate.html#time-icon"></use></svg>
                        <span class="comment_date-p1omdd"></span>
                      </time>

                    </div>

                    <p class="comment-content">

                      <b style="display:none;" id="commentTitle-11693_0">R: Zuffa a bottigliate a Caricamento: un ferito e un arresto</b>

                      <span id="commentContent-11693_0">Tra pochi mesi tutto questo ciarpame verr&agrave; messa fuori dal nostro paese</span>

                    </p>

                 </article>
                                 </li>

                           </ul>



            <script id="commentTplElement_0" type="text/x-jquery-tmpl">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</script>



            <!-- full reply box -->

              <div class="modal modal-sm fade" id="commentReplyBox_0" style="display:none;" tabindex="-1" role="dialog" aria-labelledby="loginModal">
                <div class="modal-dialog" role="document">

                  <div class="modal-content">

                    <div class="modal-header">
                      <button type="button" class="btn close-btn" data-dismiss="modal" aria-label="Close">
                        <svg class="icon close-icon medium"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.genovatoday.it/cronaca/caricamento-lite-bottigliate.html#close-icon"></use></svg>
                      </button>
                      <h3 class="modal-title" id="myModalLabel">Commenta</h3>
                    </div>

                    <div class="modal-body">

                       <div id="commentReplyLoginBox_0"  >
                          <form action="/user/login/" method="post" class="form-signin">


                            <div class="facebook-connect-wrapper">
                              <div class="btn btn-lg btn-block facebook-connect-btn">
                                <svg class="icon inverse-icon medium"><use xlink:href="http://www.genovatoday.it/cronaca/caricamento-lite-bottigliate.html#facebook-icon"></use></svg>
                                Connettiti con Facebook

                                
  <iframe class="facebook-connect-iframe" src="about:blank" data-src="http://www.citynews.it/signup/facebook/?iframe=1&token=jcvS7zxqNGO49MRFuT6ZolhLJ2GRUU3RlxhggCG826yo7bt1OrmpjTLodLMfQyVfDCAoFvP0d726GJhBqMVFwkypvVDi9XgRotQOmoLHWzdvfppcW_Ig9fLayxJYcFhY0KnXptrgABZzx0WO9W5MYd5DvRzNtTb_6DtqBytfY708Vm3bm8KAxSJ0KqczSKkvSBxp1nkiAZrBzLxDQsZ_A480IL8C9xm0wbNr7Fxeij21APNbXKSSif&__frame~j2myIW=NOPiBDNAhY9qt9Qm-jNxnbpXtrIBtQ" width="100%" height="100%" style="overflow:hidden;width:100%;height:100%;" frameborder="0" scrolling="no" allowtransparency="true"></iframe>
                              </div>
                            </div>

                        <hr>

                            <p class="align-center">oppure <a class="btn btn-xs light-btn" href="/user/login/">fai il login</a></p>

                            <!--
                        <p class="align-center">oppure usa il tuo account</p>

                            <div class="form-group">
                              <input class="form-control" placeholder="E-Mail" type="text" name="username" value="" maxlength="255" />
                            </div>

                            <div class="form-group">
                            <input class="form-control" placeholder="Password" type="password" name="password" value="" maxlength="255" />
                            </div>

                            <div class="form-group">
                             <input class="form-control"  type="submit" value="Accedi" />
                            </div>
                            -->

                          </form>

                          <div class="modal-footer align-center form_register">
                          <span class="text-sm">Non sei registrato? <a class="btn btn-xs light-btn" href="/signup/register/">Registrati</a></span>
                        </div>


                       </div>

                   </div>


                    <div class="modal-body">
                     <form class="form-signin" id="commentReplyForm_0" action="" onsubmit="return false;">
                        <div class="form-group" id="commentReplyAuthorBox_0" >

                            <input placeholder="Nome" class="form-control" id="commentReplyAuthor_0" type="text" value="" title="Nome" maxlength="255" />

                            <div id="commentReplyAuthorError_0" style="display:none;" class="commento_over_error"></div>
                        </div>


                        <div class="form-group"  id="commentReplyEMailBox_0" style="display:none;">

                            <input placeholder="E-Mail" class="form-control"  id="commentReplyEMail_0" type="text" value="" title="Indirizzo E-Mail" maxlength="4096" />

                            <div id="commentReplyEMailError_0" style="display:none;" class="commento_over_error"></div>
                        </div>


                        <div class="checkbox" id="commentReplyEMailNotificationBox_0" style="display:none;">

                            <input id="commentReplyEMailNotification_0"  type="checkbox" value="1" />
                            <label class="checkbox-label" for="commentReplyEMailNotification_0">Avvisami via e-mail delle risposte</label>

                            <div id="commentReplyEMailNotificationError_0" style="display:none;" class="commento_over_error"></div>
                        </div>

                        <!--
                        <div styl class="form-group"  id="commentReplyHomePageBox_0"  style="display:none;">

                            <input placeholder="Home Page" class="form-control" id="commentReplyHomePage_0" type="text" value="" title="Home Page" maxlength="4096" />

                            <div id="commentReplyHomePageError_0" style="display:none;" class="commento_over_error"></div>
                        </div>

                        <div class="form-group">
                            <input  placeholder="Titolo" class="form-control" id="commentReplyTitle_0" type="text" value="" title="Titolo del commento" maxlength="65535" />

                            <div id="commentReplyTitleError_0" style="display:none;" class="commento_over_error"></div>
                        </div>
                        -->

                        <div style="display:none;">
                          <div class="form-group"  id="commentReplyVoteBox_0" style="display:none;">


                            <div title="Avatar" class="commento_reply_avatars_area">
                                                          <input id="commentReplyVoteNumber-1_0" class="form-control" type="radio" name="vote" value="1" checked="checked" />

                              <div class="commento_over_avatar">
                                <label for="commentReplyVoteNumber-1_0">1<!--<img src="http://2.citynews.stgy.ovh/~shared/images/avatars/1.gif" alt="Avatar anonimo #1" />--></label>
                              </div>
                                                           <input id="commentReplyVoteNumber-2_0" class="form-control" type="radio" name="vote" value="2" />

                              <div class="commento_over_avatar">
                                <label for="commentReplyVoteNumber-2_0">2<!--<img src="http://1.citynews.stgy.ovh/~shared/images/avatars/2.gif" alt="Avatar anonimo #2" />--></label>
                              </div>
                                                           <input id="commentReplyVoteNumber-3_0" class="form-control" type="radio" name="vote" value="3" />

                              <div class="commento_over_avatar">
                                <label for="commentReplyVoteNumber-3_0">3<!--<img src="http://2.citynews.stgy.ovh/~shared/images/avatars/3.gif" alt="Avatar anonimo #3" />--></label>
                              </div>
                                                           <input id="commentReplyVoteNumber-4_0" class="form-control" type="radio" name="vote" value="4" />

                              <div class="commento_over_avatar">
                                <label for="commentReplyVoteNumber-4_0">4<!--<img src="http://1.citynews.stgy.ovh/~shared/images/avatars/4.gif" alt="Avatar anonimo #4" />--></label>
                              </div>
                                                           <input id="commentReplyVoteNumber-5_0" class="form-control" type="radio" name="vote" value="5" />

                              <div class="commento_over_avatar">
                                <label for="commentReplyVoteNumber-5_0">5<!--<img src="http://3.citynews.stgy.ovh/~shared/images/avatars/5.gif" alt="Avatar anonimo #5" />--></label>
                              </div>
                                                           <input id="commentReplyVoteNumber-6_0" class="form-control" type="radio" name="vote" value="6" />

                              <div class="commento_over_avatar">
                                <label for="commentReplyVoteNumber-6_0">6<!--<img src="http://3.citynews.stgy.ovh/~shared/images/avatars/6.gif" alt="Avatar anonimo #6" />--></label>
                              </div>
                                                         </div>

                            <div id="commentReplyVoteError_0" style="display:none;" class="commento_over_error"></div>
                          </div>
                        </div>

                        <div class="form-group" >

                            <textarea placeholder="Commento"  id="commentReplyContent_0" class="form-control" rows="10" cols="60" title="Testo del commento"></textarea>
                            <div id="commentReplyContentError_0" style="display:none;" class="commento_over_error"></div>
                        </div>

                        <div class="form-group" id="commentReplyCaptchaBox_0" style="display:none;">

                            <label>Trascrivi questo codice</label>
                            <div class="commenta_captcha">
                              <img id="commentReplyCaptchaImage_0" alt="Codice di Controllo" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAAAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" class="bs_icCaptcha" />
                              <a id="commentReplyCaptchaRefresh_0" onclick="return false;" href="http://www.genovatoday.it/cronaca/caricamento-lite-bottigliate.html#" class="bs_icCaptchaRefresh"><b>Aggiorna il codice di controllo</b></a>

                              <input id="commentReplyCaptcha_0" type="text" value="" maxlength="255" />
                              <div id="commentReplyCaptchaError_0" style="display:none;" class="commento_over_error"></div>
                            </div>

                         </div>


                         <input type="submit" value="Pubblica Commento" title="Pubblica Commento" class="btn btn-lg btn-block primary-btn" />
                         <div id="commentReplyError_0" style="display:none;" class="commento_over_error"></div>


                        <!-- /div -->

                     </form>

               </div>




                </div>
              </div>
            </div>


            <!-- more comments... -->
                          <a id="commentUrl_0" class="commenti_vedi_tutti" title="Commenti meno recenti" href="/commenti/articoli/caricamento-lite-bottigliate/267787" style="display:none;" >Commenti meno recenti</a>
            

            <!-- pager -->
            

            <!-- dialog -->
            <div id="commentDialogBox_0" class="modal fade" style="display:none;">
              <div class="dialog-modal">
                <div class="modal-content">
                    <div class="modal-header">
                      <button type="button" class="close" data-dismiss="modal"  aria-hidden="true" aria-label="Close"><svg class="icon cross-icon medium"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.genovatoday.it/cronaca/caricamento-lite-bottigliate.html#icon-cross"></use></svg></button>

                      <div class="commentDialogText modal-title" id="commentDialogText_0"></div>
                    </div>
                </div>
              </div>

            </div>


            <!-- flag -->
            <div id="commentFlagBox_0" style="display:none;" class="modal modal-sm fade" role="dialog">
            <form id="commentFlagForm_0"  action="" onsubmit="return false;">
              <div class="modal-dialog" role="document">

                <div class="modal-content">
                  <div class="modal-header">
                    <button type="button" class="btn close-btn" data-dismiss="modal" aria-label="Close">
                      <svg class="icon close-icon medium">
                        <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.genovatoday.it/cronaca/caricamento-lite-bottigliate.html#close-icon"></use>
                      </svg>
                    </button>
                    <h3 class="modal-title" id="myModalLabel">Aiutaci a capire il problema</h3>
                  </div>


                  <div class="modal-body">
                  

                    <div id="commentFlagError_0" class="alert alert-error" style="display:none;"></div>


                    <div class="form-group" >
                      <label for="commentFlagReason_0">Perché?</label>
                      <div class="form-select">
                       <select class="form-control" id="commentFlagReason_0">
                         <option selected="selected" value=""></option>
                         <option>Contenuto inappropriato</option>
                         <option>Contenuto che incita al razzismo</option>
                         <option>Contenuto che incita alla violenza</option>
                         <option>Contenuto sessualmente esplicito</option>
                         <option>Materiale protetto da copytight</option>
                         <option>Spam o scam/truffa</option>
                         <option>Contenuto non attinente</option>
                         <option>Altro motivo</option>
                       </select>
                     </div>
                    </div>
                  

                  </div>

                  <div class="modal-footer">
                    <button type="submit" class="btn btn-lg btn-block primary-btn">Invia segnalazione</button>
                  </div>
                </div>
              </div>
             </form>             
            </div> <!--end modal -->
          </div>
      </div>
    </div>
  </div>
</section>






<section class="section top-stories">
  <div class="line">

    <div class="unit size1of1">
      <div class="section-title has-no-border">
        <h2 class="section-heading">Notizie di oggi</h2>
      </div>
    </div>
  </div>

  <div class="line">
    <ul class="u-unstyled u-bordered l-row multirow" id="special_featureds">
                 
      
  <li class="unit size1of4 l-row-item l-row--item-span-1">
    <article class="story featured-story">
  
              <script type="text/async-html" data-async-html-on-viewport="1">&lt;figure class="story-media media-responsive"&gt;&lt;a href="/cronaca/capodanno-sicurezza.html" class="link"&gt;&lt;picture&gt;&lt;source srcset="http://3.citynews-genovatoday.stgy.ovh/~media/horizontal-low/18042517386972/capodanno-genova-4.jpg" media="(min-width: 46.25em)"&gt; &lt;img srcset="http://2.citynews-genovatoday.stgy.ovh/~media/square-low/18042517386972/capodanno-genova-4.jpg" alt="Dalle bevande ai &amp;quot;botti&amp;quot; passando per i bus: le disposizioni per Capodanno"&gt;&lt;/picture&gt;&lt;/a&gt;&lt;/figure&gt;
</script>        
      <header class="story-header">
  
               <span class="label theme-color">
          <a href="/cronaca/" class="link">
            Cronaca          </a>
        </span>
          
        <h3 class="story-heading heading-std">
          <a href="/cronaca/capodanno-sicurezza.html" class="link">
            Dalle bevande ai &quot;botti&quot; passando per i bus: le disposizioni per Capodanno          </a>
        </h3>

      </header>
  
    </article>
  
  
  </li>
     
      
  <li class="unit size1of4 l-row-item l-row--item-span-1">
    <article class="story featured-story">
  
              <script type="text/async-html" data-async-html-on-viewport="1">&lt;figure class="story-media media-responsive"&gt;&lt;a href="/cronaca/caricamento-lite-bottigliate.html" class="link"&gt;&lt;picture&gt;&lt;source srcset="http://1.citynews-genovatoday.stgy.ovh/~media/horizontal-low/43550014785790/carabinieri-notte-2-3.jpg" media="(min-width: 46.25em)"&gt; &lt;img srcset="http://2.citynews-genovatoday.stgy.ovh/~media/square-low/43550014785790/carabinieri-notte-2-3.jpg" alt="Zuffa a bottigliate a Caricamento: un ferito e un arresto"&gt;&lt;/picture&gt;&lt;/a&gt;&lt;/figure&gt;
</script>        
      <header class="story-header">
  
               <span class="label theme-color">
          <a href="/cronaca/" class="link">
            Cronaca          </a>
        </span>
          
        <h3 class="story-heading heading-std">
          <a href="/cronaca/caricamento-lite-bottigliate.html" class="link">
            Zuffa a bottigliate a Caricamento: un ferito e un arresto          </a>
        </h3>

      </header>
  
    </article>
  
  
  </li>
     
      
  <li class="unit size1of4 l-row-item l-row--item-span-1">
    <article class="story featured-story">
  
              <script type="text/async-html" data-async-html-on-viewport="1">&lt;figure class="story-media media-responsive"&gt;&lt;a href="/cronaca/influenza-ospedali-caos.html" class="link"&gt;&lt;picture&gt;&lt;source srcset="http://1.citynews-genovatoday.stgy.ovh/~media/horizontal-low/56876202367961/galliera-code-ambulanze-1-2.jpg" media="(min-width: 46.25em)"&gt; &lt;img srcset="http://1.citynews-genovatoday.stgy.ovh/~media/square-low/56876202367961/galliera-code-ambulanze-1-2.jpg" alt="L&amp;#039;influenza anticipata manda in tilt gli ospedali, piano d&amp;#039;emergenza per Capodanno"&gt;&lt;/picture&gt;&lt;/a&gt;&lt;/figure&gt;
</script>        
      <header class="story-header">
  
               <span class="label theme-color">
          <a href="/cronaca/" class="link">
            Cronaca          </a>
        </span>
          
        <h3 class="story-heading heading-std">
          <a href="/cronaca/influenza-ospedali-caos.html" class="link">
            L&#039;influenza anticipata manda in tilt gli ospedali, piano d&#039;emergenza per Capodanno          </a>
        </h3>

      </header>
  
    </article>
  
  
  </li>
     
      
  <li class="unit size1of4 l-row-item l-row--item-span-1">
    <article class="story featured-story">
  
              <script type="text/async-html" data-async-html-on-viewport="1">&lt;figure class="story-media media-responsive"&gt;&lt;a href="/cronaca/marassi-carcere-cellulari.html" class="link"&gt;&lt;picture&gt;&lt;source srcset="http://2.citynews-genovatoday.stgy.ovh/~media/horizontal-low/67563665220620/carcere-piazzale-marassi-2.jpg" media="(min-width: 46.25em)"&gt; &lt;img srcset="http://2.citynews-genovatoday.stgy.ovh/~media/square-low/67563665220620/carcere-piazzale-marassi-2.jpg" alt="Carcere Marassi, sequestrati altri due telefoni cellulari"&gt;&lt;/picture&gt;&lt;/a&gt;&lt;/figure&gt;
</script>        
      <header class="story-header">
  
               <span class="label theme-color">
          <a href="/cronaca/" class="link">
            Cronaca          </a>
        </span>
          
        <h3 class="story-heading heading-std">
          <a href="/cronaca/marassi-carcere-cellulari.html" class="link">
            Carcere Marassi, sequestrati altri due telefoni cellulari          </a>
        </h3>

      </header>
  
    </article>
  
  
  </li>
            </ul>
  </div>
</section>



<section class="section most-read">
  <div class="line">
    <div class="unit size1of1">
      <div class="section-title theme-color">
        <h2 class="section-heading">I più letti della settimana</h2>
      </div>
    </div>
  </div>
    <div class="line">
    
              <ul class="u-unstyled u-bordered unit size1of2">
          <li  >

    <article class="story">


      
        <script type="text/async-html" data-async-html-on-viewport="1">&lt;figure class="story-media media-sm"&gt;&lt;div class="number"&gt;1&lt;/div&gt;&lt;a href="/cronaca/ferrovie-morto-principe.html" class="link"&gt;&lt;picture&gt;&lt;source srcset="http://1.citynews-genovatoday.stgy.ovh/~media/horizontal-low/31841623553347/palazzo-ferrovie-via-doria.jpg" media="(min-width: 62.5em)"&gt; &lt;img srcset="http://2.citynews-genovatoday.stgy.ovh/~media/square-low/31841623553347/palazzo-ferrovie-via-doria.jpg" alt="Tragedia a Principe, ingegnere 29enne precipita dalla tromba delle scale e muore"&gt;&lt;/picture&gt;&lt;/a&gt;&lt;/figure&gt;
</script>      
      <h4 class="story-heading heading-xs">
        <a class="link" href="/cronaca/ferrovie-morto-principe.html">
          Tragedia a Principe, ingegnere 29enne precipita dalla tromba delle scale e muore        </a>
      </h4>

    </article>
  </li>
  <li  >

    <article class="story">


      
        <script type="text/async-html" data-async-html-on-viewport="1">&lt;figure class="story-media media-sm"&gt;&lt;div class="number"&gt;2&lt;/div&gt;&lt;a href="/cronaca/incidente-stradale/campi-schianto-furgone-scooter.html" class="link"&gt;&lt;picture&gt;&lt;source srcset="http://1.citynews-genovatoday.stgy.ovh/~media/horizontal-low/16525041552272/ambulanza-118.jpg" media="(min-width: 62.5em)"&gt; &lt;img srcset="http://1.citynews-genovatoday.stgy.ovh/~media/square-low/16525041552272/ambulanza-118.jpg" alt="Campi, schianto contro furgone: morto scooterista"&gt;&lt;/picture&gt;&lt;/a&gt;&lt;/figure&gt;
</script>      
      <h4 class="story-heading heading-xs">
        <a class="link" href="/cronaca/incidente-stradale/campi-schianto-furgone-scooter.html">
          Campi, schianto contro furgone: morto scooterista        </a>
      </h4>

    </article>
  </li>
  <li class="not-last" >

    <article class="story">


      
        <script type="text/async-html" data-async-html-on-viewport="1">&lt;figure class="story-media media-sm"&gt;&lt;div class="number"&gt;3&lt;/div&gt;&lt;a href="/cronaca/fabio-gardella-morto.html" class="link"&gt;&lt;picture&gt;&lt;source srcset="http://3.citynews-genovatoday.stgy.ovh/~media/horizontal-low/53868575554236/fabio-gardella-2.jpeg" media="(min-width: 62.5em)"&gt; &lt;img srcset="http://3.citynews-genovatoday.stgy.ovh/~media/square-low/53868575554236/fabio-gardella-2.jpeg" alt="Recco piange la morte di Fabio Gardella"&gt;&lt;/picture&gt;&lt;/a&gt;&lt;/figure&gt;
</script>      
      <h4 class="story-heading heading-xs">
        <a class="link" href="/cronaca/fabio-gardella-morto.html">
          Recco piange la morte di Fabio Gardella        </a>
      </h4>

    </article>
  </li>
          </ul>
        <ul class="most-read u-unstyled u-bordered unit size1of2">
          <li  >

    <article class="story">


      
        <script type="text/async-html" data-async-html-on-viewport="1">&lt;figure class="story-media media-sm"&gt;&lt;div class="number"&gt;4&lt;/div&gt;&lt;a href="/cronaca/fabio-gardella-funerale.html" class="link"&gt;&lt;picture&gt;&lt;source srcset="http://3.citynews-genovatoday.stgy.ovh/~media/horizontal-low/53868575554236/fabio-gardella-2.jpeg" media="(min-width: 62.5em)"&gt; &lt;img srcset="http://3.citynews-genovatoday.stgy.ovh/~media/square-low/53868575554236/fabio-gardella-2.jpeg" alt="Fabio Gardella, mercoled&amp;igrave; il funerale"&gt;&lt;/picture&gt;&lt;/a&gt;&lt;/figure&gt;
</script>      
      <h4 class="story-heading heading-xs">
        <a class="link" href="/cronaca/fabio-gardella-funerale.html">
          Fabio Gardella, mercoled&igrave; il funerale        </a>
      </h4>

    </article>
  </li>
  <li  >

    <article class="story">


      
        <script type="text/async-html" data-async-html-on-viewport="1">&lt;figure class="story-media media-sm"&gt;&lt;div class="number"&gt;5&lt;/div&gt;&lt;a href="/cronaca/incidente-stradale/a26-chiusura-voltri.html" class="link"&gt;&lt;picture&gt;&lt;source srcset="http://1.citynews-genovatoday.stgy.ovh/~media/horizontal-low/3993439919080/autostrada-incidente-vigili-fuoco-2.jpg" media="(min-width: 62.5em)"&gt; &lt;img srcset="http://3.citynews-genovatoday.stgy.ovh/~media/square-low/3993439919080/autostrada-incidente-vigili-fuoco-2.jpg" alt="Incidente sull&amp;#039;A26, autostrada chiusa"&gt;&lt;/picture&gt;&lt;/a&gt;&lt;/figure&gt;
</script>      
      <h4 class="story-heading heading-xs">
        <a class="link" href="/cronaca/incidente-stradale/a26-chiusura-voltri.html">
          Incidente sull&#039;A26, autostrada chiusa        </a>
      </h4>

    </article>
  </li>
  <li class="not-last" >

    <article class="story">


      
        <script type="text/async-html" data-async-html-on-viewport="1">&lt;figure class="story-media media-sm"&gt;&lt;div class="number"&gt;6&lt;/div&gt;&lt;a href="/cronaca/teglia-incendio-morto.html" class="link"&gt;&lt;picture&gt;&lt;source srcset="http://3.citynews-genovatoday.stgy.ovh/~media/horizontal-low/15455823742022/incendio-borzoli-2-2.jpg" media="(min-width: 62.5em)"&gt; &lt;img srcset="http://3.citynews-genovatoday.stgy.ovh/~media/square-low/15455823742022/incendio-borzoli-2-2.jpg" alt="Teglia, incendio in appartamento: un morto, salvata una bambina"&gt;&lt;/picture&gt;&lt;/a&gt;&lt;/figure&gt;
</script>      
      <h4 class="story-heading heading-xs">
        <a class="link" href="/cronaca/teglia-incendio-morto.html">
          Teglia, incendio in appartamento: un morto, salvata una bambina        </a>
      </h4>

    </article>
  </li>
          </ul>
      
    </div>
</section>      </div>
      
              
                 
            
            
                
  <script type="text/async-html">&lt;div align="center" class="nomobile" style="margin:5px 0px 10px 0px;clear:both;padding-top:5px;"&gt;&lt;script language="JavaScript" type="text/javascript"&gt;
    rp_account   = '12470';
    rp_site      = '49192';
    rp_zonesize  = '222808-2';
    rp_adtype    = 'iframe';
    rp_width     = '728';
    rp_height    = '90';
    rp_smartfile = '[SMART FILE URL]';
    
          
      
    rp_inventory = {city : "genovatoday", category : ",cronaca," } ; 
      &lt;/script&gt; &lt;script type="text/javascript" src="http://ads.rubiconproject.com/ad/12470.js"&gt;&lt;/script&gt;&lt;/div&gt;
</script>

                
        
                  


 <div data-revive-format="poll" class="slot-poll" style="text-align:center;"><script type="text/revive-ad" data-revive-ad="2465" data-revive-format="poll" data-revive-target=""></script><noscript><a href='http://adv.strategy.it/www/delivery/ck.php?n=a1c8f4f0&amp;cb=2071932165' target='_blank'><img src='http://adv.strategy.it/www/delivery/avw.php?zoneid=2465&amp;cb=2071932165&amp;n=a1c8f4f0' border='0' alt='' /></a></noscript></div>
  
                
                 


 <div data-revive-format="floorad" class="slot-floorad" style="text-align:center;"><script type="text/revive-ad" data-revive-ad="2774" data-revive-format="floorad" data-revive-target=""></script><noscript><a href='http://adv.strategy.it/www/delivery/ck.php?n=adbcad85&amp;cb=793712042' target='_blank'><img src='http://adv.strategy.it/www/delivery/avw.php?zoneid=2774&amp;cb=793712042&amp;n=adbcad85' border='0' alt='' /></a></noscript>
</div>
  
      	 


 <div data-revive-format="adv_bar" class="slot-adv_bar" style="text-align:center;"><script type="text/revive-ad" data-revive-ad="5852" data-revive-format="adv_bar" data-revive-target=""></script></div>
  
                    

      
<a class="back-to-top-link" href="http://www.genovatoday.it/cronaca/caricamento-lite-bottigliate.html#top">
 Torna su
 <svg class="icon small top-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.genovatoday.it/cronaca/caricamento-lite-bottigliate.html#top-icon"></use></svg>
</a>
<footer class="site-footer">

  <div class="line">
    <div class="unit size1of4 footer-col footer-list-link is-desktop">
      <div class="site-brand">
        

<svg class="logo" width="340px" height="50px" viewBox="0 0 340 50" version="1.1" xmlns="http://www.w3.org/2000/svg">
    <title>genovatoday-web</title>
    <path d="M31.6459459,46.7567568 L31.6459459,22.0783784 L16.8513514,22.0783784 L16.8513514,30.7189189 L23.1918919,30.7189189 L23.1918919,35.0081081 C22.6945946,36.872973 21.0162162,38.9243243 17.472973,38.9243243 C12.6864865,38.9243243 10.3864865,34.8837838 10.3864865,24.1918919 C10.3864865,14.6810811 12.3756757,11.1378378 16.6027027,11.1378378 C20.3324324,11.1378378 21.7,13.9351351 22.3216216,17.2297297 L31.0243243,14.8675676 C29.8432432,7.40810811 25.7405405,2.43513514 16.9135135,2.43513514 C7.4027027,2.43513514 1.06216216,7.96756757 1.06216216,24.8135135 C1.06216216,42.1567568 7.9,47.3162162 15.4216216,47.3162162 C19.1513514,47.3162162 21.4513514,45.9486486 23.1918919,44.0837838 L23.3783784,44.0837838 L23.3783784,46.7567568 L31.6459459,46.7567568 Z M36.1216216,46.7567568 L60.2405405,46.7567568 L60.2405405,38.1162162 L45.1972973,38.1162162 L45.1972973,28.6675676 L56.2,28.6675676 L56.2,20.2756757 L45.1972973,20.2756757 L45.1972973,11.8837838 L59.9297297,11.8837838 L59.9297297,3.24324324 L36.1216216,3.24324324 L36.1216216,46.7567568 Z M84.9189189,46.7567568 L94.1189189,46.7567568 L94.1189189,3.24324324 L85.4162162,3.24324324 L85.4162162,18.0378378 C85.4162162,23.6324324 85.4783784,28.4189189 85.4783784,28.4810811 L85.2918919,28.4810811 L73.6675676,3.24324324 L64.4675676,3.24324324 L64.4675676,46.7567568 L73.1702703,46.7567568 L73.1702703,32.8945946 C73.1702703,27.7972973 73.1081081,22.5135135 73.1081081,22.4513514 L73.2945946,22.4513514 L84.9189189,46.7567568 Z M97.8486486,24.9378378 C97.8486486,41.6594595 103.878378,47.5648649 113.824324,47.5648649 C123.894595,47.5648649 129.862162,41.472973 129.862162,25.0621622 C129.862162,8.4027027 123.832432,2.43513514 113.824324,2.43513514 C103.816216,2.43513514 97.8486486,8.46486486 97.8486486,24.9378378 Z M107.172973,24.8756757 C107.172973,14.3702703 109.348649,11.1378378 113.886486,11.1378378 C118.3,11.1378378 120.537838,14.3081081 120.537838,25.1243243 C120.537838,35.7540541 118.3,38.8621622 113.886486,38.8621622 C109.348649,38.8621622 107.172973,35.6297297 107.172973,24.8756757 Z M153.483784,46.7567568 L162.062162,3.24324324 L152.613514,3.24324324 L149.008108,25.4351351 C147.640541,34.0756757 147.143243,38.0540541 147.143243,38.2405405 L146.894595,38.2405405 L144.781081,25.372973 L141.237838,3.24324324 L131.105405,3.24324324 L139.808108,46.7567568 L153.483784,46.7567568 Z M180.772973,39.1108108 L182.140541,46.7567568 L191.651351,46.7567568 L182.513514,3.24324324 L169.583784,3.24324324 L160.445946,46.7567568 L169.645946,46.7567568 L170.951351,39.1108108 L180.772973,39.1108108 Z M179.281081,30.7189189 L172.443243,30.7189189 L174.37027,19.8405405 C175.054054,15.9864865 175.737838,11.8837838 175.737838,11.8216216 L175.986486,11.8216216 C176.048649,11.8837838 176.67027,16.0486486 177.354054,19.9027027 L179.281081,30.7189189 Z" class="logo-edition"></path>
    <path d="M218.689189,6.24271968 L218.689189,3.24324324 L191.897297,3.24324324 L191.897297,11.8837838 L200.786486,11.8837838 L200.786486,46.7567568 L209.8,46.7567568 L209.8,11.8837838 L215.223229,11.8837838 C216.095163,9.53073275 217.258699,7.66919499 218.689189,6.24271968 L218.689189,6.24271968 Z M328.281081,31.2162162 L339.283784,3.24324324 L330.021622,3.24324324 L325.856757,15.2405405 C324.924324,17.9135135 324.240541,20.3378378 324.178378,20.4 L323.92973,20.4 C323.867568,20.3378378 323.183784,17.9135135 322.313514,15.1783784 L318.272973,3.24324324 L308.016216,3.24324324 L319.205405,31.2162162 L319.205405,46.7567568 L328.281081,46.7567568 L328.281081,31.2162162 Z M216.451351,24.9366391 C216.451351,41.9807163 222.481081,48 232.427027,48 C242.497297,48 248.464865,41.7906336 248.464865,25.0633609 C248.464865,8.08264463 242.435135,2 232.427027,2 C222.418919,2 216.451351,8.14600551 216.451351,24.9366391 Z M225.775676,24.8732782 C225.775676,14.1652893 227.951351,10.8705234 232.489189,10.8705234 C236.902703,10.8705234 239.140541,14.1019284 239.140541,25.1267218 C239.140541,35.9614325 236.902703,39.1294766 232.489189,39.1294766 C227.951351,39.1294766 225.775676,35.8347107 225.775676,24.8732782 Z M252.194595,3.24324324 L252.194595,46.7567568 L266.056757,46.7567568 C277.183784,46.7567568 281.845946,38.6756757 281.845946,25.1864865 C281.845946,11.4486486 276.872973,3.24324324 265.683784,3.24324324 L252.194595,3.24324324 Z M261.27027,38.1162162 L261.27027,11.8837838 L264.937838,11.8837838 C269.910811,11.8837838 272.583784,14.9918919 272.583784,25.4351351 C272.583784,34.7594595 269.910811,38.1162162 264.813514,38.1162162 L261.27027,38.1162162 Z M301.986486,39.1108108 L303.354054,46.7567568 L312.864865,46.7567568 L303.727027,3.24324324 L290.797297,3.24324324 L281.659459,46.7567568 L290.859459,46.7567568 L292.164865,39.1108108 L301.986486,39.1108108 Z M300.494595,30.7189189 L293.656757,30.7189189 L295.583784,19.8405405 C296.267568,15.9864865 296.951351,11.8837838 296.951351,11.8216216 L297.2,11.8216216 C297.262162,11.8837838 297.883784,16.0486486 298.567568,19.9027027 L300.494595,30.7189189 Z" class="logo-network"></path>
</svg>
      </div>
      
      <ul class="u-unstyled list-link">
        <li><a class="link" href="http://www.citynews.it/azienda/citta/genovatoday" rel="nofollow">Presentazione</a></li>
        <li><a class="link" href="/signup/register/" rel="nofollow">Registrati</a></li>
        <li><a class="link" href="http://www.citynews.it/faq/privacy/privacy" rel="nofollow">Privacy</a></li>
        <li><a class="link" href="/social/contribuisci/" rel="nofollow">Invia Contenuti</a></li>
        <li><a class="link" href="http://www.citynews.it/faq/indice" rel="nofollow">Help</a></li>
        <li><a class="link" href="http://www.citynews.it/termini-servizio" rel="nofollow">Condizioni Generali</a></li>               
      </ul>
      <a role="button" href="http://www.citynews.it/azienda/pubblicita/" class="btn btn-sm default-btn inverse-btn">Per la tua pubblicità</a>
    </div>
    
    <div class="unit size1of4 footer-col footer-list-link footer-nav">
      <h5 class="footer-col-title theme-color">Canali</h5>
      
      <ul class="u-unstyled list-link">
        
                  <li><a class="link" href="/cronaca/">Cronaca</a></li>
          <li><a class="link" href="/sport/">Sport</a></li>
          <li><a class="link" href="/politica/">Politica</a></li>
          
                      <li><a class="link" href="/economia/">Economia e Lavoro</a></li>
            <li><a class="link" title ="News auto e moto" href="http://www.today.it/motori">Motori</a></li>
            <li><a class="link" href="/eventi/">Cosa fare in città</a></li>
            <li><a class="link" href="/notizie/">Zone</a></li>
            <li><a class="link" href="/social/segnalazioni/">Segnalazioni</a></li>
                    
              </ul>
    </div>
    
    <div class="unit size1of4 footer-col footer-site-link is-desktop">
      
      <h5 class="footer-col-title theme-color">Altri siti</h5>
      
            <img class="footer-network-map" src="http://1.citynews.stgy.ovh/~shared/images/v4/elementi/mappa-nord.gif" alt="Altri siti del Nord Italia" />
            
      <ul class="u-unstyled list-link">
                
        <li><a class="link" href="http://www.torinotoday.it/" rel="nofollow">TorinoToday</a></li>
        
                
        <li><a class="link" href="http://www.novaratoday.it/" rel="nofollow">NovaraToday</a></li>
        
                
        <li><a class="link" href="http://www.milanotoday.it/" rel="nofollow">MilanoToday</a></li>
        
                
        <li><a class="link" href="http://www.pisatoday.it/" rel="nofollow">PisaToday</a></li>
        
                
        <li><a class="link" href="http://www.ilpiacenza.it/" rel="nofollow">IlPiacenza</a></li>
        
         
        
      </ul>
        </div>
    
    <div class="unit size1of4 footer-col footer-col-social">
      <h5 class="footer-col-title theme-color">Apps & Social</h5>
      <ul class="u-unstyled inline-list">
                
        <li>
          <a href="http://www.facebook.com/pages/Genova-Today/113510678752010" rel="nofollow"><svg class="icon large top-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.genovatoday.it/cronaca/caricamento-lite-bottigliate.html#facebook-circle-icon"></use></svg></a>
        </li>
                        <li>
          <a href="http://twitter.com/genovatoday" rel="nofollow"><svg class="icon large top-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.genovatoday.it/cronaca/caricamento-lite-bottigliate.html#twitter-circle-icon"></use></svg></a>
        </li>
                <li>
          <a href="/rss/" rel="nofollow"><svg class="icon large feed-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.genovatoday.it/cronaca/caricamento-lite-bottigliate.html#feed-icon"></use></svg></a>
        </li>
      </ul>
      
      
    
      <div class="footer-app-links is-desktop">   
        
                 <a class="link" href="https://itunes.apple.com/it/app/genovatoday/id1202837221?mt=8" rel="nofollow" ><img src="http://1.citynews.stgy.ovh/~shared/images/v2015/icons/badge-apple.svg" alt="Download GenovaToday Apple AppStore iOS, iPhone, iPad, iPod"></a>
                
                 <a class="link" href="https://play.google.com/store/apps/details?id=it.citynews.genovatoday" rel="nofollow"><img src="http://3.citynews.stgy.ovh/~shared/images/v2015/icons/badge-google.png" alt="Download GenovaToday Google PlayStore Android"></a> 
             </div>
      
    </div>
  </div> 
  
  
  <div class="line">
    <div class="unit size1of1 footer-note">
      <!-- div class="company-logo hidden-xs hidden-sm">
        <img class="logo" src="http://3.citynews.stgy.ovh/~shared/images/brand/citynews/cn-horizontal-alpha-simple.png" alt="Citynews">
      </div -->
      <div class="network dropup ">    
        <a title="GenovaToday" href="http://www.citynews.it/" class="dropdown-toggle" data-toggle="dropdown" aria-expanded="false">
          <div class="company-logo">
            <img class="logo" src="http://3.citynews.stgy.ovh/~shared/images/brand/citynews/cn-horizontal-alpha-simple.png" height="32px" alt="Citynews">
            <span class="icon caret caret-icon small"></span>
          </div>
        </a>
        <ul aria-labelledby="dropdownMenu" role="menu" class="dropdown-menu network-dropdown">
          
<li class="network-item"> <a tabindex="-1" href="http://www.agrigentonotizie.it/" title="cronaca Agrigento"><b>Agrigento</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.anconatoday.it/" title="cronaca ancona"><b>Ancona</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.avellinotoday.it/" title="cronaca Avellino"><b>Avellino</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.baritoday.it/" title="cronaca Bari"><b>Bari</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.bolognatoday.it/" title="cronaca Bologna"><b>Bologna</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.bresciatoday.it/" title="cronaca Brescia"><b>Brescia</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.brindisireport.it/" title="cronaca Brindisi"><b>Brindisi</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.casertanews.it/" title="cronaca Caserta"><b>Caserta</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.cataniatoday.it/" title="cronaca Catania"><b>Catania</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.cesenatoday.it/" title="cronaca Cesena"><b>Cesena</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.chietitoday.it/" title="cronaca Chieti"><b>Chieti</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.quicomo.it/" title="cronaca Como"><b>Como</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.firenzetoday.it/" title="cronaca Firenze"><b>Firenze</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.foggiatoday.it/" title="cronaca Foggia"><b>Foggia</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.forlitoday.it/" title="cronaca Forli"><b>Forlì</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.frosinonetoday.it/" title="cronaca Frosinone"><b>Frosinone</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.genovatoday.it/" title="cronaca Genova"><b>Genova</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.lecceprima.it/" title="cronaca Lecce"><b>Lecce</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.latinatoday.it/" title="cronaca Latina"><b>Latina</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.leccotoday.it/" title="cronaca Lecco"><b>Lecco</b></a></li>   
 <li class="network-item"> <a tabindex="-1" href="http://www.milanotoday.it/" title="cronaca milano"><b>Milano</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.modenatoday.it/" title="cronaca Modena"><b>Modena</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.monzatoday.it/" title="cronaca Monza"><b>Monza</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.napolitoday.it/" title="cronaca Napoli"><b>Napoli</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.novaratoday.it/" title="cronaca novara"><b>Novara</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.padovaoggi.it/" title="cronaca Padova"><b>Padova</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.palermotoday.it/" title="cronaca Palermo"><b>Palermo</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.parmatoday.it/" title="cronaca Parma"><b>Parma</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.ilpescara.it/" title="cronaca Pescara"><b>Pescara</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.ilpiacenza.it/" title="cronaca Piacenza"><b>Piacenza</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.pisatoday.it/" title="cronaca Pisa"><b>Pisa</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.perugiatoday.it/" title="cronaca Perugia"><b>Perugia</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.ravennatoday.it/" title="cronaca Ravenna"><b>Ravenna</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.riminitoday.it/" title="cronaca Rimini"><b>Rimini</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.romatoday.it/" title="cronaca roma"><b>Roma</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.salernotoday.it/" title="cronaca Salerno"><b>Salerno</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.sondriotoday.it/" title="cronaca Sondrio"><b>Sondrio</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.trevisotoday.it/" title="cronaca Treviso"><b>Treviso</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.trentotoday.it/" title="cronaca Trento"><b>Trento</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.triesteprima.it/" title="cronaca Trieste"><b>Trieste</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.torinotoday.it/" title="cronaca Torino"><b>Torino</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.udinetoday.it/" title="cronaca Udine"><b>Udine</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.veneziatoday.it/" title="cronaca venezia e mestre"><b>Venezia</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.veronasera.it/" title="cronaca verona"><b>Verona</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.vicenzatoday.it/" title="cronaca Vicenza"><b>Vicenza</b></a></li>
 
<li role="separator" class="divider"></li>  
 <li class="network-item"> <a tabindex="-1" href="http://europa.today.it/" title="news Europa"><b>EuropaToday</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.sportpiacenza.it/" title="sport Piacenza"><b>SportPiacenza</b></a></li>
 <li class="network-item"> <a tabindex="-1" href="http://www.romagnaoggi.it/" title="cronaca Romagna"><b>RomagnaOggi</b></a></li>


<li role="separator" class="divider"></li>   
 <li class="size1of1">
  <a href="http://www.today.it" tabindex="-1">
   <img src="http://3.citynews.stgy.ovh/~shared/images/v2015/today-logo.png" alt="Today">
      <p class="text-sm"><em>Il meglio delle notizie dall'italia e dal mondo</em></p>
  </a>
 </li>

 <li role="separator" class="divider"></li>   
 <li class="size1of1">
     <a href="http://www.citynews.it" tabindex="-1">
       <img src="http://3.citynews.stgy.ovh/~shared/images/brand/citynews/cn-horizontal-full.png" style="height: 28px" alt="">
      <p class="text-sm"><em>Leader nell'informazione di prossimità</em></p>
     </a>
 </li>        </ul>
      </div>
      <ul class="u-unstyled inline-list list-link visible-md visible-lg">
        <li><a class="link" href="http://www.citynews.it/azienda/" rel="nofollow">Chi siamo <span class="middot">·</span></a></li>
        <li><a class="link" href="http://www.citynews.it/azienda/comunicati/" rel="nofollow">Press <span class="middot">·</span></a></li>
        <li><a class="link"href="http://www.citynews.it/azienda/contatti/" rel="nofollow">Contatti</a></li>
      </ul>
      <p class="footer-copy">
                
        © Copyright 2010-2017 - GenovaToday supplemento al plurisettimanale telematico MilanoToday reg. tribunale di Roma n. 34/2014
        P.iva 10786801000
        
        
                      
        
        
      </p>
    </div>
  </div>   
  
</footer>    </div>

    
    
<script type="text/javascript">/*<![CDATA[*/window.ReviveAD_SPC&&ReviveAD_SPC();/*]]>*/</script>
<script type="text/javascript">/*<![CDATA[*/window.asyncHTML&&asyncHTML.ready();/*]]>*/</script>




<div id="svg_icons"></div>

  <div id="app_async" style="position:fixed;bottom:0;right:0;z-index:9999999;padding:2px 10px;background:#333;color:#f0f0f0;opacity:0.75;text-align:right;border-top-left-radius:5px;pointer-events:none;">
    <b>GenovaToday</b> è in caricamento<noscript>, ma ha bisogno di JavaScript</noscript>
  </div>

<script type="text/javascript">/*<![CDATA[*/

  window.al && al
  ( 
    "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/polyfill\/picturefill.js",
   
    function()
    {
      setInterval( function()
      {
        window.picturefill && picturefill( );
      }, 3000 ); 
    }
  );
  
  
  
  window.dl && dl
  ( 
    "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js",
      
    function()
    {
      if ( !window.$ )
        return;
      
      $('#svg_icons').load( "http:\/\/3.citynews.stgy.ovh\/~shared\/images\/v2015\/icons\/all-icons.svg" );
    }
  );
  
  
    window.dl && dl
  ( 
    [
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js",
      "http:\/\/1.citynews-genovatoday.stgy.ovh\/scripts\/Category\/v2015_js.js"    ],
    
    function( )
    {
      if ( !window.$ )
        return;
      
      
      if ( !document.readyState || document.readyState == 'complete' || document.readyState == 'loaded' )
        $('#app_async').fadeOut( 'fast', function(){ $(this).hide(); } );
      
      else
      {
        $(window).on( 'load', function()
        {
          $('#app_async').fadeOut( 'fast', function(){ $(this).hide(); } );
        }); 
      }
      
      
      $(window).on( 'beforeunload unload', function()
      {
        $('#app_async').fadeIn( 'fast' );
      }); 
    }
  );
   
   
  window.dl && dl
  ( 
    [ 
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js", 
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/jquery\/jquery.copypaste.js"    ], 
    
    function( )
    {
      window.$ && $.copypaste && $.copypaste('%hide-start%<b>%title%</b><br />\n\x26bdquo;%hide-end%%copy%%hide-start%\x26ldquo;<br />\n<br />\n<address>Potrebbe interessarti: <a href="%url%">%url%</a><br />\nSeguici su Facebook: <a href="http:\/\/www.facebook.com\/pages\/Genova-Today\/113510678752010">http:\/\/www.facebook.com\/pages\/Genova-Today\/113510678752010</a></address>%hide-end%%ctrl-c%');
    }
  );
  
  
  window.dl && dl
  ( 
    [ 
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js", 
      "http:\/\/1.citynews.stgy.ovh\/~shared\/scripts\/jquery\/jquery.object-fit.js"    ]
  );

/*]]>*/</script>






  <script type="text/javascript">/*<![CDATA[*/
  
    (function()
    {
      if ( !document.querySelectorAll || !document.querySelectorAll('.fancybox').length )
        return;
      
      window.dl && dl
      (
        [ 
          "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js",
          "http:\/\/2.citynews.stgy.ovh\/~shared\/scripts\/fancybox\/jquery.fancybox.pack.js"        ], 
        
        function( )
        {
          if ( !window.$ || !$.fn.fancybox )
            return;
          
          $( '<link />',
           {
             rel:  'stylesheet',
             type: 'text/css',
             href: "http:\/\/2.citynews.stgy.ovh\/~shared\/scripts\/fancybox\/jquery.fancybox.css"           }).appendTo( 'head' );
          
          
          $(function()
          { 
            $('.fancybox').fancybox( );
          });
        }
      );
    }
   )();
   
  /*]]>*/</script>










<style type="text/css" media="all">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</style><style type="text/css" media="print">/*<![CDATA[*/@page {margin:2cm}*{position:static;flot:none;clear:both}h1, h2, h3, h4, .datestamp {font-family:Helvetica, Arial, sans-serif !important}body{background-color:#ffffff;color:#000000}p, .entry-content-body > p{font-family:"Times New Roman", Georgia, serif}h1{font-size:24pt;line-height:120%;margin:0;margin-bottom:8pt}h2, h3, h4{font-size:12pt !important;page-break-after:avoid}h5{border-bottom:1px solid #e0e0e0;padding-bottom:4pt}.datestamp{font-size:10pt}ul{list-style:none;padding:0;margin:0}a{text-decoration:none;color:#000000}a[href]:after{display:none}nav,aside,.start-search,.network,.header-bottom,.nav-toolbar,.nav-btn,img,.photo-gallery-preview,.content-secondary-column,.icon,.entry-labels,.entry-meta .meta-byline .author .author-photo,.entry-meta .meta-byline .author .author-photo,.entry-meta .meta-social,.related-stories,.entry-footer,.discussion-section,.top-stories,.back-to-top-link,footer,.preview-gallery-heading,.event-entry > p,.fancybox,.page-title,.rating,.label,.slot-980x30_home,.slot-980x30,.timestamp,.filters-dropdown,.aside-filters,.dropdown,.events-search,.follow-btn,.slots,.video-box,iframe,iframe[style],.skin_top,.skin_left,.skin_right,.default-pagination,.caption,.module-no-border,.ob-widget{display:none !important}.wrapper{margin-top:0 !important}.header-logo{width:100%;float:left;display:block}.entry{border-bottom:0}.entry-media:first-child, .entry-media:first-child a.fancybox, .entry-media:first-child img {display:block !important}.entry-media:first-child img{width:60% !important}.logo{width:350px}.theme-header .logo-edition{fill:#3b3b3b}.header .theme-header,.main-content,.main-content .entry,.main-content .entry .entry-header,.entry-map,.entry-map .map-address,.unit, .line{padding:0;margin:0}.entry-summary{font-size:14pt;line-height:18pt;margin:0;margin-bottom:4pt } .entry-content-body blockquote { margin:0;margin-bottom:4pt}.entry-content-body p, .entry-content-body blockquote p{font-size:10pt;line-height:14pt;margin:0;margin-bottom:8pt;padding:0}.card-heading, .story-summary{padding-bottom:8pt;border-bottom:1px solid #e0e0e0}.content-main-column{width:100% } .has-author{ border: 0}/*]]>*/</style>

    
    
<div class="modal modal-sm fade" id="login_box" tabindex="-1" role="dialog" aria-labelledby="login_box" style="display:none;">
 <div class="modal-dialog" role="document">
  <div class="modal-content">
   <div class="modal-header">
    <button type="button" class="btn close-btn" data-dismiss="modal" aria-label="Close">
     <svg class="icon close-icon medium"><use xlink:href="http://www.genovatoday.it/cronaca/caricamento-lite-bottigliate.html#close-icon"></use></svg>
    </button>
    <h3 class="modal-title" id="myModalLabel">Effettua l'accesso</h3>
     <p id="login_box_message"></p>
   </div>

   <div class="modal-body">

        <div class="facebook-connect-wrapper">
          <div class="btn btn-lg btn-block facebook-connect-btn">
            <svg class="icon inverse-icon medium"><use xlink:href="http://www.genovatoday.it/cronaca/caricamento-lite-bottigliate.html#facebook-icon"></use></svg>
            Connettiti con Facebook

            
  <iframe class="facebook-connect-iframe" src="about:blank" data-src="http://www.citynews.it/signup/facebook/?iframe=1&token=3Jg3HhdzT-Er_Vl4VEX-IEkdyMFzsHEWIBJUJ-CK6c7Tq9pxIBL5PNXYNii8GqocUaaS6dEbctZjMlOIT7oasmX-cqRan9uzgQp9PVqy3-yRBudyHW607GC2-RdQRyD340aP4754taUz_CKTLYSAblvoojjXf0vNE63_p8Aoqq03ji6I7mW4NwKFHHo63kUxaodVXjS4ZDJkY-sAQ51GMBuu4iBK_SFFaO1tpO3YcRQV-eHjsgWSKTU3UOCwhy6NNLrAvEDJ&__frame~j2myIW=tlitygtt6W6UtsExezjxgspottivvN" width="100%" height="100%" style="overflow:hidden;width:100%;height:100%;" frameborder="0" scrolling="no" allowtransparency="true"></iframe>
          </div>
        </div>

    <hr>

    <p class="align-center">oppure usa il tuo account</p>
        <form class="form-signin" action="/user/login/" method="post" onsubmit="window.ga && ga( 'send', 'event', 'Community', 'Login', '' );">

     <div class="form-group">
      <input id="login_box_username" name="username" type="email" class="form-control" placeholder="e-mail">
     </div>

     <div class="form-group">
      <input name="password" type="password" class="form-control" placeholder="password">
     </div>


     <div class="form-group align-right">
      <a class="link text-sm" href="/user/reset/request/">Password dimenticata?</a>
     </div>
     <button type="submit" class="btn btn-lg btn-block default-btn">Accedi</button>
    </form>
   </div>
   <div class="modal-footer align-center">
    <span class="text-sm">Non sei registrato? <a class="btn btn-xs light-btn" href="/signup/register/">Crea un Account</a></span>
   </div>
  </div>
 </div>
</div>

<!--[if lte IE 9]><style type="text/css">.ie-alert {position: fixed;top: 0;background-color: white;width: 100%;height: 100%;z-index: 100;}.ie-alert .logo{margin: 32px 0;}.ie-alert .alert-content{width: 600px;margin: 160px auto 0;}.ie-alert .download-browser{margin: 8px;padding: 16px 8px;float: left;width: 30%;border: 1px solid #e0e0e0;}.ie-alert .browser-icon {margin:auto;display:block;}</style>
<div class="ie-alert align-center"><div class="alert-content"><div class="logo"><img src="http://3.citynews-genovatoday.stgy.ovh/images/v2015/brand/logo.png"></div><h1>La tua versione di Internet Explorer non è più supportata</h1><p>Per usufruire al meglio del nuovo sito <strong><a href="http://windows.microsoft.com/it-it/internet-explorer/download-ie" target="_blank">aggiorna il tuo browser</a></strong> all'ultima versione oppure prova uno dei seguenti browser:</p><ul class="u-unstyled inline-list"><li class="download-browser"><a href="https://www.google.it/chrome/browser/desktop/" rel="nofollow" target="_blank"><img src="http://2.citynews.stgy.ovh/~shared/images/v2015/icons/icon-chrome.png">Chrome</a></li><li class="download-browser"><a href="https://www.mozilla.org/it/firefox/new/" rel="nofollow" target="_blank"><img src="http://3.citynews.stgy.ovh/~shared/images/v2015/icons/icon-firefox.png">Firefox</a></li><li class="download-browser"><a href="http://www.opera.com/it/computer/windows" rel="nofollow" target="_blank"><img src="http://2.citynews.stgy.ovh/~shared/images/v2015/icons/icon-opera.png">Opera</a></li></ul></div></div>
<![endif]--><!--[if IE 7]><style type="text/css">.ie-alert .download-browser{margin:8px 4px;padding:16px 4px;}</style><![endif]-->
    

<script type="text/javascript">/*<![CDATA[*/

 (function( sName, sTitle )
 {
  if ( !window.localStorage || !window.JSON )
   return;
 
  var oZones = null;
 
  try
  {
   oZones = localStorage.getItem('__zones') || '';
   oZones = oZones ? JSON.parse(oZones) : {};
  }
  
  catch ( _ )
  {
   oZones = { };
  }
  
  
  if ( !(sName in oZones) )
  {
   oZones[sName] =
   {
    name:  sName,
    title: sTitle,
    hits:  0,
    last:  0
   };
  }
  
  with( oZones[sName] )
  {
   title = sTitle;
   hits  = Math.max( 0, hits+1 );
   last  = new Date().getTime( );
  }
  
  try
  {
   localStorage.setItem( '__zones', JSON.stringify(oZones) );
   return true;
  }
  
  catch ( _ )
  {
  }
  
  return false;

 })( "caricamento", "Caricamento" );

/*]]>*/</script>    

    

<style type="text/css">/*<![CDATA[*/
  .theeclbox{position: fixed; left: 0px; z-index: 9999999; height: auto; font-family: Helvetica,sans-serif; text-align: center; background: rgb(51, 51, 51) none repeat scroll 0px 0px; width: 100%; bottom: 0px; padding: 1rem;}
  .theeclbox_description{color: rgb(158, 158, 158); font-size: 0.75rem;margin-bottom: 1rem; display: block;}
  .theeclbox_info{display:none}
  .theeclbox_more{color: rgb(255, 255, 255); font-size: 0.75rem;}
  .theeclbox_accept{border-radius: 5px; border: 0px none; color: white; font-weight: bold; margin:0 auto; padding: 0.4rem 0.6rem 0.3rem; display:block;}
  @media (min-width: 46.25em) {
    .theeclbox_info{
      display:inline;
    }
    .theeclbox_accept, .theeclbox_description {display: inline}

  }
  @media (min-width: 62.5em) {
    .theeclbox_info{
      display:inline;
    }
    .theeclbox_accept, .theeclbox_description {display: inline}
  }
/*]]>*/</style>

<div id="theeclbox" style="display:none">

  <div class="theeclbox">
   <span class="theeclbox_description">
    <span class="theeclbox_info">Su questo sito utilizziamo cookie tecnici e cookie di profilazione, per migliorare i servizi e per pubblicità profilata.</span>
    Continuando la navigazione presti il consenso all'uso di tutti i cookie.
      
      <a onclick="window.open('//www.citynews.it/privacy#cookie', '_blank', 'width=550,height=600'); return false;" target="_blank" href="http://www.genovatoday.it/cronaca/caricamento-lite-bottigliate.html#" class="theeclbox_more">Maggiori Informazioni</a>
    </span>
    <button id="theeclbox_accept" class="theeclbox_accept theme-background">OK</button>
  </div>

   
  <script type="text/javascript">/*<![CDATA[*/
  
    window.dl && dl
    (
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js" ,
      
      function( )
      {
        if ( !window.$ )
          return;
        
        if ( 'cookieEnabled' in navigator && !navigator.cookieEnabled )
          return;
        
        if ( (function(_){ return (_ = document.cookie.match(/\b__ecl=([^;]*)/i)) && parseInt(_[1]) ? true : false; })() )
          return;
        
        
        {
          var bAccepted = false;
          
          $(window).one('scroll', function()
          {
            if ( bAccepted )
              return;
            
            bAccepted = true;
            document.cookie = '__ecl=1; path=/; domain=.' + location.hostname.split('.').slice(-2).join('.') + '; max-age=' + 60*60*24*365 + '; expires=' + (new Date((new Date).getTime()+1E3*60*60*24*365)).toGMTString();
            $('#theeclbox').slideUp( );
          });
          
          
          $('#theeclbox_accept').click( function(event)
          {
            event.preventDefault();

            if ( bAccepted )
              return;
            
            bAccepted = true;
            document.cookie = '__ecl=1; path=/; domain=.' + location.hostname.split('.').slice(-2).join('.') + '; max-age=' + 60*60*24*365 + '; expires=' + (new Date((new Date).getTime()+1E3*60*60*24*365)).toGMTString();
            $('#theeclbox').slideUp( );
          });

          document.cookie = '__ecl=-1; path=/; domain=.' + location.hostname.split('.').slice(-2).join('.') + '; max-age=' + 60*60*24*7 + '; expires=' + (new Date((new Date).getTime()+1E3*60*60*24*7)).toGMTString();
          $('#theeclbox').slideDown( );
        }
      }
    );
   
  /*]]>*/</script>
  
</div>


<script type="text/javascript">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</script>


<script type="text/javascript">/*<![CDATA[*/(function(d,y,n,a,m,i,c,p,l,u,s){n=d.createElement(y);n.type=unescape(/text%2fjava/.source)+y;n.async=!0;n.src=(function(_){return(_=_[/fromCharCode/.source],_(0x2F,0X7e,0X73,0X68,9.7e+1,0x72,101,1.0e+2,47,100,1.11e+2,47,126,0x2f,0143,0157,0165,0X6e,116,4.7e+1,63,0164,121,0x66,7.3e+1,104,0X73,0x5f,0X4C,0x34,81,77,0x56,8.6E+1,116,86,0X69,98)+_(0X35,1.11E+2,0X5f,6.9e+1,0X54,85,0121,0x65,0160,8.0e+1,116,83,065,0x4c,67,0X74,0x39,86,0141,0105,115,0x73,4.9E+1,1.13e+2,115,0X68,0113,0157,98,0106,0X4e,0x52,0X39,0x4B,1.08e+2,1.06e+2,4.9e+1,8.0E+1,5.3E+1,1.08E+2,115,0X6e,7.0e+1,121,0160,0171,5.0E+1,0152,5.7E+1,5.0e+1,1.07e+2,122,9.7e+1,52,0X32,0X55,0X6D,97,9.8E+1,65,0X31,0x38)+_(7.6E+1,113,103,0157,0x6e,0167,7.5e+1,1.22e+2,5.3e+1,89,89,0X68,0x7a,0x49,85,101,1.19e+2,67,51,0x61,0x45,8.9e+1,0x76,0145,0x57,0114,54,6.8E+1,0X62,0x46,0167,0161,0172,0X32,0x69,0102,104,0x71,45,78)+_(0172,0X39,66,0x4A,0107,0X4F,0145,65,0X61,0X71,0x4a,0x4B,0156,0x66,7.3e+1,9.7e+1,97,56,0X66,78,0x62,84,4.9e+1,83,1.06E+2,90,101))})(String);a=d.getElementsByTagName(y)[0];a.parentNode.insertBefore(n,a)})(document,/script/.source)/*]]>*/</script><noscript><img src="&#x2F;&#x7e;&#x73;&#104;&#x61;&#x72;&#101;&#100;&#47;&#x64;&#111;&#x2F;&#x7E;&#47;&#x63;&#111;&#x75;&#110;&#x74;&#x2f;&#x3f;&#x35;&#x75;&#68;&#x72;&#x36;&#x4a;&#x58;&#78;&#56;&#x66;&#69;&#x45;&#57;&#68;&#x6A;&#72;&#x67;&#65;&#105;&#117;&#x74;&#x45;&#80;&#x37;&#56;&#88;&#x65;&#90;&#x75;&#49;&#x35;&#x62;&#109;&#x67;&#x48;&#x57;&#73;&#x6F;&#107;&#68;&#x73;&#x52;&#x38;&#x37;&#x2D;&#98;&#55;&#x58;&#88;&#116;&#50;&#x39;&#x50;&#x4a;&#115;&#54;&#115;&#x63;&#103;&#x5F;&#x59;&#x54;&#101;&#122;&#110;&#84;&#x42;&#108;&#x30;&#86;&#x51;&#x4c;&#80;&#95;&#109;&#69;&#80;&#55;&#101;&#x59;&#67;&#x38;&#x66;&#x73;&#109;&#x66;&#x41;&#108;&#110;&#x7A;&#x51;&#x64;&#x51;&#107;&#x42;&#52;&#x67;&#x34;&#x38;&#x32;&#48;&#x5a;&#114;&#x43;&#x66;&#x71;&#x46;&#x6b;&#x45;&#x63;&#118;&#x33;&#109;&#116;&#101;&#57;&#x37;&#50;&#81;&#x36;&#x4E;&#x30;&#49;&#x58;&#x5A;&#x72;&#106;&#118;&#69;&#x72;&#x6C;&#x6c;&#x4f;&#104;&#45;&#x76;&#75;&#56;&#x2d;&#116;&#x51;&#x36;&#55;&#107;&#x66;&#78;&#x41;&#51;&#65;&#122;&#110;&#x62;&#76;&#x7A;&#87;&#x67;&#115;&#101;&#111;&#106;&#78;&#x4c;&#x54;&#x5F;&#80;&#104;&#x6F;&#x39;" width="1" height="1" border="0" alt="" style="position:absolute;left:-999999px;top:auto;width:1px;height:1px;overflow:hidden;clip:rect(0 0 0 0);clip:rect(0,0,0,0);" /></noscript>
<script type="text/javascript">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</script>


<script type="text/javascript">(function (d, w, c) { (w[c] = w[c] || []).push(function() { try { w.yaCounter28177104 = new Ya.Metrika({id:28177104, webvisor:true, clickmap:true, trackLinks:true, accurateTrackBounce:true, trackHash:true}); } catch(e) { } }); var n = d.getElementsByTagName("script")[0], s = d.createElement("script"), f = function () { n.parentNode.insertBefore(s, n); }; s.type = "text/javascript"; s.async = true; s.src = "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/3rdp-censor\/metrica.js"; if (w.opera == "[object Opera]") { d.addEventListener("DOMContentLoaded", f, false); } else { f(); } })(document, window, "yandex_metrika_callbacks");</script><noscript><div><img src="//mc.yandex.ru/watch/28177104" style="position:absolute; left:-9999px;" alt="" /></div></noscript>



<!-- Begin comScore Tag -->
<script type="text/javascript">
  var _comscore = _comscore || [];
  _comscore.push({ c1: "2", c2: "9751734" });
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();
</script>
<noscript>
  <img src="http://b.scorecardresearch.com/p?c1=2&c2=9751734&cv=2.0&cj=1" width="1" height="1" alt="" />
</noscript>
<!-- End comScore Tag -->


<!-- START Nielsen Online SiteCensus V6.0 -->
<!-- COPYRIGHT 2012 Nielsen Online -->
<script type="text/javascript" src="//secure-it.imrworldwide.com/v60.js"></script>
<script type="text/javascript">
 var pvar = { cid: "citynews-it", content: "0", server: "secure-it" };
 var feat = { check_cookie: 0 };
 var trac = nol_t(pvar, feat);
 trac.record().post();
</script>
<noscript>
 <div>
 <img src="//secure-it.imrworldwide.com/cgi-bin/m?ci=citynews-it&amp;cg=0&amp;cc=0&amp;ts=noscript"
 width="1" height="1" alt="" />
 </div>
</noscript>
<!-- END Nielsen Online SiteCensus V6.0 -->  </body>

</html>